<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Son olarak Bir Mucize Olsun adlı dizide rol alan Cansu Kurgun kimdir, kaç yaşındadır okurlarımız için araştırdık. Cansu Kurgun&#039;un rol aldığı yapımlar ve biyografisine dair detayları içeriğimizde derledik." />
<meta name="keywords" content="cansu kurgun, bir mucize olsun, Öyle Bir Geçer Zaman Ki" />
<meta name="news_keywords" content="cansu kurgun, bir mucize olsun, Öyle Bir Geçer Zaman Ki" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürses Gazetesi" />
<meta property="og:title" content="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar" />
<meta property="og:description" content="Son olarak Bir Mucize Olsun adlı dizide rol alan Cansu Kurgun kimdir, kaç yaşındadır okurlarımız için araştırdık. Cansu Kurgun&#039;un rol aldığı yapımlar ve biyografisine dair detayları içeriğimizde derledik." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2022/03/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/medya-tv/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar-h83678.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/medya-tv/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar-h83678.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar" />
<meta name="twitter:description" content="Son olarak Bir Mucize Olsun adlı dizide rol alan Cansu Kurgun kimdir, kaç yaşındadır okurlarımız için araştırdık. Cansu Kurgun'un rol aldığı yapımlar ve biyografisine dair detayları içeriğimizde derledik." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2022/03/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1404" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/medya-tv/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar-h83678.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2022/03/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar">
<meta name="dc.keywords" content="cansu kurgun, bir mucize olsun, Öyle Bir Geçer Zaman Ki">
<meta name="dc.description" content="Son olarak Bir Mucize Olsun adlı dizide rol alan Cansu Kurgun kimdir, kaç yaşındadır okurlarımız için araştırdık. Cansu Kurgun&#039;un rol aldığı yapımlar ve biyografisine dair detayları içeriğimizde derledik.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '83678',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="yandex-verification" content="81ce6c3935cc1665" />
<meta name="google-site-verification" content="aizOmc9vOMofpIQpVIiAT7IInvBK4H8tWuSEpRC6vk4" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:09</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/toki-erken-odemelere-yuzde-22-indirim-kampanyasi-baslatti-h83677.html" title="TOKİ erken ödemelere yüzde 22 indirim kampanyası başlattı!"  class="hs-lm-title">TOKİ erken ödemelere yüzde 22 indirim kampanyası başlattı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:02</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/8-martta-istanbuldaki-tum-toplu-tasimalar-kadinlara-ucretsiz-h83675.html" title="8 Mart'ta İstanbul'daki tüm toplu taşımalar kadınlara ücretsiz!"  class="hs-lm-title">8 Mart'ta İstanbul'daki tüm toplu taşımalar kadınlara ücretsiz!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:48</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/yargitay-ihbar-suresi-davasinda-isciyi-hakli-buldu-h83674.html" title="Yargıtay, 'ihbar süresi' davasında işçiyi haklı buldu!"  class="hs-lm-title">Yargıtay, 'ihbar süresi' davasında işçiyi haklı buldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:26</span>
              </span>
              <a href="https://www.gursesgazetesi.com/siyaset/dunya-bu-gorusmeyi-bekliyor-cumhurbaskani-erdogan-rusya-lider-putini-arayacak-h83673.html" title="Dünya bu görüşmeyi bekliyor! Cumhurbaşkanı Erdoğan, Rusya lider Putin'i arayacak.."  class="hs-lm-title">Dünya bu görüşmeyi bekliyor! Cumhurbaşkanı Erdoğan, Rusya lider...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:51</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/zayifligi-ile-dikkat-ceken-hazal-kaya-fit-halinin-sirrini-acikladi-h83652.html" title="Zayıflığı ile dikkat çeken Hazal Kaya fit halinin sırrını açıkladı"  class="hs-lm-title">Zayıflığı ile dikkat çeken Hazal Kaya fit halinin sırrını açıkladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:30</span>
              </span>
              <a href="https://www.gursesgazetesi.com/spor/besiktas-spor-kulubu-toplam-borcunu-acikladi-45-milyar-tl-h83651.html" title="Beşiktaş Spor Kulübü toplam borcunu açıkladı: 4,5 milyar TL.."  class="hs-lm-title">Beşiktaş Spor Kulübü toplam borcunu açıkladı: 4,5 milyar TL..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:14</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/elektirikli-scooter-kullananlar-dikkat-kisisel-veriler-ihlal-edildi-h83649.html" title="Elektirikli scooter kullananlar dikkat! Kişisel veriler ihlal edildi.."  class="hs-lm-title">Elektirikli scooter kullananlar dikkat! Kişisel veriler ihlal edildi..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:26</span>
              </span>
              <a href="https://www.gursesgazetesi.com/teknoloji/apple-kablosuz-sarj-devrimini-baslatmaya-hazirlaniyor-h83647.html" title="Apple, kablosuz şarj devrimini başlatmaya hazırlanıyor!"  class="hs-lm-title">Apple, kablosuz şarj devrimini başlatmaya hazırlanıyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:23</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/burdurda-meydana-gelen-kaza-4-genci-hayattan-aldi-h83644.html" title="Burdur'da meydana gelen kaza 4 genci hayattan aldı!"  class="hs-lm-title">Burdur'da meydana gelen kaza 4 genci hayattan aldı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:57</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/arac-sahipleri-dikkat-7-mart-pazartesi-gunu-akaryakita-yeni-zam-geliyor-h83645.html" title="Araç sahipleri dikkat! 7 Mart pazartesi günü akaryakıta yeni zam geliyor.."  class="hs-lm-title">Araç sahipleri dikkat! 7 Mart pazartesi günü akaryakıta yeni zam geliyor..</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="83013" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/gundem/iskur-70-bin-isci-alimi-yapilan-ilanlari-yayinladi-h83013.html" title="İŞKUR, 70 bin işçi alımı yapılan ilanları yayınladı!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/02/iskur-70-bin-isci-alimi-yapilan-ilanlari-yayinladi.jpg" alt="İŞKUR, 70 bin işçi alımı yapılan ilanları yayınladı!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">İŞKUR, 70 bin işçi alımı...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="82942" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/magazin/alisan-ve-buse-varol-cifti-bosaniyor-h82942.html" title="Alişan ve Buse Varol çifti boşanıyor!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/02/alisan-ve-buse-varol-cifti-bosaniyor.jpg" alt="Alişan ve Buse Varol çifti boşanıyor!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Alişan ve Buse Varol çifti...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="82993" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/ekonomi/elektrik-ve-dogal-gazda-hane-basina-5-bin-lira-destek-h82993.html" title="Elektrik ve doğal gazda hane başına 5 bin lira destek!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/02/elektrik-ve-dogal-gazda-hane-basina-5-bin-lira-destek.jpg" alt="Elektrik ve doğal gazda hane başına 5 bin lira destek!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Elektrik ve doğal gazda hane...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="82996" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/magazin/ogulcan-engin-ile-miray-daner-evleniyor-mu--h82996.html" title="Oğulcan Engin ile Miray Daner evleniyor mu? " >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/thumbs/no_headline.png" alt="Oğulcan Engin ile Miray Daner evleniyor mu? "  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Oğulcan Engin ile Miray Daner...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6980550204"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-83678 active">
  <article id="haber-83678" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Son olarak Bir Mucize Olsun adlı dizide rol alan Cansu Kurgun kimdir, kaç yaşındadır okurlarımız için araştırdık. Cansu Kurgun'un rol aldığı yapımlar ve biyografisine dair detayları içeriğimizde derledik.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-03-06 14:10:00">06 Mart 2022 Pazar 14:10</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2022/03/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar.jpg" alt="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar" title="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-83678"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(83678,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(83678,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(83678,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber83678-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1560702561"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>2010 yılında oyunculuk kariyerine hızlı bir giriş yapan ancak son yıllarda ekranlarda pek göremediğimiz güzel oyuncu <strong class="klink">Cansu Kurgun</strong>’un biyografisine dair detayları araştırdık.</p>

<h3><strong>Cansu Kurgun kimdir?</strong></h3>

<p>Cansu Kurgun, 1990 yılında Ankara’da doğmuştur. Hacettepe Üniversitesi’nde lisans eğitimini tamamlayan genç oyuncu hem dizilerde hem de sinemalarda oynamıştır. 2010 yılında oyunculuk kariyerine başlayan Kurgun, dönemin popüler dizisi <strong class="klink">Öyle Bir Geçer Zaman ki</strong>’de oynamıştır. Daha sonra Cin Carpması adlı filmde rol almış ve bu filmdeki makyajıyla oldukça dikkat çekmiştir.</p>

<p>Son yıllarda oyunculuğa bir süre ara veren güzel oyuncu, aktif olarak sosyal medya kullanmaktadır.</p>

<h3><strong>Cansu Kurgun’un rol aldığı dizi ve filmler</strong></h3>

<p>Öyle Bir Geçer Zaman ki (2010)</p>

<p>Muhteşem Yüzyıl (2011)</p>

<p><div class="reklam reklam120 text-center"><ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3764387597"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>İnsan Aldandı (2011)</p>

<p>İki Dünya Arasında (2012)</p>

<p>Cin Çarpması (2013)</p>

<p>Nizama Adanmış Ruhlar (2014)</p>

<p>Kalp Hırsızı (2014)</p>

<p>Yeter(2016)</p>

<p><strong class="klink">Bir Mucize Olsun</strong> (2018)</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="9399857650"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<div id="Engageya_WIDGET_162863"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Engageya_WIDGET_162863',pubid:199428,webid:226478,wid:162863});
</script>
<br />
</div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>06.03.2022 14:10</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/cansu+kurgun" title="Cansu Kurgun haberleri">Cansu Kurgun</a><a href="https://www.gursesgazetesi.com/haberleri/bir+mucize+olsun" title="Bir Mucize Olsun haberleri">Bir Mucize Olsun</a><a href="https://www.gursesgazetesi.com/haberleri/%C3%96yle+Bir+Ge%C3%A7er+Zaman+Ki" title="Öyle Bir Geçer Zaman Ki haberleri">Öyle Bir Geçer Zaman Ki</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp83678" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(83678);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="83678" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="6e257029cb957cae8975400da475b383894eeb28" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">83678</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-83678 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/medya-tv/yarismaci-guzel-gazalina-kimdir-nerelidir-hayati-hakkinda-bilgiler-h83676.html"  title="Yarışmacı Güzel Gazalina kimdir? Nerelidir? Hayatı hakkında bilgiler">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/03/yarismaci-guzel-gazalina-kimdir-nerelidir-hayati-hakkinda-bilgiler.jpg" alt="Yarışmacı Güzel Gazalina kimdir? Nerelidir? Hayatı hakkında bilgiler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yarışmacı Güzel Gazalina kimdir? Nerelidir? Hayatı hakkında bilgiler</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/deniz-hamzaoglu-kimdir--h83672.html"  title="Deniz Hamzaoğlu kimdir? ">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/03/deniz-hamzaoglu-kimdir-.jpg" alt="Deniz Hamzaoğlu kimdir? " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Deniz Hamzaoğlu kimdir? </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/tuna-gurcoskun-kimdir-h83670.html"  title="Tuna Gürcoşkun kimdir?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/03/tuna-gurcoskun-kimdir.jpg" alt="Tuna Gürcoşkun kimdir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tuna Gürcoşkun kimdir?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/medya-tv/deniz-ozmen-kac-yasinda-aslen-nereli-h83669.html"  title="Deniz Özmen kaç yaşında? Aslen nereli?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/03/deniz-ozmen-kac-yasinda-aslen-nereli.jpg" alt="Deniz Özmen kaç yaşında? Aslen nereli?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Deniz Özmen kaç yaşında? Aslen nereli?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/tulin-oral-kimdir-kac-yasinda-nerelidir-tulin-oralin-hayati-h83668.html"  title="Tülin Oral kimdir? Kaç yaşında? Nerelidir? Tülin Oral'ın hayatı">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/03/tulin-oral-kimdir-kac-yasinda-nerelidir-tulin-oralin-hayati.jpg" alt="Tülin Oral kimdir? Kaç yaşında? Nerelidir? Tülin Oral'ın hayatı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tülin Oral kimdir? Kaç yaşında? Nerelidir? Tülin Oral'ın hayatı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/hep-yek-gurkan-gokhan-yikilkan-kimdir-h83667.html"  title="Hep Yek Gürkan ( Gökhan Yıkılkan ) kimdir?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/03/hep-yek-gurkan-gokhan-yikilkan-kimdir.jpg" alt="Hep Yek Gürkan ( Gökhan Yıkılkan ) kimdir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hep Yek Gürkan ( Gökhan Yıkılkan ) kimdir?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="83677" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-03-06 14:09:09"> 2022-03-06 14:09:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/toki-erken-odemelere-yuzde-22-indirim-kampanyasi-baslatti-h83677.html" title="TOKİ erken ödemelere yüzde 22 indirim kampanyası başlattı!" >TOKİ erken ödemelere yüzde 22 indirim kampanyası başlattı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83675" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-03-06 13:02:33"> 2022-03-06 13:02:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/8-martta-istanbuldaki-tum-toplu-tasimalar-kadinlara-ucretsiz-h83675.html" title="8 Mart'ta İstanbul'daki tüm toplu taşımalar kadınlara ücretsiz!" >8 Mart'ta İstanbul'daki tüm toplu taşımalar kadınlara ücretsiz!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83674" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-03-06 12:48:42"> 2022-03-06 12:48:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/yargitay-ihbar-suresi-davasinda-isciyi-hakli-buldu-h83674.html" title="Yargıtay, 'ihbar süresi' davasında işçiyi haklı buldu!" >Yargıtay, 'ihbar süresi' davasında işçiyi haklı buldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83673" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2022-03-06 12:26:32"> 2022-03-06 12:26:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/siyaset/dunya-bu-gorusmeyi-bekliyor-cumhurbaskani-erdogan-rusya-lider-putini-arayacak-h83673.html" title="Dünya bu görüşmeyi bekliyor! Cumhurbaşkanı Erdoğan, Rusya lider Putin'i arayacak.." >Dünya bu görüşmeyi bekliyor! Cumhurbaşkanı Erdoğan, Rusya lider Putin'i arayacak..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80366" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2022-03-05 23:30:06"> 2022-03-05 23:30:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/resmi-gazete-6-mart-2022-pazar-kararlar-yonetmelikler-ve-tebligler-h80366.html" title="Resmi gazete 6 Mart 2022 Pazar kararlar, yönetmelikler ve tebliğler" >Resmi gazete 6 Mart 2022 Pazar kararlar, yönetmelikler ve tebliğler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83652" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2022-03-05 16:51:26"> 2022-03-05 16:51:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/zayifligi-ile-dikkat-ceken-hazal-kaya-fit-halinin-sirrini-acikladi-h83652.html" title="Zayıflığı ile dikkat çeken Hazal Kaya fit halinin sırrını açıkladı" >Zayıflığı ile dikkat çeken Hazal Kaya fit halinin sırrını açıkladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83651" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2022-03-05 16:30:07"> 2022-03-05 16:30:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/spor/besiktas-spor-kulubu-toplam-borcunu-acikladi-45-milyar-tl-h83651.html" title="Beşiktaş Spor Kulübü toplam borcunu açıkladı: 4,5 milyar TL.." >Beşiktaş Spor Kulübü toplam borcunu açıkladı: 4,5 milyar TL..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83649" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-03-05 16:14:42"> 2022-03-05 16:14:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/elektirikli-scooter-kullananlar-dikkat-kisisel-veriler-ihlal-edildi-h83649.html" title="Elektirikli scooter kullananlar dikkat! Kişisel veriler ihlal edildi.." >Elektirikli scooter kullananlar dikkat! Kişisel veriler ihlal edildi..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83647" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/teknoloji" class="kategori" style="background-color:#3498db">TEKNOLOJİ</a> <span class="tarih-once" data-date="2022-03-05 14:26:29"> 2022-03-05 14:26:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/teknoloji/apple-kablosuz-sarj-devrimini-baslatmaya-hazirlaniyor-h83647.html" title="Apple, kablosuz şarj devrimini başlatmaya hazırlanıyor!" >Apple, kablosuz şarj devrimini başlatmaya hazırlanıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83644" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2022-03-05 14:23:15"> 2022-03-05 14:23:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/burdurda-meydana-gelen-kaza-4-genci-hayattan-aldi-h83644.html" title="Burdur'da meydana gelen kaza 4 genci hayattan aldı!" >Burdur'da meydana gelen kaza 4 genci hayattan aldı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83645" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#d35400">EKONOMİ</a> <span class="tarih-once" data-date="2022-03-05 13:57:20"> 2022-03-05 13:57:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/arac-sahipleri-dikkat-7-mart-pazartesi-gunu-akaryakita-yeni-zam-geliyor-h83645.html" title="Araç sahipleri dikkat! 7 Mart pazartesi günü akaryakıta yeni zam geliyor.." >Araç sahipleri dikkat! 7 Mart pazartesi günü akaryakıta yeni zam geliyor..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83642" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2022-03-05 12:42:54"> 2022-03-05 12:42:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/spor/voleybol-federasyonundan-musabakalara-iliskin-yeni-karar--h83642.html" title="Voleybol Federasyonundan müsabakalara ilişkin yeni karar! " >Voleybol Federasyonundan müsabakalara ilişkin yeni karar! </a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5380721591"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar-h83678.html" title="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar" class="">
					Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/7-mart-2022-pazartesi-tjk-at-yarisi-bulteni-belli-oldu-mu-tjk-7-mart-pazartesi-at-yarisi-programi-h58845.html" title="7 Mart 2022 Pazartesi TJK at yarışı bülteni belli oldu mu? TJK 7 Mart Pazartesi at yarışı programı" class="">
					7 Mart 2022 Pazartesi TJK at yarışı bülteni belli oldu mu? TJK 7 Mart Pazartesi at yarışı programı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/yarismaci-guzel-gazalina-kimdir-nerelidir-hayati-hakkinda-bilgiler-h83676.html" title="Yarışmacı Güzel Gazalina kimdir? Nerelidir? Hayatı hakkında bilgiler" class="">
					Yarışmacı Güzel Gazalina kimdir? Nerelidir? Hayatı hakkında bilgiler			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/tjk-6-mart-2022-pazar-at-yarisi-sonuclari--h65345.html" title="TJK 6 Mart 2022 Pazar at yarışı sonuçları " class="">
					TJK 6 Mart 2022 Pazar at yarışı sonuçları 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/deniz-hamzaoglu-kimdir--h83672.html" title="Deniz Hamzaoğlu kimdir? " class="">
					Deniz Hamzaoğlu kimdir? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="//e-devlet-dugun-izni-basvurusu-h83671.html" title="E Devlet Düğün İzni Başvurusu" class="">
					E Devlet Düğün İzni Başvurusu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/tuna-gurcoskun-kimdir-h83670.html" title="Tuna Gürcoşkun kimdir?" class="">
					Tuna Gürcoşkun kimdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/deniz-ozmen-kac-yasinda-aslen-nereli-h83669.html" title="Deniz Özmen kaç yaşında? Aslen nereli?" class="">
					Deniz Özmen kaç yaşında? Aslen nereli?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/tulin-oral-kimdir-kac-yasinda-nerelidir-tulin-oralin-hayati-h83668.html" title="Tülin Oral kimdir? Kaç yaşında? Nerelidir? Tülin Oral'ın hayatı" class="">
					Tülin Oral kimdir? Kaç yaşında? Nerelidir? Tülin Oral'ın hayatı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/hep-yek-gurkan-gokhan-yikilkan-kimdir-h83667.html" title="Hep Yek Gürkan ( Gökhan Yıkılkan ) kimdir?" class="">
					Hep Yek Gürkan ( Gökhan Yıkılkan ) kimdir?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/sgk-ssk-ise-ilk-giris-tarihi-sorgulama-ekrani-h82068.html" title="SGK / SSK işe ilk giriş tarihi sorgulama ekranı" class="">
			SGK / SSK işe ilk giriş tarihi sorgulama ekranı		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/sahis-sirketi-nasil-kurulur-sahis-sirketi-masraflari-ne-kadar-h78410.html" title="Şahıs Şirketi nasıl kurulur? Şahıs Şirketi masrafları ne kadar?" class="">
			Şahıs Şirketi nasıl kurulur? Şahıs Şirketi masrafları ne kadar?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/matkap-tezgah-iscisi-ne-is-yapar-matkap-tezgah-iscisinin-gorevleri-nedir-ne-is-yapmaktadir-h80235.html" title="Matkap Tezgah İşçisi ne iş yapar? Matkap tezgah işçisinin görevleri nedir, ne iş yapmaktadır?" class="">
			Matkap Tezgah İşçisi ne iş yapar? Matkap tezgah işçisinin görevleri nedir, ne iş yapmaktadır?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/allahin-dusmani-seytanin-dostlari-kimlerdir-h83291.html" title="Allah'ın düşmanı, şeytanın dostları kimlerdir?" class="">
			Allah'ın düşmanı, şeytanın dostları kimlerdir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/rune-coin-ne-tur-bir-kripto-paradir-runecoin-gelecekteki-yukselisi-ve-fiyat-tahminleri-nasildir-h79607.html" title="Rune Coin ne tür bir kripto paradır? RuneCoin gelecekteki yükselişi ve fiyat tahminleri nasıldır?" class="">
			Rune Coin ne tür bir kripto paradır? RuneCoin gelecekteki yükselişi ve fiyat tahminleri nasıldır?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/nobetci-noterler-calisiyor-mu-acik-mi-6-mart-2022-pazar-noterler-hafta-sonu-calisiyor-mu-h47177.html" title="Nöbetçi noterler çalışıyor mu, açık mı? 6 Mart 2022 Pazar noterler hafta sonu çalışıyor mu?" class="">
			Nöbetçi noterler çalışıyor mu, açık mı? 6 Mart 2022 Pazar noterler hafta sonu çalışıyor mu?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/oruc-tutmanin-manevi-faydalari-nelerdir-orucun-manevi-faydalari-h83663.html" title="Oruç tutmanın manevi faydaları nelerdir? Orucun manevi faydaları" class="">
			Oruç tutmanın manevi faydaları nelerdir? Orucun manevi faydaları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ramazanin-bereketi-ve-onemi-nedir-h83633.html" title="Ramazanın bereketi ve önemi nedir?" class="">
			Ramazanın bereketi ve önemi nedir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/ceren-balikci-kimdir-nerede-dogmustur-ceren-balikci-evli-mi-ceren-balikci-kac-yasinda--h83656.html" title="Ceren Balıkçı kimdir, nerede doğmuştur? Ceren Balıkçı evli mi? Ceren Balıkçı kaç yaşında? " class="">
			Ceren Balıkçı kimdir, nerede doğmuştur? Ceren Balıkçı evli mi? Ceren Balıkçı kaç yaşında? 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/kardeslerim-dizisi-aybike-eren-kimdir-melis-minkari-kim-h83650.html" title="Kardeşlerim dizisi Aybike Eren kimdir? Melis Minkari kim?" class="">
			Kardeşlerim dizisi Aybike Eren kimdir? Melis Minkari kim?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/zulal-memisoglu-kimdir-nerede-dogmustur-zulal-memisoglu-kac-yasinda--h83664.html" title="Zülal Memişoğlu kimdir, nerede doğmuştur? Zülal Memişoğlu kaç yaşında? " class="">
			Zülal Memişoğlu kimdir, nerede doğmuştur? Zülal Memişoğlu kaç yaşında? 		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="4502754193"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Cansu Kurgun kimdir, kaç yaşındadır? Cansu Kurgun'un rol aldığı yapımlar" /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gürses Gazetesi</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="6e257029cb957cae8975400da475b383894eeb28" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/koronavir%C3%BCs" class="hs-item" title="koronavirüs"><i class="fa fa-angle-right" aria-hidden="true"></i> koronavirüs</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/G%C3%BCzel+Gazelina" class="hs-item" title="Güzel Gazelina"><i class="fa fa-angle-right" aria-hidden="true"></i> Güzel Gazelina</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/kad%C4%B1nlara+%C3%BCcretsiz" class="hs-item" title="kadınlara ücretsiz"><i class="fa fa-angle-right" aria-hidden="true"></i> kadınlara ücretsiz</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/ihbar+s%C3%BCresi+%C3%BCcreti" class="hs-item" title="ihbar süresi ücreti"><i class="fa fa-angle-right" aria-hidden="true"></i> ihbar süresi ücreti</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/yarg%C4%B1tay+emsal+kararlar%C4%B1" class="hs-item" title="yargıtay emsal kararları"><i class="fa fa-angle-right" aria-hidden="true"></i> yargıtay emsal kararları</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fmedya-tv%2Fcansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar-h83678.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/medya-tv/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar-h83678.html"
    },
    "headline": "Cansu Kurgun kimdir, ka&ccedil; yaşındadır? Cansu Kurgun'un rol aldığı yapımlar",
    "name": "Cansu Kurgun kimdir, ka&ccedil; yaşındadır? Cansu Kurgun'un rol aldığı yapımlar",
    "articleBody": "2010 yılında oyunculuk kariyerine hızlı bir giriş yapan ancak son yıllarda ekranlarda pek g&ouml;remediğimiz g&uuml;zel oyuncu Cansu Kurgun&rsquo;un biyografisine dair detayları araştırdık.Cansu Kurgun kimdir?Cansu Kurgun, 1990 yılında Ankara&rsquo;da doğmuştur. Hacettepe &Uuml;niversitesi&rsquo;nde lisans eğitimini tamamlayan gen&ccedil; oyuncu hem dizilerde hem de sinemalarda oynamıştır. 2010 yılında oyunculuk kariyerine başlayan Kurgun, d&ouml;nemin pop&uuml;ler dizisi &Ouml;yle Bir Ge&ccedil;er Zaman ki&rsquo;de oynamıştır. Daha sonra Cin Carpması adlı filmde rol almış ve bu filmdeki makyajıyla olduk&ccedil;a dikkat &ccedil;ekmiştir.Son yıllarda oyunculuğa bir s&uuml;re ara veren g&uuml;zel oyuncu, aktif olarak sosyal medya kullanmaktadır.Cansu Kurgun&rsquo;un rol aldığı dizi ve filmler&Ouml;yle Bir Ge&ccedil;er Zaman ki (2010)Muhteşem Y&uuml;zyıl (2011) (adsbygoogle = window.adsbygoogle || []).push({});İnsan Aldandı (2011)İki D&uuml;nya Arasında (2012)Cin &Ccedil;arpması (2013)Nizama Adanmış Ruhlar (2014)Kalp Hırsızı (2014)Yeter(2016)Bir Mucize Olsun (2018)",
    "articleSection": "Headlines",
    "description": "Son olarak Bir Mucize Olsun adlı dizide rol alan Cansu Kurgun kimdir, ka&ccedil; yaşındadır okurlarımız i&ccedil;in araştırdık. Cansu Kurgun&amp;#039;un rol aldığı yapımlar ve biyografisine dair detayları i&ccedil;eriğimizde derledik.",
    "keywords": "cansu kurgun, bir mucize olsun, Öyle Bir Geçer Zaman Ki",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2022/03/cansu-kurgun-kimdir-kac-yasindadir-cansu-kurgunun-rol-aldigi-yapimlar.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2022-03-06T14:10:00+03:00",
    "dateModified": "2022-03-06T14:10:00+03:00",
    "genre": "news",
    "wordCount": 233,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürses Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürses Gazetesi";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('83678', 'haber', '');
	

</script>

    <script src="https://cdn.adhouse.pro/publisher/ads/1211634.js"></script>
<script src="https://cdn.adhouse.pro/publisher/ads/1273192.js"></script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
