<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="NASA tarafından yapılan açıklamalara göre burçlarda değişiklik yaşandı. Yaşanan değişiklikler ile 12 olan burç sayısı 13&#039;e yükselirken yeni burca Yılan Burcu adı verildi. Pek çok kişi, Yılan burcu özelikleri, Burçlar gerçekten değişti mi? Ünlü Astrologlar ne dedi? Yeni burçların tarihleri? sorularını araştırmaya başladı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri" />
<meta property="og:description" content="NASA tarafından yapılan açıklamalara göre burçlarda değişiklik yaşandı. Yaşanan değişiklikler ile 12 olan burç sayısı 13&#039;e yükselirken yeni burca Yılan Burcu adı verildi. Pek çok kişi, Yılan burcu özelikleri, Burçlar gerçekten değişti mi? Ünlü Astrologlar ne dedi? Yeni burçların tarihleri? sorularını araştırmaya başladı." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2020/08/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/yasam/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri-h39015.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/yasam/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri-h39015.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri" />
<meta name="twitter:description" content="NASA tarafından yapılan açıklamalara göre burçlarda değişiklik yaşandı. Yaşanan değişiklikler ile 12 olan burç sayısı 13'e yükselirken yeni burca Yılan Burcu adı verildi. Pek çok kişi, Yılan burcu özelikleri, Burçlar gerçekten değişti mi? Ünlü Astrologlar ne dedi? Yeni burçların tarihleri? sorularını araştırmaya başladı." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2020/08/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1382" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/yasam/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri-h39015.html">

<link rel="amphtml" href="https://www.gursesgazetesi.com/amp/yasam/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri-h39015.html">
  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2020/08/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="NASA tarafından yapılan açıklamalara göre burçlarda değişiklik yaşandı. Yaşanan değişiklikler ile 12 olan burç sayısı 13&#039;e yükselirken yeni burca Yılan Burcu adı verildi. Pek çok kişi, Yılan burcu özelikleri, Burçlar gerçekten değişti mi? Ünlü Astrologlar ne dedi? Yeni burçların tarihleri? sorularını araştırmaya başladı.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '39015',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<link rel="manifest" href="https://www.gursesgazetesi.com/manifest.json">
<script>var siteid="12";</script>
<script async src="https://bildirim.haberport.net/bildirimSDK.js"></script>
<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ML52ZP2');</script>
<!-- End Google Tag Manager -->    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>28°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 current hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:36</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/cumhurbaskani-recep-tayyip-erdoganin-mujdesi-dunya-basininda-yer-aldi-h38996.html" title="Cumhurbaşkanı Recep Tayyip Erdoğan'ın müjdesi dünya basınında yer aldı"  class="hs-lm-title">Cumhurbaşkanı Recep Tayyip Erdoğan'ın müjdesi dünya basınında...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:51</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/iste-cumhurbaskani-recep-tayyip-erdogandan-beklenen-mujde-h38983.html" title="İşte Cumhurbaşkanı Recep Tayyip Erdoğan'dan beklenen müjde"  class="hs-lm-title">İşte Cumhurbaşkanı Recep Tayyip Erdoğan'dan beklenen müjde</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:02</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/erzurumda-kelebeklerin-olum-dansi-h38956.html" title="Erzurum&#39;da kelebeklerin ölüm dansı"  class="hs-lm-title">Erzurum&#39;da kelebeklerin ölüm dansı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:31</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/ayasofya-camiiden-sonra-kariye-camii-ibadete-acilmaya-hazirlaniyor-h38955.html" title="Ayasofya camii'den sonra Kariye Camii ibadete açılmaya hazırlanıyor"  class="hs-lm-title">Ayasofya camii'den sonra Kariye Camii ibadete açılmaya hazırlanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:25</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/silah-kacakciligi-baskinina-giden-polis-karsisina-cikanlari-gorunce-sok-oldu-h38954.html" title="Silah kaçakçılığı baskınına giden polis karşısına çıkanları görünce şok oldu"  class="hs-lm-title">Silah kaçakçılığı baskınına giden polis karşısına çıkanları...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:20</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/osymden-duyuru-kpss-basvurulari-basladi-h38953.html" title="ÖSYM'den duyuru! KPSS başvuruları başladı"  class="hs-lm-title">ÖSYM'den duyuru! KPSS başvuruları başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:08</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/amanda-cerny-ve-sevgilisinin-sinirlari-zorlayan-opusme-pozu-olay-yaratti-h38950.html" title="Amanda Cerny ve sevgilisinin sınırları zorlayan öpüşme pozu olay yarattı"  class="hs-lm-title">Amanda Cerny ve sevgilisinin sınırları zorlayan öpüşme pozu olay...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:53</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/istanbulda-hastane-duvari-coktu-cok-sayida-itfaiye-ve-saglik-personeli-olay-yerinde-h38948.html" title="İstanbul'da hastane duvarı çöktü! Çok sayıda itfaiye ve sağlık personeli olay yerinde"  class="hs-lm-title">İstanbul'da hastane duvarı çöktü! Çok sayıda itfaiye ve sağlık...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:42</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/erzincanda-tir-kazasi-tira-carpan-otomobildeki-2-kisi-can-verdi-h38946.html" title="Erzincan'da tır kazası! Tıra çarpan otomobildeki 2 kişi can verdi"  class="hs-lm-title">Erzincan'da tır kazası! Tıra çarpan otomobildeki 2 kişi can verdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:36</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/claudia-romaninin-havuz-pozlari-cok-konusuldu-h38944.html" title="Claudia Romani'nin havuz pozları çok konuşuldu"  class="hs-lm-title">Claudia Romani'nin havuz pozları çok konuşuldu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1111</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">441.748</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.9524</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.1947</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.1762</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="38900" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/siyaset/mhp-lideri-bahceliden-abd-baskan-adayi-joe-bidenin-aciklamalarina-tepki-h38900.html" title="MHP Lideri Bahçeli’den ABD Başkan adayı Joe Biden’in açıklamalarına tepki!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/08/mhp-lideri-bahceliden-abd-baskan-adayi-joe-bidenin-aciklamalarina-tepki.jpg" alt="MHP Lideri Bahçeli’den ABD Başkan adayı Joe Biden’in açıklamalarına tepki!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">MHP Lideri Bahçeli’den ABD Başkan...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="38904" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/gundem/berguzar-korel-fahrettin-koca-ve-zehra-zumrut-selcuka-tesekkur-etti-h38904.html" title="Bergüzar Korel, Fahrettin Koca ve Zehra Zümrüt Selçuk'a teşekkür etti" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/08/berguzar-korel-fahrettin-koca-ve-zehra-zumrut-selcuka-tesekkur-etti.jpg" alt="Bergüzar Korel, Fahrettin Koca ve Zehra Zümrüt Selçuk'a teşekkür etti"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Bergüzar Korel, Fahrettin Koca ve...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="38906" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/ekonomi/emeklilere-tam-1200-tl-odeme-yapilacak-h38906.html" title="Emeklilere tam 1200 TL ödeme yapılacak!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/08/emeklilere-tam-1200-tl-odeme-yapilacak.jpg" alt="Emeklilere tam 1200 TL ödeme yapılacak!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Emeklilere tam 1200 TL ödeme...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="38933" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/gundem/orduda-mezarlik-manzarali-huzurevi-h38933.html" title="Ordu'da mezarlık manzaralı huzurevi!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/08/orduda-mezarlik-manzarali-huzurevi.jpg" alt="Ordu'da mezarlık manzaralı huzurevi!"  />
      </div>
                  <div class="hs-item-title font20">Ordu'da mezarlık manzaralı huzurevi!</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-39015">
  <article id="haber-39015" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">NASA tarafından yapılan açıklamalara göre burçlarda değişiklik yaşandı. Yaşanan değişiklikler ile 12 olan burç sayısı 13'e yükselirken yeni burca Yılan Burcu adı verildi. Pek çok kişi, Yılan burcu özelikleri, Burçlar gerçekten değişti mi? Ünlü Astrologlar ne dedi? Yeni burçların tarihleri? sorularını araştırmaya başladı.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-08-21 20:00:43">21 Ağustos 2020 Cuma 20:00</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2020/08/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri.jpg" alt="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri" title="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-39015"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(39015,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(39015,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(39015,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber39015-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Son günlerde sosyal medya hesapları üzerinden yapılan açıklamalarda burçların değiştiği yönünde iddialar pek çok kişi tarafından merak ediliyor. NASA’nın yaptığı açıklamalarda burç sayısının 12 olmadığı 13 olduğu belirtilirken Astrologlar’ın konu ile ilgili açıklamaları arka arkaya geldi. </p>

<p><img class="imgx1" src="/images/haberler/2020/08/339uhttps3a2f2fitkv-tmgrup-com-tr2f20202f072f172fyilan-burcu-hangi-tarihler-13-burc-yilan-burcu-ozellikleri-nelerdir-1594981367628.jpg" /></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>NASA tarafından yapılan açıklamalarda bildiğimiz 12 burca 1 burç daha eklendiği açıkladığı. Böylece toplam burç sayısı 13’e yükselirken astrologların açıklamaları arka arkaya geldi. NASA eksenel devinim olgusundan dolayı burçların oluştuğu takım yıldızlarının farklı konumlar alarak değiştiğini açıkladıktan sonra pek çok kişi yeni burcu araştırmaya başladı.  </p>

<p>NASA’nın açıklamalarına bakıldığında dünyanın ekseninde yaşanan kayma nedeni ile sabit yıldızların değişmiş olduğu ve takım yıldızlarının konumlarında ki farklılıklardan dolayı yeni takım yıldızlarının bulunması olarak belirtildi.  </p>

<p>Bilimsel araştırmalara göre dünyanın eksenin de her 72 yılda bir belirli oranlarda yaşanan yalpalanmalar nedeni ile takım yıldızlarının konumları değişmektedir. Astrolojide bu tarihler değişiklik göstermese de NASA yeni burçları ve tarihlerini açıklayarak konuya nokta koydu. </p>

<h3><strong>NASA’ya göre yeni burçlar ve tarihleri 2020 </strong></h3>

<ul>
	<li>KOÇ: 18 Nisan – 13 Mayıs </li>
	<li>BOĞA: 13 Mayıs – 21 Haziran </li>
	<li>İKİZLER: 21 Haziran – 20 Temmuz </li>
	<li>YENGEÇ: 20 Temmuz – 10 Ağustos </li>
	<li>ASLAN: 10 Ağustos – 16 Eylül </li>
	<li>BAŞAK: 16 Eylül – 30 Ekim </li>
	<li>TERAZİ: 30 Ekim – 23 Kasım </li>
	<li>AKREP: 23 Kasım – 29 Kasım </li>
	<li>YILAN: 29 Kasım – 17 Aralık </li>
	<li>YAY: 17 Aralık – 20 Ocak </li>
	<li>OĞLAK: 20 Ocak – 16 Şubat </li>
	<li>KOVA: 16 Şubat – 11 Mart </li>
	<li>BALIK: 11 Mart – 18 Nisan </li>
</ul>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>21.08.2020 20:00</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp39015" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(39015);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="39015" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="11874b2a88ceecf3b91369ea032e02b58aa85215" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">39015</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-39015 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/yasam/1000-tl-maddi-yardim-basvurusu-yapanlar-icin-inceleme-yapiliyor-h38910.html"  title="1000 TL maddi yardım başvurusu yapanlar için inceleme yapılıyor!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/08/1000-tl-maddi-yardim-basvurusu-yapanlar-icin-inceleme-yapiliyor.jpg" alt="1000 TL maddi yardım başvurusu yapanlar için inceleme yapılıyor!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">1000 TL maddi yardım başvurusu yapanlar için inceleme yapılıyor!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/yasam/bakan-pakdemirli-ayasofya-mujdesini-verdi-h38849.html"  title="Bakan Pakdemirli, Ayasofya müjdesini verdi">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/08/bakan-pakdemirli-ayasofya-mujdesini-verdi.jpg" alt="Bakan Pakdemirli, Ayasofya müjdesini verdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Pakdemirli, Ayasofya müjdesini verdi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/yasam/yuksek-mahkemeden-emsal-niteliginde-karar-cikti-10-yili-asan-nafakalar-silinecek-h38827.html"  title="Yüksek mahkemeden emsal niteliğinde karar çıktı! 10 yılı aşan nafakalar silinecek">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/08/yuksek-mahkemeden-emsal-niteliginde-karar-cikti-10-yili-asan-nafakalar-silinecek.jpg" alt="Yüksek mahkemeden emsal niteliğinde karar çıktı! 10 yılı aşan nafakalar silinecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yüksek mahkemeden emsal niteliğinde karar çıktı! 10 yılı aşan nafakalar silinecek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/yasam/3-belediyeye-zabita-itfaiye-eri-memur-ve-sofor-alim-ilani-ve-sartlari-h38787.html"  title="3 Belediyeye zabıta, itfaiye eri, memur ve şoför alım ilanı ve şartları">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/08/3-belediyeye-zabita-itfaiye-eri-memur-ve-sofor-alim-ilani-ve-sartlari.jpg" alt="3 Belediyeye zabıta, itfaiye eri, memur ve şoför alım ilanı ve şartları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">3 Belediyeye zabıta, itfaiye eri, memur ve şoför alım ilanı ve şartları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/yasam/bim-okul-kirtasiye-urunleri-indirimleri-21-agustos-h38758.html"  title="BİM okul kırtasiye ürünleri indirimleri 21 Ağustos">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/08/bim-okul-kirtasiye-urunleri-indirimleri-21-agustos.jpg" alt="BİM okul kırtasiye ürünleri indirimleri 21 Ağustos" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">BİM okul kırtasiye ürünleri indirimleri 21 Ağustos</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/yasam/a-101-kirtasiye-urunleri-indirimleri-belli-oldu-20-agustos-h38757.html"  title="A 101 kırtasiye ürünleri indirimleri belli oldu 20 Ağustos">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/08/a-101-kirtasiye-urunleri-indirimleri-belli-oldu-20-agustos.jpg" alt="A 101 kırtasiye ürünleri indirimleri belli oldu 20 Ağustos" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">A 101 kırtasiye ürünleri indirimleri belli oldu 20 Ağustos</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="38996" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 18:36:19"> 2020-08-21 18:36:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/cumhurbaskani-recep-tayyip-erdoganin-mujdesi-dunya-basininda-yer-aldi-h38996.html" title="Cumhurbaşkanı Recep Tayyip Erdoğan'ın müjdesi dünya basınında yer aldı" >Cumhurbaşkanı Recep Tayyip Erdoğan'ın müjdesi dünya basınında yer aldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38983" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 17:51:45"> 2020-08-21 17:51:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/iste-cumhurbaskani-recep-tayyip-erdogandan-beklenen-mujde-h38983.html" title="İşte Cumhurbaşkanı Recep Tayyip Erdoğan'dan beklenen müjde" >İşte Cumhurbaşkanı Recep Tayyip Erdoğan'dan beklenen müjde</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38956" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 14:02:16"> 2020-08-21 14:02:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/erzurumda-kelebeklerin-olum-dansi-h38956.html" title="Erzurum&#39;da kelebeklerin ölüm dansı" >Erzurum&#39;da kelebeklerin ölüm dansı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38955" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 13:31:00"> 2020-08-21 13:31:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/ayasofya-camiiden-sonra-kariye-camii-ibadete-acilmaya-hazirlaniyor-h38955.html" title="Ayasofya camii'den sonra Kariye Camii ibadete açılmaya hazırlanıyor" >Ayasofya camii'den sonra Kariye Camii ibadete açılmaya hazırlanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38954" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 13:25:54"> 2020-08-21 13:25:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/silah-kacakciligi-baskinina-giden-polis-karsisina-cikanlari-gorunce-sok-oldu-h38954.html" title="Silah kaçakçılığı baskınına giden polis karşısına çıkanları görünce şok oldu" >Silah kaçakçılığı baskınına giden polis karşısına çıkanları görünce şok oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38953" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 13:20:51"> 2020-08-21 13:20:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/osymden-duyuru-kpss-basvurulari-basladi-h38953.html" title="ÖSYM'den duyuru! KPSS başvuruları başladı" >ÖSYM'den duyuru! KPSS başvuruları başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38950" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-08-21 13:08:59"> 2020-08-21 13:08:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/amanda-cerny-ve-sevgilisinin-sinirlari-zorlayan-opusme-pozu-olay-yaratti-h38950.html" title="Amanda Cerny ve sevgilisinin sınırları zorlayan öpüşme pozu olay yarattı" >Amanda Cerny ve sevgilisinin sınırları zorlayan öpüşme pozu olay yarattı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38948" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 11:53:48"> 2020-08-21 11:53:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/istanbulda-hastane-duvari-coktu-cok-sayida-itfaiye-ve-saglik-personeli-olay-yerinde-h38948.html" title="İstanbul'da hastane duvarı çöktü! Çok sayıda itfaiye ve sağlık personeli olay yerinde" >İstanbul'da hastane duvarı çöktü! Çok sayıda itfaiye ve sağlık personeli olay yerinde</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38946" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 10:42:52"> 2020-08-21 10:42:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/erzincanda-tir-kazasi-tira-carpan-otomobildeki-2-kisi-can-verdi-h38946.html" title="Erzincan'da tır kazası! Tıra çarpan otomobildeki 2 kişi can verdi" >Erzincan'da tır kazası! Tıra çarpan otomobildeki 2 kişi can verdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38944" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-08-21 09:36:25"> 2020-08-21 09:36:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/claudia-romaninin-havuz-pozlari-cok-konusuldu-h38944.html" title="Claudia Romani'nin havuz pozları çok konuşuldu" >Claudia Romani'nin havuz pozları çok konuşuldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38938" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 00:36:20"> 2020-08-21 00:36:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/gozler-bugun-cumhurbaskani-erdoganda-mujde-aciklamasini-saat-kacta-yapacak-h38938.html" title="Gözler bugün Cumhurbaşkanı Erdoğan&#39;da! Müjde açıklamasını saat kaçta yapacak ?" >Gözler bugün Cumhurbaşkanı Erdoğan&#39;da! Müjde açıklamasını saat kaçta yapacak ?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="38937" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 00:17:26"> 2020-08-21 00:17:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/israil-savas-ucaklari-gazzede-h38937.html" title="İsrail savaş uçakları Gazze'de" >İsrail savaş uçakları Gazze'de</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div><div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="38938" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 00:36:20"> 2020-08-21 00:36:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/gozler-bugun-cumhurbaskani-erdoganda-mujde-aciklamasini-saat-kacta-yapacak-h38938.html" title="Gözler bugün Cumhurbaşkanı Erdoğan&#39;da! Müjde açıklamasını saat kaçta yapacak ?" >Gözler bugün Cumhurbaşkanı Erdoğan&#39;da! Müjde açıklamasını saat kaçta yapacak ?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="38950" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-08-21 13:08:59"> 2020-08-21 13:08:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/magazin/amanda-cerny-ve-sevgilisinin-sinirlari-zorlayan-opusme-pozu-olay-yaratti-h38950.html" title="Amanda Cerny ve sevgilisinin sınırları zorlayan öpüşme pozu olay yarattı" >Amanda Cerny ve sevgilisinin sınırları zorlayan öpüşme pozu olay yarattı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="38944" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-08-21 09:36:25"> 2020-08-21 09:36:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/magazin/claudia-romaninin-havuz-pozlari-cok-konusuldu-h38944.html" title="Claudia Romani'nin havuz pozları çok konuşuldu" >Claudia Romani'nin havuz pozları çok konuşuldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="38948" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 11:53:48"> 2020-08-21 11:53:48</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/istanbulda-hastane-duvari-coktu-cok-sayida-itfaiye-ve-saglik-personeli-olay-yerinde-h38948.html" title="İstanbul'da hastane duvarı çöktü! Çok sayıda itfaiye ve sağlık personeli olay yerinde" >İstanbul'da hastane duvarı çöktü! Çok sayıda itfaiye ve sağlık personeli olay yerinde</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="38953" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 13:20:51"> 2020-08-21 13:20:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/osymden-duyuru-kpss-basvurulari-basladi-h38953.html" title="ÖSYM'den duyuru! KPSS başvuruları başladı" >ÖSYM'den duyuru! KPSS başvuruları başladı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="38946" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 10:42:52"> 2020-08-21 10:42:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/erzincanda-tir-kazasi-tira-carpan-otomobildeki-2-kisi-can-verdi-h38946.html" title="Erzincan'da tır kazası! Tıra çarpan otomobildeki 2 kişi can verdi" >Erzincan'da tır kazası! Tıra çarpan otomobildeki 2 kişi can verdi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="38956" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 14:02:16"> 2020-08-21 14:02:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/erzurumda-kelebeklerin-olum-dansi-h38956.html" title="Erzurum&#39;da kelebeklerin ölüm dansı" >Erzurum&#39;da kelebeklerin ölüm dansı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="38937" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 00:17:26"> 2020-08-21 00:17:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/israil-savas-ucaklari-gazzede-h38937.html" title="İsrail savaş uçakları Gazze'de" >İsrail savaş uçakları Gazze'de</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="38954" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-08-21 13:25:54"> 2020-08-21 13:25:54</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/silah-kacakciligi-baskinina-giden-polis-karsisina-cikanlari-gorunce-sok-oldu-h38954.html" title="Silah kaçakçılığı baskınına giden polis karşısına çıkanları görünce şok oldu" >Silah kaçakçılığı baskınına giden polis karşısına çıkanları görünce şok oldu</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:13</div>
          <div>05:56</div>
          <div>13:15</div>
          <div>17:08</div>
          <div>20:24</div>
          <div>22:00</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri-h39015.html" title="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri" class="">
					Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/halkbank-ciftci-tarimsal-kredi-kampanyalari-2020-halkbank-ziraatci-kredisi-basvuru-sartlari-h39014.html" title="Halkbank çiftçi tarımsal kredi kampanyaları! 2020 Halkbank Ziraatçi kredisi başvuru şartları" class="">
					Halkbank çiftçi tarımsal kredi kampanyaları! 2020 Halkbank Ziraatçi kredisi başvuru şartları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/13-burc-yilan-burcu-ozellikleri-nelerdir-yilan-burcu-hangi-tarihler-arasindadir-yilan-burcu-kadini-ve-yilan-burcu-erkegi-ozellikleri-h39013.html" title="13. Burç yılan burcu özellikleri nelerdir? Yılan burcu hangi tarihler arasındadır? Yılan burcu kadını ve yılan burcu erkeği özellikleri" class="">
					13. Burç yılan burcu özellikleri nelerdir? Yılan burcu hangi tarihler arasındadır? Yılan burcu kadını ve yılan burcu erkeği özellikleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/pandemi-donemi-icin-bddkdan-kredi-karti-limit-duzenlemesi-h1567.html" title="Pandemi dönemi için BDDK'dan kredi kartı limit düzenlemesi" class="">
					Pandemi dönemi için BDDK'dan kredi kartı limit düzenlemesi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/saglik/heyet-raporu-nedir-heyet-raporu-durumlarda-istenir-h1004.html" title="Heyet raporu nedir? Heyet raporu durumlarda istenir?" class="">
					Heyet raporu nedir? Heyet raporu durumlarda istenir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/2020-kira-yardim-basvuru-nereden-nasil-yapilir-kira-yardimi-icin-hemen-basvurun-960-tl-kira-yardiminizi-alin-h1498.html" title="2020 Kira yardım başvuru nereden nasıl yapılır? Kira Yardımı için hemen başvurun 960 TL kira yardımınızı alın" class="">
					2020 Kira yardım başvuru nereden nasıl yapılır? Kira Yardımı için hemen başvurun 960 TL kira yardımınızı alın			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/halkbank-emeklilere-5000-tl-dusuk-faizli-mini-emekli-kredi-kampanyasi-h1504.html" title="Halkbank emeklilere 5.000 TL düşük faizli mini emekli kredi kampanyası" class="">
					Halkbank emeklilere 5.000 TL düşük faizli mini emekli kredi kampanyası			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/burc-tarihleri-degisiyor-mu-nasadan-burc-tarihleri-icin-aciklama-h1539.html" title="Burç tarihleri değişiyor mu? NASA'dan burç tarihleri için açıklama!" class="">
					Burç tarihleri değişiyor mu? NASA'dan burç tarihleri için açıklama!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/devletten-karsiliksiz-issizlik-maasi-odemesi-issizlik-maasi-nasil-alinir-karsiliksiz-1300-tl-maas-odemesi-h1570.html" title="Devletten karşılıksız işsizlik maaşı ödemesi! İşsizlik maaşı nasıl alınır? Karşılıksız 1300 TL maaş ödemesi" class="">
					Devletten karşılıksız işsizlik maaşı ödemesi! İşsizlik maaşı nasıl alınır? Karşılıksız 1300 TL maaş ödemesi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/akbank-dusuk-taksitli-sifir-faizli-10-bin-tl-hizli-kredi-basvurusu-agustos-2020-h1572.html" title="Akbank düşük taksitli, sıfır faizli, 10 bin TL hızlı kredi başvurusu Ağustos 2020" class="">
					Akbank düşük taksitli, sıfır faizli, 10 bin TL hızlı kredi başvurusu Ağustos 2020			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/gunluk-burc-yorumlari-8-aralik-2019-pazar-burcunuza-gore-gundelik-yasantinizda-sizi-neler-bekliyor-h10430.html" title="Günlük burç yorumları 8 Aralık 2019 Pazar - Burcunuza göre gündelik yaşantınızda sizi neler bekliyor?" class="">
			Günlük burç yorumları 8 Aralık 2019 Pazar - Burcunuza göre gündelik yaşantınızda sizi neler bekliyor?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/gundem/2020-yili-iptal-olan-hac-ucretleri-iade-islemleri-ne-zaman-baslayacak-hac-paralari-ne-zaman-geri-odenecek-h1335.html" title="2020 Yılı iptal olan hac ücretleri iade işlemleri  ne zaman başlayacak, hac paraları ne zaman geri ödenecek?" class="">
			2020 Yılı iptal olan hac ücretleri iade işlemleri  ne zaman başlayacak, hac paraları ne zaman geri ödenecek?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/yeni-piyasaya-surulen-10-tller-nasil-olacak-goruntusu-degisecek-mi-on-yuzu-ve-arka-yuzu-nasil-olacak-h9770.html" title="Yeni  piyasaya sürülen 10 TL'ler nasıl olacak? Görüntüsü değişecek mi? Ön yüzü ve arka yüzü nasıl olacak?" class="">
			Yeni  piyasaya sürülen 10 TL'ler nasıl olacak? Görüntüsü değişecek mi? Ön yüzü ve arka yüzü nasıl olacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/fox-tv-baraj-dizisi-izlendi-mi-dizi-tutar-mi-devam-edecek-mi-baraj-1-bolumu-ne-kadar-izlendi-h21016.html" title="Fox TV Baraj dizisi izlendi mi, dizi tutar mı, devam edecek mi? Baraj 1. bölümü ne kadar izlendi?" class="">
			Fox TV Baraj dizisi izlendi mi, dizi tutar mı, devam edecek mi? Baraj 1. bölümü ne kadar izlendi?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/su-faturalari-3-ay-ertelenecek-mi-15-maddelik-ak-parti-yeni-torba-yasa-kanun-teklifinde-neler-var-h6873.html" title="Su faturaları 3 ay ertelenecek mi? 15 Maddelik Ak PArti yeni torba yasa kanun teklifinde neler var?" class="">
			Su faturaları 3 ay ertelenecek mi? 15 Maddelik Ak PArti yeni torba yasa kanun teklifinde neler var?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/fox-tv-bay-yanlis-dizisi-yeni-sezonda-devam-edecek-mi-final-mi-yapacak-h38943.html" title="Fox Tv Bay Yanlış dizisi yeni sezonda devam edecek mi, final mi yapacak?" class="">
			Fox Tv Bay Yanlış dizisi yeni sezonda devam edecek mi, final mi yapacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/evde-bakim-maasi-yatan-iller-hangileri-21-agustos-2020-cuma-e-devlet-guncel-evde-bakim-maasi-yatan-sehirler-listesi-h38929.html" title="Evde bakım maaşı yatan iller hangileri? 21 Ağustos 2020 Cuma E-devlet güncel evde bakım maaşı yatan şehirler listesi" class="">
			Evde bakım maaşı yatan iller hangileri? 21 Ağustos 2020 Cuma E-devlet güncel evde bakım maaşı yatan şehirler listesi		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/ziraat-bankasi-calisan-artisi-kredi-paketi-ile-calisanlara-30000-lira-uygun-faizli-kredi-verecek-h38976.html" title="Ziraat Bankası Çalışan Artısı kredi paketi ile çalışanlara 30.000 Lira uygun faizli kredi verecek" class="">
			Ziraat Bankası Çalışan Artısı kredi paketi ile çalışanlara 30.000 Lira uygun faizli kredi verecek		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/ziraat-bankasindan-emekliye-ozel-konut-kredisi-kampanyasi-ziraat-bankasi-emeklinin-artisi-konut-kredisi-kampanyasinin-ozellikleri-ve-faiz-oranlari-h38989.html" title="Ziraat Bankası’ndan emekliye özel konut kredisi kampanyası! Ziraat Bankası Emeklinin Artısı konut kredisi kampanyasının özellikleri ve faiz oranları" class="">
			Ziraat Bankası’ndan emekliye özel konut kredisi kampanyası! Ziraat Bankası Emeklinin Artısı konut kredisi kampanyasının özellikleri ve faiz oranları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/samsun-buyuksehir-belediyesi-guncel-is-ilanlari-ve-personel-alim-basvuru-sartlari-21-agustos-2020-cuma-h38233.html" title="Samsun büyükşehir belediyesi güncel iş ilanları ve personel alım başvuru şartları 21 Ağustos 2020 Cuma" class="">
			Samsun büyükşehir belediyesi güncel iş ilanları ve personel alım başvuru şartları 21 Ağustos 2020 Cuma		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/tozkoparan-duygu-kimdir-gercek-adi-ne-ulku-hilal-ciftci-oynadigi-diziler-h38535.html" title="Tozkoparan Duygu kimdir? Gerçek adı ne? Ülkü Hilal Çiftçi oynadığı diziler" class="">
			Tozkoparan Duygu kimdir? Gerçek adı ne? Ülkü Hilal Çiftçi oynadığı diziler		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                                <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Yeni burç yılan burcu özellikleri nelerdir? Burçların tarihleri gerçekten değişti mi? İşte NASA'ya göre yeni burçların tarihleri" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@gursesgazetesi.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="11874b2a88ceecf3b91369ea032e02b58aa85215" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Erdo%C4%9Fan+m%C3%BCjde+haberi" class="hs-item" title="Erdoğan müjde haberi"><i class="fa fa-angle-right" aria-hidden="true"></i> Erdoğan müjde haberi</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/evde+bak%C4%B1m+maa%C5%9F%C4%B1" class="hs-item" title="evde bakım maaşı"><i class="fa fa-angle-right" aria-hidden="true"></i> evde bakım maaşı</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/m%C3%BCjde+haberi" class="hs-item" title="müjde haberi"><i class="fa fa-angle-right" aria-hidden="true"></i> müjde haberi</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/star+tv" class="hs-item" title="star tv"><i class="fa fa-angle-right" aria-hidden="true"></i> star tv</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/enis+ar%C4%B1kan" class="hs-item" title="enis arıkan"><i class="fa fa-angle-right" aria-hidden="true"></i> enis arıkan</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fyasam%2Fyeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri-h39015.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@gursesgazetesi.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/yasam/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri-h39015.html"
    },
    "headline": "Yeni bur&ccedil; yılan burcu &ouml;zellikleri nelerdir? Bur&ccedil;ların tarihleri ger&ccedil;ekten değişti mi? İşte NASA'ya g&ouml;re yeni bur&ccedil;ların tarihleri",
    "name": "Yeni bur&ccedil; yılan burcu &ouml;zellikleri nelerdir? Bur&ccedil;ların tarihleri ger&ccedil;ekten değişti mi? İşte NASA'ya g&ouml;re yeni bur&ccedil;ların tarihleri",
    "articleBody": "Son g&uuml;nlerde sosyal medya hesapları &uuml;zerinden yapılan a&ccedil;ıklamalarda bur&ccedil;ların değiştiği y&ouml;n&uuml;nde iddialar pek &ccedil;ok kişi tarafından merak ediliyor. NASA&rsquo;nın yaptığı a&ccedil;ıklamalarda bur&ccedil; sayısının 12 olmadığı 13 olduğu belirtilirken Astrologlar&rsquo;ın konu ile ilgili a&ccedil;ıklamaları arka arkaya geldi.&nbsp; (adsbygoogle = window.adsbygoogle || []).push({});NASA tarafından yapılan a&ccedil;ıklamalarda bildiğimiz 12 burca 1 bur&ccedil; daha eklendiği a&ccedil;ıkladığı. B&ouml;ylece toplam bur&ccedil; sayısı 13&rsquo;e y&uuml;kselirken astrologların a&ccedil;ıklamaları arka arkaya geldi. NASA eksenel devinim olgusundan dolayı bur&ccedil;ların oluştuğu takım yıldızlarının farklı konumlar alarak değiştiğini a&ccedil;ıkladıktan sonra pek &ccedil;ok kişi yeni burcu araştırmaya başladı.&nbsp;&nbsp;NASA&rsquo;nın a&ccedil;ıklamalarına bakıldığında d&uuml;nyanın ekseninde yaşanan kayma nedeni ile sabit yıldızların değişmiş olduğu ve takım yıldızlarının konumlarında ki farklılıklardan dolayı yeni takım yıldızlarının bulunması olarak belirtildi.&nbsp;&nbsp;Bilimsel araştırmalara g&ouml;re d&uuml;nyanın eksenin de her 72 yılda bir belirli oranlarda yaşanan yalpalanmalar nedeni ile takım yıldızlarının konumları değişmektedir. Astrolojide bu tarihler değişiklik g&ouml;stermese de NASA yeni bur&ccedil;ları ve tarihlerini a&ccedil;ıklayarak konuya nokta koydu.&nbsp;NASA&rsquo;ya g&ouml;re yeni bur&ccedil;lar ve tarihleri 2020&nbsp;	KO&Ccedil;: 18 Nisan &ndash; 13 Mayıs&nbsp;	BOĞA: 13 Mayıs &ndash; 21 Haziran&nbsp;	İKİZLER: 21 Haziran &ndash; 20 Temmuz&nbsp;	YENGE&Ccedil;: 20 Temmuz &ndash; 10 Ağustos&nbsp;	ASLAN: 10 Ağustos &ndash; 16 Eyl&uuml;l&nbsp;	BAŞAK: 16 Eyl&uuml;l &ndash; 30 Ekim&nbsp;	TERAZİ: 30 Ekim &ndash; 23 Kasım&nbsp;	AKREP: 23 Kasım &ndash; 29 Kasım&nbsp;	YILAN: 29 Kasım &ndash; 17 Aralık&nbsp;	YAY: 17 Aralık &ndash; 20 Ocak&nbsp;	OĞLAK: 20 Ocak &ndash; 16 Şubat&nbsp;	KOVA: 16 Şubat &ndash; 11 Mart&nbsp;	BALIK: 11 Mart &ndash; 18 Nisan&nbsp;",
    "articleSection": "Lifestyle",
    "description": "NASA tarafından yapılan a&ccedil;ıklamalara g&ouml;re bur&ccedil;larda değişiklik yaşandı. Yaşanan değişiklikler ile 12 olan bur&ccedil; sayısı 13&amp;#039;e y&uuml;kselirken yeni burca Yılan Burcu adı verildi. Pek &ccedil;ok kişi, Yılan burcu &ouml;zelikleri, Bur&ccedil;lar ger&ccedil;ekten değişti mi? &Uuml;nl&uuml; Astrologlar ne dedi? Yeni bur&ccedil;ların tarihleri? sorularını araştırmaya başladı.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2020/08/yeni-burc-yilan-burcu-ozellikleri-nelerdir-burclarin-tarihleri-gercekten-degisti-mi-iste-nasaya-gore-yeni-burclarin-tarihleri.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-08-21T20:00:43+03:00",
    "dateModified": "2020-08-21T20:00:43+03:00",
    "genre": "news",
    "wordCount": 429,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('39015', 'haber', '');
	

</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ML52ZP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
