<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? </title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="08502220600 numarası hangi şirketin? 08502220600 numara neden arıyor? 08502220600 numarayı geri aramalı mıyım? 08502220600 numarası kime ait? Vatandaşlar tarafından merakla 08502220600 numaranın kime ait olduğu ve neden aradığı araştırılıyor." />
<meta name="keywords" content="08502220600, 08502220600 kimin, 08502220600 neden arıyor" />
<meta name="news_keywords" content="08502220600, 08502220600 kimin, 08502220600 neden arıyor" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürses Gazetesi" />
<meta property="og:title" content="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? " />
<meta property="og:description" content="08502220600 numarası hangi şirketin? 08502220600 numara neden arıyor? 08502220600 numarayı geri aramalı mıyım? 08502220600 numarası kime ait? Vatandaşlar tarafından merakla 08502220600 numaranın kime ait olduğu ve neden aradığı araştırılıyor." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2022/02/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor-.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/yasam/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor--h83074.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? " />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/yasam/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor--h83074.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? " />
<meta name="twitter:description" content="08502220600 numarası hangi şirketin? 08502220600 numara neden arıyor? 08502220600 numarayı geri aramalı mıyım? 08502220600 numarası kime ait? Vatandaşlar tarafından merakla 08502220600 numaranın kime ait olduğu ve neden aradığı araştırılıyor. " />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2022/02/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor-.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="730" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/yasam/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor--h83074.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2022/02/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor-.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? ">
<meta name="dc.keywords" content="08502220600, 08502220600 kimin, 08502220600 neden arıyor">
<meta name="dc.description" content="08502220600 numarası hangi şirketin? 08502220600 numara neden arıyor? 08502220600 numarayı geri aramalı mıyım? 08502220600 numarası kime ait? Vatandaşlar tarafından merakla 08502220600 numaranın kime ait olduğu ve neden aradığı araştırılıyor.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '83074',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="yandex-verification" content="81ce6c3935cc1665" />
<meta name="google-site-verification" content="aizOmc9vOMofpIQpVIiAT7IInvBK4H8tWuSEpRC6vk4" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? "  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 current hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:33</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/serenay-sarikaya-ve-umut-evirgen-asklarinin-ilk-goruntusunu-vermekten-kacamadilar-h83072.html" title="Serenay Sarıkaya ve Umut Evirgen aşklarının ilk görüntüsünü vermekten kaçamadılar!"  class="hs-lm-title">Serenay Sarıkaya ve Umut Evirgen aşklarının ilk görüntüsünü vermekten...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:57</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/bos-baklavanin-ardindan-tostcu-erolden-2-liraya-bos-tost-h83050.html" title="Boş baklavanın ardından 'Tostçu Erol'den 2 liraya boş tost!"  class="hs-lm-title">Boş baklavanın ardından 'Tostçu Erol'den 2 liraya boş tost!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:57</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/hadisenin-sevgilisi-mehmet-dincerlere-banka-soku-h83049.html" title="Hadise'nin sevgilisi Mehmet Dinçerler'e banka şoku!"  class="hs-lm-title">Hadise'nin sevgilisi Mehmet Dinçerler'e banka şoku!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/izmirde-emniyet-kemerini-silah-olarak-kullanan-kadin-erkek-arkadasini-oldurdu-h83048.html" title="İzmir'de emniyet kemerini silah olarak kullanan kadın erkek arkadaşını öldürdü!"  class="hs-lm-title">İzmir'de emniyet kemerini silah olarak kullanan kadın erkek arkadaşını...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/dunya/putin-macron-gorusmesindeki-uzun-masanin-perde-arkasi-belli-oldu-h83047.html" title="Putin-Macron görüşmesindeki uzun masanın perde arkası belli oldu!"  class="hs-lm-title">Putin-Macron görüşmesindeki uzun masanın perde arkası belli oldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:55</span>
              </span>
              <a href="https://www.gursesgazetesi.com/dunya/danimarka-asi-programini-bahar-aylarinda-bitiriyor-h83046.html" title="Danimarka, aşı programını bahar aylarında bitiriyor!"  class="hs-lm-title">Danimarka, aşı programını bahar aylarında bitiriyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:22</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/burnunda-cikan-sivilce-burnunu-milim-milim-eritti-h83045.html" title="Burnunda çıkan sivilce burnunu milim milim eritti!"  class="hs-lm-title">Burnunda çıkan sivilce burnunu milim milim eritti!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/haksiz-fiyat-artis-tespitleri-e-devletten-sikayet-edilebilecek-h83014.html" title="Haksız fiyat artış tespitleri e-Devlet'ten şikayet edilebilecek!"  class="hs-lm-title">Haksız fiyat artış tespitleri e-Devlet'ten şikayet edilebilecek!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/iskur-70-bin-isci-alimi-yapilan-ilanlari-yayinladi-h83013.html" title="İŞKUR, 70 bin işçi alımı yapılan ilanları yayınladı!"  class="hs-lm-title">İŞKUR, 70 bin işçi alımı yapılan ilanları yayınladı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:03</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/ogulcan-engin-ile-miray-daner-evleniyor-mu--h82996.html" title="Oğulcan Engin ile Miray Daner evleniyor mu? "  class="hs-lm-title">Oğulcan Engin ile Miray Daner evleniyor mu? </a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="83013" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/gundem/iskur-70-bin-isci-alimi-yapilan-ilanlari-yayinladi-h83013.html" title="İŞKUR, 70 bin işçi alımı yapılan ilanları yayınladı!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/02/iskur-70-bin-isci-alimi-yapilan-ilanlari-yayinladi.jpg" alt="İŞKUR, 70 bin işçi alımı yapılan ilanları yayınladı!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">İŞKUR, 70 bin işçi alımı...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="82942" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/magazin/alisan-ve-buse-varol-cifti-bosaniyor-h82942.html" title="Alişan ve Buse Varol çifti boşanıyor!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/02/alisan-ve-buse-varol-cifti-bosaniyor.jpg" alt="Alişan ve Buse Varol çifti boşanıyor!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Alişan ve Buse Varol çifti...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="82993" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/ekonomi/elektrik-ve-dogal-gazda-hane-basina-5-bin-lira-destek-h82993.html" title="Elektrik ve doğal gazda hane başına 5 bin lira destek!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/02/elektrik-ve-dogal-gazda-hane-basina-5-bin-lira-destek.jpg" alt="Elektrik ve doğal gazda hane başına 5 bin lira destek!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Elektrik ve doğal gazda hane...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="82996" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/magazin/ogulcan-engin-ile-miray-daner-evleniyor-mu--h82996.html" title="Oğulcan Engin ile Miray Daner evleniyor mu? " >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/thumbs/no_headline.png" alt="Oğulcan Engin ile Miray Daner evleniyor mu? "  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Oğulcan Engin ile Miray Daner...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6980550204"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-83074 active">
  <article id="haber-83074" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? </h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">08502220600 numarası hangi şirketin? 08502220600 numara neden arıyor? 08502220600 numarayı geri aramalı mıyım? 08502220600 numarası kime ait? Vatandaşlar tarafından merakla 08502220600 numaranın kime ait olduğu ve neden aradığı araştırılıyor. </h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-02-13 17:25:27">13 Şubat 2022 Pazar 17:25</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2022/02/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor-.jpg" alt="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? " title="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? " />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-83074"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(83074,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(83074,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(83074,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber83074-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1560702561"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Vatandaşlar tarafından merakla <strong class="klink">08502220600</strong> numarasının hangi şirkete ve neden aradığı merakla araştırılıyor.</p>

<h3><strong>08502220600 numarası hangi şirketin? Neden arıyor? </strong></h3>

<p>Herkes tarafından merakla 08502220600 numarasının kime ait olduğu ve bu numaradan gelen çağrıları cevaplamalı veya geri aramalı mıyım gibi sorulara cevap aranıyor. Hangi numaradan aranmış olursanız olun göz ardı etmemeniz gereken ilk konu telefonunuzda görünen numaradan numaranın gerçek sahibinin aramış olabileceği gibi bir dolandırıcının da bu numaradan arıyormuş gibi görünebileceği gerçeğidir. Bu teknik arayan kimliği sahteciliği (caller id spoofing) olarak isimlendirilmektedir.</p>

<p>Lütfen bilmediğiniz bir numaradan çağrı geldiğinde sizi arayanın bir dolandırıcı olabileceği ihtimalini göz önüne alın. Genel olarak bilinmeyen bir numaradan çağrı aldığınızda ilgili numarayı araştırmanızı ve gerek duyuyorsanız geri aramanızı öneririz.</p>

<p><div class="reklam reklam120 text-center"><ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3764387597"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><img src="/images/haberler/2022/02/8502220600s1.jpg" class="imgx1"></img></p>

<h3><strong>08502220600 numara kim?</strong></h3>

<p>08502220600 numaralı telefon ING Bank müşteri memnuniyet numarasıdır. İlgili firmalar müşterilerinin taleplerini ve görüşlerini öğrenmek ve onlara geri dönüş sağlamak veya ürün hizmetleri ile ilgili bilgi vermek amacı doğrultusunda müşterilerini bu numaradan aramaktadırlar.</p>

<p><img src="/images/haberler/2022/02/g-3.jpg" class="imgx1"></img></p>

<h3><strong>08502220600 aradığında cevap vermeli mi? Geri aramalı mıyım? </strong></h3>

<p>Bu numaradan aranan kişiler eğer ürün ve hizmetleriyle ilgileniyorlarsa çağrıya cevap verebilirler. Firmanın gerçek olmasından emin olunmadığı zamanlarda aramayı yalnızca dinleyerek ve kimseye bilgi verilmemesi gereklidir.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="9399857650"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<div id="Engageya_WIDGET_162863"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'Engageya_WIDGET_162863',pubid:199428,webid:226478,wid:162863});
</script>
<br />
</div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>13.02.2022 17:25</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/08502220600" title="08502220600 haberleri">08502220600</a><a href="https://www.gursesgazetesi.com/haberleri/08502220600+kimin" title="08502220600 Kimin haberleri">08502220600 Kimin</a><a href="https://www.gursesgazetesi.com/haberleri/08502220600+neden+ar%C4%B1yor" title="08502220600 Neden Arıyor haberleri">08502220600 Neden Arıyor</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp83074" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(83074);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="83074" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="0bdbd8cbdadd476b39602d15e8f53d76c8f9f5c0" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">83074</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-83074 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/yasam/profilo-musteri-hizmetleri-telefon-numarasi-nedir-profilo-musteri-hizmetleri-h83071.html"  title="Profilo müşteri hizmetleri telefon numarası nedir? Profilo müşteri hizmetleri">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/02/profilo-musteri-hizmetleri-telefon-numarasi-nedir-profilo-musteri-hizmetleri.jpg" alt="Profilo müşteri hizmetleri telefon numarası nedir? Profilo müşteri hizmetleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Profilo müşteri hizmetleri telefon numarası nedir? Profilo müşteri hizmetleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/yasam/yeni-kimlik-karti-basvurusu-nasil-yapilmaktadir-cipli-kimlik-karti-ucretleri-h83069.html"  title="Yeni kimlik kartı başvurusu nasıl yapılmaktadır? Çipli kimlik kartı ücretleri">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/02/yeni-kimlik-karti-basvurusu-nasil-yapilmaktadir-cipli-kimlik-karti-ucretleri.jpg" alt="Yeni kimlik kartı başvurusu nasıl yapılmaktadır? Çipli kimlik kartı ücretleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yeni kimlik kartı başvurusu nasıl yapılmaktadır? Çipli kimlik kartı ücretleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/yasam/flormar-cagri-merkezi-numarasi-nedir--h83068.html"  title="Flormar çağrı merkezi numarası nedir? ">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/02/flormar-cagri-merkezi-numarasi-nedir-.jpg" alt="Flormar çağrı merkezi numarası nedir? " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Flormar çağrı merkezi numarası nedir? </div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/yasam/hasan-kalyoncu-universitesi-ogrenci-isleri-numarasi-nedir-hasan-kalyoncu-universitesi-musteri-hizmetleri-h83066.html"  title="Hasan Kalyoncu Üniversitesi öğrenci işleri numarası nedir? Hasan Kalyoncu Üniversitesi müşteri hizmetleri">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/02/hasan-kalyoncu-universitesi-ogrenci-isleri-numarasi-nedir-hasan-kalyoncu-universitesi-musteri-hizmetleri.jpg" alt="Hasan Kalyoncu Üniversitesi öğrenci işleri numarası nedir? Hasan Kalyoncu Üniversitesi müşteri hizmetleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hasan Kalyoncu Üniversitesi öğrenci işleri numarası nedir? Hasan Kalyoncu Üniversitesi müşteri hizmetleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/yasam/fitir-sadakasinin-hikmeti-nedir-fitre-vermenin-hikmeti-nedir-h83064.html"  title="Fıtır sadakasının hikmeti nedir? Fitre vermenin hikmeti nedir?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/02/fitir-sadakasinin-hikmeti-nedir-fitre-vermenin-hikmeti-nedir.jpg" alt="Fıtır sadakasının hikmeti nedir? Fitre vermenin hikmeti nedir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fıtır sadakasının hikmeti nedir? Fitre vermenin hikmeti nedir?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/yasam/fatih-sultan-mehmet-universitesi-ogrenci-isleri-telefon-numarasi-nedir-h83060.html"  title="Fatih Sultan Mehmet Üniversitesi öğrenci işleri telefon numarası nedir?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/02/fatih-sultan-mehmet-universitesi-ogrenci-isleri-telefon-numarasi-nedir.jpg" alt="Fatih Sultan Mehmet Üniversitesi öğrenci işleri telefon numarası nedir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fatih Sultan Mehmet Üniversitesi öğrenci işleri telefon numarası nedir?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="83072" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2022-02-13 15:33:01"> 2022-02-13 15:33:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/serenay-sarikaya-ve-umut-evirgen-asklarinin-ilk-goruntusunu-vermekten-kacamadilar-h83072.html" title="Serenay Sarıkaya ve Umut Evirgen aşklarının ilk görüntüsünü vermekten kaçamadılar!" >Serenay Sarıkaya ve Umut Evirgen aşklarının ilk görüntüsünü vermekten kaçamadılar!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80366" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2022-02-12 23:30:18"> 2022-02-12 23:30:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/resmi-gazete-13-subat-2022-pazar-kararlar-yonetmelikler-ve-tebligler-h80366.html" title="Resmi gazete 13 Şubat 2022 Pazar kararlar, yönetmelikler ve tebliğler" >Resmi gazete 13 Şubat 2022 Pazar kararlar, yönetmelikler ve tebliğler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83050" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-02-12 18:57:21"> 2022-02-12 18:57:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/bos-baklavanin-ardindan-tostcu-erolden-2-liraya-bos-tost-h83050.html" title="Boş baklavanın ardından 'Tostçu Erol'den 2 liraya boş tost!" >Boş baklavanın ardından 'Tostçu Erol'den 2 liraya boş tost!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83049" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2022-02-12 18:57:04"> 2022-02-12 18:57:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/hadisenin-sevgilisi-mehmet-dincerlere-banka-soku-h83049.html" title="Hadise'nin sevgilisi Mehmet Dinçerler'e banka şoku!" >Hadise'nin sevgilisi Mehmet Dinçerler'e banka şoku!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83048" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2022-02-12 18:56:57"> 2022-02-12 18:56:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/izmirde-emniyet-kemerini-silah-olarak-kullanan-kadin-erkek-arkadasini-oldurdu-h83048.html" title="İzmir'de emniyet kemerini silah olarak kullanan kadın erkek arkadaşını öldürdü!" >İzmir'de emniyet kemerini silah olarak kullanan kadın erkek arkadaşını öldürdü!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83047" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2022-02-12 18:56:53"> 2022-02-12 18:56:53</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/putin-macron-gorusmesindeki-uzun-masanin-perde-arkasi-belli-oldu-h83047.html" title="Putin-Macron görüşmesindeki uzun masanın perde arkası belli oldu!" >Putin-Macron görüşmesindeki uzun masanın perde arkası belli oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83046" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2022-02-12 18:55:47"> 2022-02-12 18:55:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/danimarka-asi-programini-bahar-aylarinda-bitiriyor-h83046.html" title="Danimarka, aşı programını bahar aylarında bitiriyor!" >Danimarka, aşı programını bahar aylarında bitiriyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83045" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2022-02-12 18:22:42"> 2022-02-12 18:22:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/burnunda-cikan-sivilce-burnunu-milim-milim-eritti-h83045.html" title="Burnunda çıkan sivilce burnunu milim milim eritti!" >Burnunda çıkan sivilce burnunu milim milim eritti!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83014" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-02-11 12:56:30"> 2022-02-11 12:56:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/haksiz-fiyat-artis-tespitleri-e-devletten-sikayet-edilebilecek-h83014.html" title="Haksız fiyat artış tespitleri e-Devlet'ten şikayet edilebilecek!" >Haksız fiyat artış tespitleri e-Devlet'ten şikayet edilebilecek!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="83013" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-02-11 12:56:23"> 2022-02-11 12:56:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/iskur-70-bin-isci-alimi-yapilan-ilanlari-yayinladi-h83013.html" title="İŞKUR, 70 bin işçi alımı yapılan ilanları yayınladı!" >İŞKUR, 70 bin işçi alımı yapılan ilanları yayınladı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="82996" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2022-02-10 21:03:28"> 2022-02-10 21:03:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/ogulcan-engin-ile-miray-daner-evleniyor-mu--h82996.html" title="Oğulcan Engin ile Miray Daner evleniyor mu? " >Oğulcan Engin ile Miray Daner evleniyor mu? </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="82993" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#f1c40f">EKONOMİ</a> <span class="tarih-once" data-date="2022-02-10 18:48:39"> 2022-02-10 18:48:39</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/elektrik-ve-dogal-gazda-hane-basina-5-bin-lira-destek-h82993.html" title="Elektrik ve doğal gazda hane başına 5 bin lira destek!" >Elektrik ve doğal gazda hane başına 5 bin lira destek!</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5380721591"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor--h83074.html" title="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? " class="">
					08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/teskilat-dizisinin-zayed-fadi-kimdir-hangi-oyuncu-canlandiriyor-hayati-nedir-h83073.html" title="Teşkilat Dizisinin Zayed Fadi kimdir? Hangi oyuncu canlandırıyor? Hayatı nedir?" class="">
					Teşkilat Dizisinin Zayed Fadi kimdir? Hangi oyuncu canlandırıyor? Hayatı nedir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/profilo-musteri-hizmetleri-telefon-numarasi-nedir-profilo-musteri-hizmetleri-h83071.html" title="Profilo müşteri hizmetleri telefon numarası nedir? Profilo müşteri hizmetleri" class="">
					Profilo müşteri hizmetleri telefon numarası nedir? Profilo müşteri hizmetleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/okul-yardim-parasi-nedir-basvuru-sartlari-nelerdir-h83070.html" title="Okul Yardım Parası nedir? Başvuru şartları nelerdir?" class="">
					Okul Yardım Parası nedir? Başvuru şartları nelerdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/14-subat-2022-pazartesi-tjk-at-yarisi-bulteni-belli-oldu-mu-tjk-14-subat-pazartesi-at-yarisi-programi-h58845.html" title="14 Şubat 2022 Pazartesi TJK at yarışı bülteni belli oldu mu? TJK 14 Şubat Pazartesi at yarışı programı" class="">
					14 Şubat 2022 Pazartesi TJK at yarışı bülteni belli oldu mu? TJK 14 Şubat Pazartesi at yarışı programı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/yeni-kimlik-karti-basvurusu-nasil-yapilmaktadir-cipli-kimlik-karti-ucretleri-h83069.html" title="Yeni kimlik kartı başvurusu nasıl yapılmaktadır? Çipli kimlik kartı ücretleri" class="">
					Yeni kimlik kartı başvurusu nasıl yapılmaktadır? Çipli kimlik kartı ücretleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/tjk-13-subat-2022-pazar-at-yarisi-sonuclari--h65345.html" title="TJK 13 Şubat 2022 Pazar at yarışı sonuçları " class="">
					TJK 13 Şubat 2022 Pazar at yarışı sonuçları 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/flormar-cagri-merkezi-numarasi-nedir--h83068.html" title="Flormar çağrı merkezi numarası nedir? " class="">
					Flormar çağrı merkezi numarası nedir? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/kardeslerim-tolga-kimdir-berk-ali-catal-kac-yasinda-nereli-h81569.html" title="Kardeşlerim Tolga kimdir? Berk Ali Çatal kaç yaşında, nereli?" class="">
					Kardeşlerim Tolga kimdir? Berk Ali Çatal kaç yaşında, nereli?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/teskilat-dizisinin-leyali-kim-azra-bolek-kimdir-fadinin-kiz-arkadasi-h83067.html" title="Teşkilat Dizisinin Leyal'i kim? Azra Bölek kimdir? Fadi’nin Kız Arkadaşı" class="">
					Teşkilat Dizisinin Leyal'i kim? Azra Bölek kimdir? Fadi’nin Kız Arkadaşı			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/demir-eksikligi-tedavi-edilir-mi-nasil-teshis-edilir-h81054.html" title="Demir eksikliği tedavi edilir mi? Nasıl teşhis edilir?" class="">
			Demir eksikliği tedavi edilir mi? Nasıl teşhis edilir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/mantar-yetistiriciligi-yapmak-isteyenlere-devlet-destegi--h80749.html" title="Mantar yetiştiriciliği yapmak isteyenlere devlet desteği " class="">
			Mantar yetiştiriciliği yapmak isteyenlere devlet desteği 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/egitim/2021-hafizlik-sinav-sonuclari-ne-zaman-hangi-gun-aciklanacak-h77950.html" title="2021 Hafızlık sınav sonuçları ne zaman, hangi gün açıklanacak?" class="">
			2021 Hafızlık sınav sonuçları ne zaman, hangi gün açıklanacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/hacamat-orucu-bozar-mi-h82055.html" title="Hacamat orucu bozar mı?" class="">
			Hacamat orucu bozar mı?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/muze-kart-nedir-nasil-temin-edilir-h81061.html" title="Müze Kart Nedir? Nasıl temin edilir?" class="">
			Müze Kart Nedir? Nasıl temin edilir?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/sahurdan-sonra-bir-kimse-kusacagi-sira-midesine-geri-yollar-ve-yutarsa-orucu-bozulur-mu-h83052.html" title="Sahurdan sonra bir kimse kusacağı sıra midesine geri yollar ve yutarsa orucu bozulur mu?" class="">
			Sahurdan sonra bir kimse kusacağı sıra midesine geri yollar ve yutarsa orucu bozulur mu?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/oruclu-biri-icin-zevalden-sonra-misvak-kullanimi-hukmu-nedir-h83038.html" title="Oruçlu biri için zevalden sonra misvak kullanımı hükmü nedir?" class="">
			Oruçlu biri için zevalden sonra misvak kullanımı hükmü nedir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/bir-amac-dogrultusunda-alinan-kan-orucu-bozar-mi-bu-durum-hakkinda-verilen-hukum-nedir-h83041.html" title="Bir amaç doğrultusunda alınan kan orucu bozar mı? Bu durum hakkında verilen hüküm nedir?" class="">
			Bir amaç doğrultusunda alınan kan orucu bozar mı? Bu durum hakkında verilen hüküm nedir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/kusmak-orucu-bozar-mi-kusmak-hakkinda-kuran-i-kerim-de-ne-hukum-verilmistir-orucken-kusarsak-kaza-etmemiz-gerekir-mi-h83042.html" title="Kusmak orucu bozar mı? Kusmak hakkında Kuran-ı Kerim de ne hüküm verilmiştir? Oruçken kusarsak kaza etmemiz gerekir mi?" class="">
			Kusmak orucu bozar mı? Kusmak hakkında Kuran-ı Kerim de ne hüküm verilmiştir? Oruçken kusarsak kaza etmemiz gerekir mi?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/fatih-sultan-mehmet-universitesi-ogrenci-isleri-telefon-numarasi-nedir-h83060.html" title="Fatih Sultan Mehmet Üniversitesi öğrenci işleri telefon numarası nedir?" class="">
			Fatih Sultan Mehmet Üniversitesi öğrenci işleri telefon numarası nedir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/fitir-sadakasinin-hikmeti-nedir-fitre-vermenin-hikmeti-nedir-h83064.html" title="Fıtır sadakasının hikmeti nedir? Fitre vermenin hikmeti nedir?" class="">
			Fıtır sadakasının hikmeti nedir? Fitre vermenin hikmeti nedir?		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="4502754193"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? " /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gürses Gazetesi</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="0bdbd8cbdadd476b39602d15e8f53d76c8f9f5c0" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/y%C4%B1lba%C5%9F%C4%B1" class="hs-item" title="yılbaşı"><i class="fa fa-angle-right" aria-hidden="true"></i> yılbaşı</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Trt+1" class="hs-item" title="Trt 1"><i class="fa fa-angle-right" aria-hidden="true"></i> Trt 1</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Okul+yard%C4%B1m+paras%C4%B1+nedir%3F" class="hs-item" title="Okul yardım parası nedir?"><i class="fa fa-angle-right" aria-hidden="true"></i> Okul yardım parası nedir?</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/CHP" class="hs-item" title="CHP"><i class="fa fa-angle-right" aria-hidden="true"></i> CHP</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Antalya" class="hs-item" title="Antalya"><i class="fa fa-angle-right" aria-hidden="true"></i> Antalya</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fyasam%2F08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor--h83074.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/yasam/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor--h83074.html"
    },
    "headline": "08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? ",
    "name": "08502220600 numarası hangi şirketin? 08502220600 numarası neden arıyor? ",
    "articleBody": "Vatandaşlar tarafından merakla 08502220600 numarasının hangi şirkete ve neden aradığı merakla araştırılıyor.08502220600 numarası hangi şirketin? Neden arıyor? Herkes tarafından merakla 08502220600 numarasının kime ait olduğu ve bu numaradan gelen &ccedil;ağrıları cevaplamalı veya geri aramalı mıyım gibi sorulara cevap aranıyor. Hangi numaradan aranmış olursanız olun g&ouml;z ardı etmemeniz gereken ilk konu telefonunuzda g&ouml;r&uuml;nen numaradan numaranın ger&ccedil;ek sahibinin aramış olabileceği gibi bir dolandırıcının da bu numaradan arıyormuş gibi g&ouml;r&uuml;nebileceği ger&ccedil;eğidir. Bu teknik arayan kimliği sahteciliği (caller id spoofing) olarak isimlendirilmektedir.L&uuml;tfen bilmediğiniz bir numaradan &ccedil;ağrı geldiğinde sizi arayanın bir dolandırıcı olabileceği ihtimalini g&ouml;z &ouml;n&uuml;ne alın. Genel olarak bilinmeyen bir numaradan &ccedil;ağrı aldığınızda ilgili numarayı araştırmanızı ve gerek duyuyorsanız geri aramanızı &ouml;neririz. (adsbygoogle = window.adsbygoogle || []).push({});08502220600 numara kim?08502220600 numaralı telefon ING Bank m&uuml;şteri memnuniyet numarasıdır. İlgili firmalar m&uuml;şterilerinin taleplerini ve g&ouml;r&uuml;şlerini &ouml;ğrenmek ve onlara geri d&ouml;n&uuml;ş sağlamak veya &uuml;r&uuml;n hizmetleri ile ilgili bilgi vermek amacı doğrultusunda m&uuml;şterilerini bu numaradan aramaktadırlar.08502220600 aradığında cevap vermeli mi? Geri aramalı mıyım? Bu numaradan aranan kişiler eğer &uuml;r&uuml;n ve hizmetleriyle ilgileniyorlarsa &ccedil;ağrıya cevap verebilirler. Firmanın ger&ccedil;ek olmasından emin olunmadığı zamanlarda aramayı yalnızca dinleyerek ve kimseye bilgi verilmemesi gereklidir.",
    "articleSection": "Lifestyle",
    "description": "08502220600 numarası hangi şirketin? 08502220600 numara neden arıyor? 08502220600 numarayı geri aramalı mıyım? 08502220600 numarası kime ait? Vatandaşlar tarafından merakla 08502220600 numaranın kime ait olduğu ve neden aradığı araştırılıyor.",
    "keywords": "08502220600, 08502220600 kimin, 08502220600 neden arıyor",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2022/02/08502220600-numarasi-hangi-sirketin-08502220600-numarasi-neden-ariyor-.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2022-02-13T17:25:27+03:00",
    "dateModified": "2022-02-13T17:25:27+03:00",
    "genre": "news",
    "wordCount": 330,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürses Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürses Gazetesi";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('83074', 'haber', '');
	

</script>

    <script src="https://cdn.adhouse.pro/publisher/ads/1211634.js"></script>
<script src="https://cdn.adhouse.pro/publisher/ads/1273192.js"></script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
