<!DOCTYPE html><html lang="tr" prefix="og: http://ogp.me/ns#" data-theme="flow"><head><link rel="dns-prefetch" href="//ogp.me"><link rel="dns-prefetch" href="//www.gursesgazetesi.com"><link rel="dns-prefetch" href="//gursesgazetesicom.teimg.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//cdn2.bildirt.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.twitter.com"><link rel="dns-prefetch" href="//www.instagram.com"><link rel="dns-prefetch" href="//www.linkedin.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//news.google.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//static.teimg.com">

 <meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="X-UA-Compatible" content="IE=edge"><meta name="robots" content="max-image-preview:large, max-video-preview:-1"><meta name="theme-color" content="#122d4a" /><title>Vakıfbank&#039;tan 5 Nisan Avukatlar Gününe Özel Kredi Kampanyası: Günlük 68 TL&#039;ye, 50 Bin TL&#039; nin Sahibi Olabilirsiniz! Avukat Kredisi</title><meta name="description" content="Ekonomik şartlar çerçevesinde nakde sıkışan yeni mezun ya da deneyimli avukatlara, devletin bankasından nakit desteği yapılacağı açıklandı. Vakıfbank, söz konusu Avukat İhtiyaç Kredisi hizmetinin ayrıntılarını paylaştı. İşte bankanın avukat kredisi hizmetine ilişkin ayrıntılar…"><meta name="keywords" content=""><meta property="og:site_name" content="Gürses Gazetesi - Son Dakika Haber Haberler"><meta property="og:title" content="Vakıfbank&#039;tan 5 Nisan Avukatlar Gününe Özel Kredi Kampanyası: Günlük 68 TL&#039;ye, 50 Bin TL&#039; nin Sahibi Olabilirsiniz! Avukat Kredisi"><meta property="og:description" content="Ekonomik şartlar çerçevesinde nakde sıkışan yeni mezun ya da deneyimli avukatlara, devletin bankasından nakit desteği yapılacağı açıklandı. Vakıfbank, söz konusu Avukat İhtiyaç Kredisi hizmetinin ayrıntılarını paylaştı. İşte bankanın avukat kredisi hizmetine ilişkin ayrıntılar…"><meta property="og:url" content="https://www.gursesgazetesi.com/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi"><meta property="og:image" content="https://gursesgazetesicom.teimg.com/gursesgazetesi-com/uploads/2022/04/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi.webp"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Vakıfbank&#039;tan 5 Nisan Avukatlar Gününe Özel Kredi Kampanyası: Günlük 68 TL&#039;ye, 50 Bin TL&#039; nin Sahibi Olabilirsiniz! Avukat Kredisi"><meta name="twitter:description" content="Ekonomik şartlar çerçevesinde nakde sıkışan yeni mezun ya da deneyimli avukatlara, devletin bankasından nakit desteği yapılacağı açıklandı. Vakıfbank, söz konusu Avukat İhtiyaç Kredisi hizmetinin ayrıntılarını paylaştı. İşte bankanın avukat kredisi hizmetine ilişkin ayrıntılar…"><meta name="twitter:image" content="https://gursesgazetesicom.teimg.com/gursesgazetesi-com/uploads/2022/04/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi.webp"><link rel="alternate" title="RSS" href="https://www.gursesgazetesi.com/rss" type="application/rss+xml"/>
 <link rel="shortcut icon" href="https://gursesgazetesicom.teimg.com/gursesgazetesi-com/uploads/2022/03/favicon-1.ico"><link rel="canonical" href="https://www.gursesgazetesi.com/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi" />
<link rel="stylesheet" href="https://www.gursesgazetesi.com/vendor/te/fonts/roboto.css?v=2.2"><link rel="stylesheet" href="https://www.gursesgazetesi.com/vendor/te/fonts/roboto.css?v=2.2">

<style>.navbar-brand img {height: 60px!important;}</style><style>:root {
 --te-font: "Roboto";
 --te-secondary-font: "Roboto";
 --te-h1-font-size: 60px;
 --te-color: #122d4a;
 --te-hover-color: #194c82;}</style><link rel="stylesheet" href="https://www.gursesgazetesi.com/themes/flow/assets/vendor/bootstrap/css/bootstrap.min.css?v=2.2"><link rel="stylesheet" href="https://www.gursesgazetesi.com/themes/flow/assets/css/critical.min.css?v=2.2"><link rel="stylesheet" href="https://www.gursesgazetesi.com/themes/flow/assets/css/app.css?v=2.2"><link rel="stylesheet" href="https://www.gursesgazetesi.com/themes/flow/assets/css/nova.css?v=2.2">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.gursesgazetesi.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.gursesgazetesi.com\/arama?q={query}","query-input":"required name=query"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","url":"https:\/\/www.gursesgazetesi.com","name":"G\u00fcrses Gazetesi","logo":"https:\/\/gursesgazetesicom.teimg.com\/gursesgazetesi-com\/uploads\/2022\/03\/gurses-gazetesi-logo.svg","address":{"@type":"PostalAddress","streetAddress":"info@gursesgazetesi.com","addressRegion":"TR"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.gursesgazetesi.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.gursesgazetesi.com\/ekonomi","name":"EKONOM\u0130"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.gursesgazetesi.com\/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi","name":"Vak\u0131fbank'tan 5 Nisan Avukatlar G\u00fcn\u00fcne \u00d6zel Kredi Kampanyas\u0131: G\u00fcnl\u00fck 68 TL'ye, 50 Bin TL' nin Sahibi Olabilirsiniz! Avukat Kredisi"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Vak\u0131fbank'tan 5 Nisan Avukatlar G\u00fcn\u00fcne \u00d6zel Kredi Kampanyas\u0131: G\u00fcnl\u00fck 68 TL'ye, 50 Bin TL' nin Sahibi Olabilirsiniz! Avukat Kredisi","articleSection":"EKONOM\u0130","dateCreated":"2022-04-05 15:11:00","datePublished":"2022-04-05 15:11:00","dateModified":"2022-04-05 15:49:47","wordCount":336,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gursesgazetesi.com\/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi"},"articleBody":"Kamu bankalar\u0131ndan biri olarak hizmet vermeye devam eden Vak\u0131fbank, yeni d\u00f6nemde \u00e7e\u015fitli fakt\u00f6rlere ba\u011fl\u0131 olarak nakde s\u0131k\u0131\u015fan avukatlara, Avukat \u0130htiya\u00e7 Kredisi hizmeti arac\u0131l\u0131\u011f\u0131 ile nakit deste\u011finde bulunaca\u011f\u0131n\u0131 a\u00e7\u0131klad\u0131.\r\n\r\nVak\u0131fbank Avukat Kredisi 2022\r\n\r\nT\u00fcrkiye\u2019nin \u00f6nde gelen kamu bankalar\u0131ndan biri olan Vak\u0131fbank, 5 Nisan Avukatlar G\u00fcn\u00fc i\u00e7in \u00f6zel olarak bir kredi kampanyas\u0131 geli\u015ftirdi\u011fini duyurdu. Vak\u0131fbank\u2019\u0131n resmi internet sitesi arac\u0131l\u0131\u011f\u0131 ile duyurulmu\u015f olan avukat ihtiya\u00e7 kredisi haberine g\u00f6re bu hizmet arac\u0131l\u0131\u011f\u0131 ile hem yeni mezun tecr\u00fcbesiz avukatlara hem de deneyimli avukatlara nakit hizmeti sunulaca\u011f\u0131 bilgisi kaydedildi.\r\n\r\nVak\u0131fbank, geli\u015ftirmi\u015f oldu\u011fu avukat ihtiya\u00e7 kredisi hizmetinden kredi notu d\u00fc\u015f\u00fck olan avukatlar\u0131n da yararlanabilece\u011fi bilgisini payla\u015ft\u0131. Buna g\u00f6re banka, kredi notuna g\u00f6re verece\u011fi \u00f6deme tutarlar\u0131n\u0131 \u015fu \u015fekilde belirledi:\r\n\r\n\r\n Kredi notu 0-1250 aral\u0131\u011f\u0131nda olan avukatlara: 15 bin TL\r\n Kredi notu 1250\u2019den fazla olan avukatlara: 20 bin TL\r\n\r\n\r\nVak\u0131fbank Avukat Kredisi Hesaplama Tablosu\r\n\r\n\r\n\r\nVak\u0131fbank\u2019\u0131n deneyimli ve deneyimsiz avukatlar i\u00e7in \u00f6zel olarak geli\u015ftirmi\u015f oldu\u011fu ihtiya\u00e7 kredisi hizmetinin detaylar\u0131 yay\u0131nland\u0131. Banka meslek i\u00e7i deneyimi 1 y\u0131l ve alt\u0131nda olan avukatlara \u00fcst limiti 20 bin TL, ayl\u0131k faiz oran\u0131 y\u00fczde 1,85 ve azami vade say\u0131s\u0131 36 ay olan kredi hizmeti sunaca\u011f\u0131n\u0131 a\u00e7\u0131klad\u0131. Meslek i\u00e7i deneyimi 1 y\u0131ldan fazla olan avukatlar i\u00e7in ise \u00fcst limiti 125 bin TL, azami vade say\u0131s\u0131 36 ay ve faiz oran\u0131 y\u00fczde 1,79 olan nakit hizmeti sunulaca\u011f\u0131 a\u00e7\u0131kland\u0131.\r\n\r\nBankadan kredi hizmeti almadan \u00f6nce hizmete dair bilgi edinebilmek amac\u0131 ile hesaplama tablosuna ihtiya\u00e7 duyan avukatlar i\u00e7in \u00f6rnek tablo \u015fu \u015fekilde olu\u015fturuldu:\r\n\r\n\r\n Kredi tutar\u0131: 50 bin TL\r\n Faiz oran\u0131: Y\u00fczde 1,79\r\n Vade say\u0131s\u0131: 36 ay\r\n Kredi tahsis \u00fccreti: 250 TL\r\n Ayl\u0131k taksit tutar\u0131: 2.008,57 TL\r\n\r\n\r\nVak\u0131fbank Avukat Kredisi Ba\u015fvurusu 2022\r\n\r\nVak\u0131fbank\u2019\u0131n avukatlar i\u00e7in \u00f6zel olarak geli\u015ftirmi\u015f oldu\u011fu ihtiya\u00e7 kredisi hizmetine, banka \u015fubeleri ve mobil uygulama arac\u0131l\u0131\u011f\u0131 ile ba\u015fvuru yap\u0131labilmektedir.","description":"Ekonomik \u015fartlar \u00e7er\u00e7evesinde nakde s\u0131k\u0131\u015fan yeni mezun ya da deneyimli avukatlara, devletin bankas\u0131ndan nakit deste\u011fi yap\u0131laca\u011f\u0131 a\u00e7\u0131kland\u0131. Vak\u0131fbank, s\u00f6z konusu Avukat \u0130htiya\u00e7 Kredisi hizmetinin ayr\u0131nt\u0131lar\u0131n\u0131 payla\u015ft\u0131. \u0130\u015fte bankan\u0131n avukat kredisi hizmetine ili\u015fkin ayr\u0131nt\u0131lar\u2026","inLanguage":"tr-TR","keywords":[],"image":{"@type":"ImageObject","url":"https:\/\/gursesgazetesicom.teimg.com\/crop\/1280x720\/gursesgazetesi-com\/uploads\/2022\/04\/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi.webp","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"G\u00fcrses Gazetesi","image":"https:\/\/gursesgazetesicom.teimg.com\/gursesgazetesi-com\/uploads\/2022\/03\/gurses-gazetesi-logo.svg","logo":{"@type":"ImageObject","url":"https:\/\/gursesgazetesicom.teimg.com\/gursesgazetesi-com\/uploads\/2022\/03\/gurses-gazetesi-logo.svg","width":"640","height":"320"}},"author":{"@type":"Person","name":"Duygu Dilan Duman"}}</script>






 <meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" /><meta name="yandex-verification" content="81ce6c3935cc1665" /><meta name="google-site-verification" content="aizOmc9vOMofpIQpVIiAT7IInvBK4H8tWuSEpRC6vk4" />
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-111906912-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-93770205-11');</script>
<link rel="manifest" href="/manifest.json?data=Bildirt"><script>var uygulamaid="8969-7848-2936-5372-3481-6";</script><script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>
</head>



<body class="d-flex flex-column min-vh-100 bs-gray-200">

 <div data-pagespeed="true" data-advert="temedya" data-channel="152" class="text-center"></div>

 <header class="header-1">
 <nav class="top-header navbar navbar-expand-lg navbar-light shadow-sm bg-white py-2">
 <div class="container">
 <a class="navbar-brand me-0" href="/" title="Gürses Gazetesi - Son Dakika Haber Haberler" target="_self">
 <img src="https://gursesgazetesicom.teimg.com/gursesgazetesi-com/uploads/2022/03/gurses-gazetesi-logo.svg" alt="Gürses Gazetesi - Son Dakika Haber Haberler" height="40">
 </a>
 <div class="header-widgets d-lg-flex justify-content-end align-items-center d-none">
 <div class="position-relative overflow-hidden" style="height: 40px;">
 
 <div class="newsticker mini">
 <ul class="newsticker__h4 list-unstyled text-secondary" data-header="1">
 <li class="newsticker__item col dolar">
 <div>DOLAR <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">14,87</div>
 <span class="d-inline-block ms-2 text-success">%0.25</span>
 </li>
 <li class="newsticker__item col euro">
 <div>EURO <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">16,42</div><span
 class="d-inline-block ms-2 text-success">%0.45</span>
 </li>
 <li class="newsticker__item col altin">
 <div>G.ALTIN <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">932,17</div>
 <span class="d-inline-block ms-2 text-success">%0.46</span>
 </li>
 <li class="newsticker__item col bist">
 <div>BİST100 <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">2.185,80</div>
 <span class="d-inline-block ms-2 text-success">%0.12</span>
 </li>
 <li class="newsticker__item col btc">
 <div>BITCOIN <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">42.900</div>
 <span class="d-inline-block ms-2 text-success">%2</span>
 </li>
 <li class="newsticker__item col eth">
 <div>ETHERIUM <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">3.040</div>
 <span class="d-inline-block ms-2 text-success">%3.1</span>
 </li>
 </ul>
 </div>
 


 </div>
 <div class="weather-top d-none d-lg-flex justify-content-between align-items-center ms-4 weather-widget mini">
 

 <input type="hidden" name="widget_setting_weathercity" value="745044" />

 <div class="weather-degree" data-header="1">
 <i class="icon wi wi-day-sunny text-warning"></i>
 </div>
 <div class="weather mx-1">
 <select class="form-select border-0 bg-transparent text-black-50 mini-select" name="city">
 <option value="325361" >
 Adana</option>
 <option value="325329" >
 Adıyaman</option>
 <option value="325303" >
 Afyon</option>
 <option value="325163" >
 Ağrı</option>
 <option value="324496" >
 Aksaray</option>
 <option value="752014" >
 Amasya</option>
 <option value="323786" >
 Ankara</option>
 <option value="323776" >
 Antalya</option>
 <option value="751952" >
 Ardahan</option>
 <option value="751816" >
 Artvin</option>
 <option value="322819" >
 Aydın</option>
 <option value="322164" >
 Balıkesir</option>
 <option value="862467" >
 Bartın</option>
 <option value="321836" >
 Batman</option>
 <option value="750938" >
 Bayburt</option>
 <option value="750598" >
 Bilecik</option>
 <option value="321082" >
 Bingöl</option>
 <option value="321025" >
 Bitlis</option>
 <option value="750516" >
 Bolu</option>
 <option value="320390" >
 Burdur</option>
 <option value="750269" >
 Bursa</option>
 <option value="749780" >
 Çanakkale</option>
 <option value="749747" >
 Çankırı</option>
 <option value="748879" >
 Çorum</option>
 <option value="317109" >
 Denizli</option>
 <option value="316541" >
 Diyarbakır</option>
 <option value="747764" >
 Düzce</option>
 <option value="747711" >
 Edirne</option>
 <option value="315807" >
 Elazığ</option>
 <option value="315373" >
 Erzincan</option>
 <option value="315367" >
 Erzurum</option>
 <option value="315202" >
 Eskişehir</option>
 <option value="314830" >
 Gaziantep</option>
 <option value="746881" >
 Giresun</option>
 <option value="746425" >
 Gümüşhane</option>
 <option value="312888" >
 Hakkari</option>
 <option value="312394" >
 Hatay</option>
 <option value="443184" >
 Iğdır</option>
 <option value="311073" >
 Isparta</option>
 <option value="745044" selected >
 İstanbul</option>
 <option value="311044" >
 İzmir</option>
 <option value="310859" >
 K.Maraş</option>
 <option value="744562" >
 Karabük</option>
 <option value="309527" >
 Karaman</option>
 <option value="743952" >
 Kars</option>
 <option value="743882" >
 Kastamonu</option>
 <option value="308464" >
 Kayseri</option>
 <option value="307654" >
 Kırıkkale</option>
 <option value="743166" >
 Kırklareli</option>
 <option value="307515" >
 Kırşehir</option>
 <option value="307864" >
 Kilis</option>
 <option value="742865" >
 Kocaeli</option>
 <option value="306571" >
 Konya</option>
 <option value="305268" >
 Kütahya</option>
 <option value="304922" >
 Malatya</option>
 <option value="304827" >
 Manisa</option>
 <option value="304797" >
 Mardin</option>
 <option value="311728" >
 Mersin</option>
 <option value="304184" >
 Muğla</option>
 <option value="304081" >
 Muş</option>
 <option value="303831" >
 Nevşehir</option>
 <option value="303827" >
 Niğde</option>
 <option value="741100" >
 Ordu</option>
 <option value="303195" >
 Osmaniye</option>
 <option value="740483" >
 Rize</option>
 <option value="740352" >
 Sakarya</option>
 <option value="740264" >
 Samsun</option>
 <option value="300822" >
 Siirt</option>
 <option value="739600" >
 Sinop</option>
 <option value="300619" >
 Sivas</option>
 <option value="298333" >
 Şanlıurfa</option>
 <option value="300640" >
 Şırnak</option>
 <option value="738926" >
 Tekirdağ</option>
 <option value="738743" >
 Tokat</option>
 <option value="738648" >
 Trabzon</option>
 <option value="298846" >
 Tunceli</option>
 <option value="298299" >
 Uşak</option>
 <option value="298113" >
 Van</option>
 <option value="738025" >
 Yalova</option>
 <option value="296562" >
 Yozgat</option>
 <option value="737022" >
 Zonguldak</option>
 <option value="146669" >
 Kıbrıs</option>
 <option value="146617" >
 Famagusta</option>
 <option value="146412" >
 Girne</option>
 <option value="313199" >
 Güzelyurt</option>
 <option value="146268" >
 Lefkoşa</option>
 </select>
 </div>
 <div class="weather-degree h3 mb-0 text-black-50 " data-header="1">
 <span class="degree">9</span><sup>°</sup>C
 </div>
 <div data-location='{" city":"TUXX0014"}'></div>


 </div>
 </div>
 <div class="d-lg-none px-2">
 <a href="#" class="search-btn me-3"><i class="fa fa-search fa-lg"></i></a>
 <a href="#menu" title="Ana Menü"><i class="fa fa-bars fa-lg"></i></a>
 </div>
 </div>
 </nav>
 <div class="main-menu navbar navbar-expand-lg d-none d-lg-block bg-gradient-te">
 <div class="container">
 <ul class="nav">
 <li class="nav-item ">
 <a href="/gundem" class="nav-link text-light" target="_self" title="GÜNDEM">
 GÜNDEM
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/ekonomi" class="nav-link text-light" target="_self" title="EKONOMİ">
 EKONOMİ
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/teknoloji" class="nav-link text-light" target="_self" title="TEKNOLOJİ">
 TEKNOLOJİ
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/spor" class="nav-link text-light" target="_self" title="SPOR">
 SPOR
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/saglik" class="nav-link text-light" target="_self" title="SAĞLIK">
 SAĞLIK
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/yasam" class="nav-link text-light" target="_self" title="YAŞAM">
 YAŞAM
 </a>
 
 </li>
 </ul>

 <ul class="navigation-menu nav d-flex align-items-center">
 <li class="nav-item">
 <a href="#" class="nav-link pe-1 search-btn text-light">
 <i class="fa fa-search"></i>
 </a>
 </li>
 <li class="nav-item dropdown">
 <a class="nav-link pe-0 text-light" data-bs-toggle="dropdown" href="#" aria-haspopup="true"
 aria-expanded="false" title="Ana Menü">
 <i class="fa fa-bars"></i>
 </a>
 <div class="mega-menu dropdown-menu dropdown-menu-end text-capitalize shadow-lg border-0 rounded-0 ">

 <div class="row g-3 small p-3">

 <div class="col">
 <div class="p-3 bg-light">
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.facebook.com/tebilisim" target="_blank"><i class="fab fa-facebook me-2 text-navy"></i> Facebook</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.twitter.com/tebilisim" target="_blank"><i class="fab fa-twitter me-2 text-info"></i> Twitter</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.instagram.com/tebilisim" target="_blank"><i class="fab fa-instagram me-2 text-magenta"></i> Instagram</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.linkedin.com/in/tebilisim" target="_blank"><i class="fab fa-linkedin me-2 text-navy"></i> Linkedin</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.youtube.com/tebilisim" target="_blank"><i class="fab fa-youtube me-2 text-danger"></i> Youtube</a>
 </div>
 </div>


 <div class="col">
 <a href="/siyaset" class="d-block border-bottom pb-2 mb-2" target="_self" title="SİYASET"> SİYASET
 </a>
 <a href="/saglik" class="d-block border-bottom pb-2 mb-2" target="_self" title="SAĞLIK"> SAĞLIK
 </a>
 <a href="/yasam" class="d-block border-bottom pb-2 mb-2" target="_self" title="YAŞAM"> YAŞAM
 </a>
 <a href="/egitim" class="d-block border-bottom pb-2 mb-2" target="_self" title="EĞİTİM"> EĞİTİM
 </a>
 <a href="/magazin" class="d-block border-bottom pb-2 mb-2" target="_self" title="MAGAZİN"> MAGAZİN
 </a>
 <a href="/finans" class="d-block border-bottom pb-2 mb-2" target="_self" title="FiNANS"> FiNANS
 </a>
 <a href="/medya-tv" class="d-block border-bottom pb-2 mb-2" target="_self" title="MEDYA - TV"> MEDYA - TV
 </a>
 </div><div class="col">
 </div>



 </div>
 <div class="mega-menu-footer p-2 bg-te-color">
 <a class="dropdown-item text-light" href="/kunye" title="Künye"><i class="fa fa-id-card me-2 text-success"></i> Künye</a>
 <a class="dropdown-item text-light" href="/iletisim" title="İletişim"><i
 class="fa fa-envelope me-2 text-cyan"></i> İletişim</a>
 <a class="dropdown-item text-light" href="/rss" title="RSS"><i class="fa fa-rss me-2 text-warning"></i> RSS</a>

 <a class="dropdown-item text-light" href="/member/login" title="Üyelik Girişi"><i class="fa fa-user me-2 text-navy"></i> Üyelik Girişi</a>
 </div>

</div>


 </li>
 </ul>
 </div>
 </div>
 <ul class="mobile-categories d-lg-none list-inline">
 <li class="list-inline-item">
 <a href="/gundem" target="_self" title="GÜNDEM" class="text-dark">
 GÜNDEM
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/ekonomi" target="_self" title="EKONOMİ" class="text-dark">
 EKONOMİ
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/teknoloji" target="_self" title="TEKNOLOJİ" class="text-dark">
 TEKNOLOJİ
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/spor" target="_self" title="SPOR" class="text-dark">
 SPOR
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/saglik" target="_self" title="SAĞLIK" class="text-dark">
 SAĞLIK
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/yasam" target="_self" title="YAŞAM" class="text-dark">
 YAŞAM
 </a>
 </li>
 </ul>

 <nav id="mobile-menu" class="d-none fw-bold">
 <ul>

 <li class="mobile-extra py-3 text-center border-bottom d-flex justify-content-evenly">
 </li>

 <li class="Selected"><a href="/" title="Anasayfa"><i class="fa fa-home me-2 text-navy"></i>Anasayfa</a>
 </li>
 <li><span><i class="fa fa-folder me-2 text-navy"></i>Kategoriler</span>
 <ul >
 <li>
 <a href="/gundem" target="_self" title="GÜNDEM" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 GÜNDEM
 </a>
 
 </li>
 <li>
 <a href="/ekonomi" target="_self" title="EKONOMİ" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 EKONOMİ
 </a>
 
 </li>
 <li>
 <a href="/teknoloji" target="_self" title="TEKNOLOJİ" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 TEKNOLOJİ
 </a>
 
 </li>
 <li>
 <a href="/spor" target="_self" title="SPOR" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 SPOR
 </a>
 
 </li>
 <li>
 <a href="/saglik" target="_self" title="SAĞLIK" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 SAĞLIK
 </a>
 
 </li>
 <li>
 <a href="/yasam" target="_self" title="YAŞAM" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 YAŞAM
 </a>
 
 </li>
 </ul>

 </li>
 <li><a href="/foto-galeri" title="Foto Galeri"><i class="fa fa-camera me-2 text-navy"></i> Foto Galeri</a></li>
 <li><a href="/video" title="Video"><i class="fa fa-video me-2 text-navy"></i> Video</a></li>
 <li><a href="/yazarlar" title="Yazarlar"><i class="fa fa-pen-nib me-2 text-navy"></i> Yazarlar</a></li>
 <li><a href="/roportaj" title="Röportaj"><i class="fa fa-microphone me-2 text-navy"></i> Röportaj</a></li>
 <li><a href="/biyografi" title="Biyografi"><i class="fa fa-users me-2 text-navy"></i> Biyografi</a></li>
 <li><a href="/anketler" title="Anketler"><i class="fa fa-chart-bar me-2 text-navy"></i> Anketler</a></li>
 
 <li><a href="/kunye" title="Künye"><i class="fa fa-id-card me-2 text-navy"></i>Künye</a></li>
 <li><a href="/iletisim" title="İletişim"><i class="fa fa-envelope me-2 text-navy"></i>İletişim</a></li>


 </ul>
 <a id="menu_close" title="Kapat" class="position-absolute"><i class="fa fa-times text-secondary"></i></a>
</nav>

 <div id="te-search" class="search-area position-fixed w-100 h-100 top-0 start-0">
<div class="close-btn position-fixed m-2 top-0 end-0"><button class="btn btn-lg btn-light rounded-0"><i class="fa fa-times fa-lg"></i></button></div>
 <form id="searchform" action="/arama" class="container">
 <div class="row align-items-center">
 <div class="col-lg-8 offset-lg-2">
 <div class="input-group form-btn mb-3">
 <input type="text" class="form-control border-0 border-bottom ps-0 rounded-0 text-light"
 placeholder="Haber ara..." aria-label="Haber ara..." aria-describedby="mf-search" name="q">
 <button class="btn btn-link link-light border-bottom rounded-0" type="submit" id="mf-search">
 <i class="fa fa-search fa-lg"></i>
 </button>
 </div>
 <small class="text-white pt-3">Aramak için bir kelime yazınız.</small>
 </div>
 </div>
 </form></div>

</header>





<main class="single">

 <div id="infinite">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150"></div> <div id="left-ad" data-pagespeed="true" data-advert="temedya" data-channel="36" class="pr-3 "></div>
 <div id="right-ad" data-pagespeed="true" data-advert="temedya" data-channel="9" class="pl-3 "></div>

 <div class="infinite-item d-block" data-post-id="84258" data-path="aHR0cHM6Ly93d3cuZ3Vyc2VzZ2F6ZXRlc2kuY29tL3Zha2lmYmFua3Rhbi01LW5pc2FuLWF2dWthdGxhci1ndW51bmUtb3plbC1rcmVkaS1rYW1wYW55YXNpLWd1bmx1ay02OC10bHllLTUwLWJpbi10bG5pbi1zYWhpYmktb2xhYmlsaXJzaW5pei1hdnVrYXQta3JlZGlzaQ==">

 <div class="post-header pt-3 bg-white">

 <div class="container">

 <div class="meta-category pb-4 d-flex">
 <a href="https://www.gursesgazetesi.com" class="breadcrumb_link" target="_self">Haberler</a>
 <a href="https://www.gursesgazetesi.com/ekonomi" target="_self" class="breadcrumb_link" title="EKONOMİ Haberleri" style="color: #CA2527;">EKONOMİ Haberleri</a></div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="131"></div>
 <h1 class="fw-bold py-2 headline">Vakıfbank'tan 5 Nisan Avukatlar Gününe Özel Kredi Kampanyası: Günlük 68 TL'ye, 50 Bin TL' nin Sahibi Olabilirsiniz! Avukat Kredisi</h1>
 <div data-pagespeed="true" data-advert="temedya" data-channel="129"></div>
 

 </div>

 <div class="bg-light py-1">
 <div class="container d-flex justify-content-between align-items-center">

 <div class="meta-author">
 <div class="d-flex">
 <img class="me-2 rounded-circle" width="34" height="34" src="data:image/png;base64,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"
 loading="lazy" alt="Duygu Dilan Duman">
 <div class="me-3 flex-column align-items-center justify-content-center">
 <div class="fw-bold text-dark">Duygu Dilan Duman</div>
 <div class="info text-black-50">Editör</div>
 </div>
 </div>
 
 <div class="box">
 <span class="text-black">05.04.2022 - 15:11</span>
 <span class="info text-black-50">Yayınlanma</span></div><div class="box">
 <span class="text-black">05.04.2022 - 15:49</span>
 <span class="info text-black-50">Güncelleme</span></div>

 <div class="box">
 <span class="text-black fw-bold">6</span>
 <span class="info text-black-50">Paylaşım</span></div>

 

</div>


 <div class="d-none d-xl-flex">
 <div class="social-buttons">

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook', 850, 620)" class="btn btn-primary rounded-circle" title="Facebook'ta Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-facebook-f"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter', 850, 620)" class="btn btn-blue rounded-circle" title="Twitter'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-twitter"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest', 850, 620)" class="btn btn-red rounded-circle d-none d-xl-inline-block" title="Pinterest'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-pinterest"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Linkedin'de Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-linkedin"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp', 850, 620)" class="btn btn-success rounded-circle" title="Whatsapp'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-whatsapp"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Telegram'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-telegram"></i></a>

 
</div>
<div class="google-news" style="margin-left: 10px">
 <span class="text-secondary small d-none d-lg-inline-block">Abone Ol</span>
 <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" class="btn btn-white" target="_blank" rel="noreferrer nofollow noopener external">
 <img src="https://www.gursesgazetesi.com/themes/flow/assets/img/google-news.svg" loading="lazy" class="img-fluid" width="90" height="16" alt="Google News">
 </a></div>

 </div>


 </div>


 </div>

</div>




 <div class="container g-0 g-sm-2">

 <div class="news-section overflow-hidden">
 <div class="row g-3">
 <div class="col-lg-8">

 <div class="inner">
 <a href="https://gursesgazetesicom.teimg.com/crop/1280x720/gursesgazetesi-com/uploads/2022/04/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi.webp" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/1280x720/gursesgazetesi-com/uploads/2022/04/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi.webp" alt="Vakıfbank&#039;tan 5 Nisan Avukatlar Gününe Özel Kredi Kampanyası: Günlük 68 TL&#039;ye, 50 Bin TL&#039; nin Sahibi Olabilirsiniz! Avukat Kredisi" loading="lazy" width="860" height="504" />
 </a></div><div class="container d-flex justify-content-between align-items-center d-xl-none py-2">
 <div class="social-buttons">

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook', 850, 620)" class="btn btn-primary rounded-circle" title="Facebook'ta Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-facebook-f"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter', 850, 620)" class="btn btn-blue rounded-circle" title="Twitter'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-twitter"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest', 850, 620)" class="btn btn-red rounded-circle d-none d-xl-inline-block" title="Pinterest'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-pinterest"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Linkedin'de Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-linkedin"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp', 850, 620)" class="btn btn-success rounded-circle" title="Whatsapp'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-whatsapp"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram" onclick="return windowOpen('https://www.gursesgazetesi.com/share?id=84258&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Telegram'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-telegram"></i></a>

 
</div>
<div class="google-news" style="margin-left: 10px">
 <span class="text-secondary small d-none d-lg-inline-block">Abone Ol</span>
 <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" class="btn btn-white" target="_blank" rel="noreferrer nofollow noopener external">
 <img src="https://www.gursesgazetesi.com/themes/flow/assets/img/google-news.svg" loading="lazy" class="img-fluid" width="90" height="16" alt="Google News">
 </a></div>
</div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="132"></div>



 <div class="card border-0">

 <div data-pagespeed="true" data-advert="temedya" data-channel="128"></div>

 <div class="article-text text-black container-padding" data-text-id="84258">
 <h2 class="text-lg-start py-1 description">Ekonomik şartlar çerçevesinde nakde sıkışan yeni mezun ya da deneyimli avukatlara, devletin bankasından nakit desteği yapılacağı açıklandı. Vakıfbank, söz konusu Avukat İhtiyaç Kredisi hizmetinin ayrıntılarını paylaştı. İşte bankanın avukat kredisi hizmetine ilişkin ayrıntılar…</h2>
 <div data-pagespeed="true" data-advert="temedya" data-channel="130"></div>
 <p>Kamu bankalarından biri olarak hizmet vermeye devam eden Vakıfbank, yeni dönemde çeşitli faktörlere bağlı olarak nakde sıkışan avukatlara, Avukat İhtiyaç Kredisi hizmeti aracılığı ile nakit desteğinde bulunacağını açıkladı.</p>
<p><b>Vakıfbank Avukat Kredisi 2022</b></p>
<p>Türkiye’nin önde gelen kamu bankalarından biri olan Vakıfbank, 5 Nisan Avukatlar Günü için özel olarak bir kredi kampanyası geliştirdiğini duyurdu. Vakıfbank’ın resmi internet sitesi aracılığı ile duyurulmuş olan avukat ihtiyaç kredisi <a href="https://www.gursesgazetesi.com" class="internal_link" target="_blank">haber</a>ine göre bu hizmet aracılığı ile hem yeni mezun tecrübesiz avukatlara hem de deneyimli avukatlara nakit hizmeti sunulacağı bilgisi kaydedildi.</p>
<p>Vakıfbank, geliştirmiş olduğu avukat ihtiyaç kredisi hizmetinden kredi notu düşük olan avukatların da yararlanabileceği bilgisini paylaştı. Buna göre banka, kredi notuna göre vereceği ödeme tutarlarını şu şekilde belirledi:</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<ul>
 <li>Kredi notu 0-1250 aralığında olan avukatlara: 15 bin TL</li>
 <li>Kredi notu 1250’den fazla olan avukatlara: 20 bin TL</li></ul>
<p><b>Vakıfbank Avukat Kredisi Hesaplama Tablosu</b></p>
<p><img alt="vakifbank-1" class="img-fluid" src="https://gursesgazetesicom.teimg.com/gursesgazetesi-com/uploads/2022/04/vakifbank-1.jpg" style="width: 100%"></p>
<p>Vakıfbank’ın deneyimli ve deneyimsiz avukatlar için özel olarak geliştirmiş olduğu ihtiyaç kredisi hizmetinin detayları yayınlandı. Banka meslek içi deneyimi 1 yıl ve altında olan avukatlara üst limiti 20 bin TL, aylık faiz oranı yüzde 1,85 ve azami vade sayısı 36 ay olan kredi hizmeti sunacağını açıkladı. Meslek içi deneyimi 1 yıldan fazla olan avukatlar için ise üst limiti 125 bin TL, azami vade sayısı 36 ay ve faiz oranı yüzde 1,79 olan nakit hizmeti sunulacağı açıklandı.</p>
<p>Bankadan kredi hizmeti almadan önce hizmete dair bilgi edinebilmek amacı ile hesaplama tablosuna ihtiyaç duyan avukatlar için örnek tablo şu şekilde oluşturuldu:</p>
<ul>
 <li>Kredi tutarı: 50 bin TL</li>
 <li>Faiz oranı: Yüzde 1,79</li>
 <li>Vade sayısı: 36 ay</li>
 <li>Kredi tahsis ücreti: 250 TL</li>
 <li>Aylık taksit tutarı: 2.008,57 TL</li></ul>
<p><b>Vakıfbank Avukat Kredisi Başvurusu 2022</b></p><div class="post-flash">
 <h3 class="post-flash__title">Gözden kaçırmayın</h3>
 <a href="/acil-paraya-ihtiyaci-olanlara-mujdeli-haber-vakifbankdan-geldi-gunluk-39tle-aninda-30000-tl-nakit-firsati-yetisen-aliyor" class="post-flash__content bg-red" target="_self" title="Acil Paraya İhtiyacı Olanlara Müjdeli Haber Vakıfbank'dan Geldi! Günlük 39TL'e Anında 30.000 TL Nakit Fırsatı, Yetişen Alıyor!">
 <img src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/vakifbank-ihtiyac-kredisi-gursesgazetesi.png" alt="Acil Paraya İhtiyacı Olanlara Müjdeli Haber Vakıfbank'dan Geldi! Günlük 39TL'e Anında 30.000 TL Nakit Fırsatı, Yetişen Alıyor!" width="231" height="140" class="content-paragraph-image">
 <span class="post-flash__heading">
 <span class="post-flash__h4">Acil Paraya İhtiyacı Olanlara Müjdeli Haber Vakıfbank'dan Geldi! Günlük 39TL'e Anında 30.000 TL Nakit Fırsatı, Yetişen Alıyor!</span>
 </span>
 </a>
 </div>

<p>Vakıfbank’ın avukatlar için özel olarak geliştirmiş olduğu ihtiyaç kredisi hizmetine, banka şubeleri ve mobil uygulama aracılığı ile başvuru yapılabilmektedir.</p>
 <div data-pagespeed="true" data-advert="temedya" data-channel="138"></div>
 </div>

 </div>

 <div class="related-news my-3 bg-white p-3">
 <div class="section-title d-flex mb-3 align-items-center">
 <h5 class="lead flex-shrink-1 text-te-color m-0 text-nowrap">Bunlar da ilginizi çekebilir</h5>
 <div class="flex-grow-1 title-line ms-3"></div>
 </div>
 <div class="row g-3">
 <div class="col-6 col-lg-4">
 <a href="/tuik-acikladi-ev-sahipleri-harekete-gecti-nisan-ayi-kira-artis-orani-kiralara-yansitilmaya-baslandi" title="TÜİK Açıkladı, Ev Sahipleri Harekete Geçti: Nisan Ayı Kira Artış Oranı, Kiralara Yansıtılmaya Başlandı!" target="_self">
 <img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/tuik-acikladi-ev-sahipleri-harekete-gecti-nisan-ayi-kira-artis-orani-kiralara-yansitilmaya-baslandi.jpg" width="860"
 height="504" alt="TÜİK Açıkladı, Ev Sahipleri Harekete Geçti: Nisan Ayı Kira Artış Oranı, Kiralara Yansıtılmaya Başlandı!">
 <div class="h5 mt-1">
 TÜİK Açıkladı, Ev Sahipleri Harekete Geçti: Nisan Ayı Kira Artış Oranı, Kiralara Yansıtılmaya Başlandı!
 </div>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/carrefoursa-markette-ramazan-ruzgari-33-urun-289-tlden-satisa-sunuldu-ramazan-kolisi-2022" title="CarrefourSA Market&#039;te Ramazan Rüzgârı: 33 Ürün, 289 TL&#039;den Satışa Sunuldu! Ramazan Kolisi 2022" target="_self">
 <img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/carrefoursa-markette-ramazan-ruzgari-33-urun-289-tlden-satisa-sunuldu-ramazan-kolisi-2022.jpg" width="860"
 height="504" alt="CarrefourSA Market&#039;te Ramazan Rüzgârı: 33 Ürün, 289 TL&#039;den Satışa Sunuldu! Ramazan Kolisi 2022">
 <div class="h5 mt-1">
 CarrefourSA Market&#039;te Ramazan Rüzgârı: 33 Ürün, 289 TL&#039;den Satışa Sunuldu! Ramazan Kolisi 2022
 </div>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/posetini-kapan-a101e-gitsin-2-8-nisan-haftanin-yildizlari-katalogu-yayinlandi-cay-sosis-kaymak-pirinc-peynir-fiyatlari-dibe-cekildi" title="Poşetini Kapan A101&#039;e Gitsin, 2-8 Nisan Haftanın Yıldızları Kataloğu Yayınlandı! Çay, Sosis, Kaymak, Pirinç, Peynir Fiyatları Dibe Çekildi!" target="_self">
 <img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/posetini-kapan-a101e-gitsin-2-8-nisan-haftanin-yildizlari-katalogu-yayinlandi-cay-sosis-kaymak-pirinc-peynir-fiyatlari-dibe-cekildi.jpg" width="860"
 height="504" alt="Poşetini Kapan A101&#039;e Gitsin, 2-8 Nisan Haftanın Yıldızları Kataloğu Yayınlandı! Çay, Sosis, Kaymak, Pirinç, Peynir Fiyatları Dibe Çekildi!">
 <div class="h5 mt-1">
 Poşetini Kapan A101&#039;e Gitsin, 2-8 Nisan Haftanın Yıldızları Kataloğu Yayınlandı! Çay, Sosis, Kaymak, Pirinç, Peynir Fiyatları Dibe Çekildi!
 </div>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/mart-ayi-enflasyon-orani-aciklandi-uzman-islam-memis-piyasa-yorumlarini-guncelledi-firtinaya-hazir-olun" title="Mart Ayı Enflasyon Oranı Açıklandı, Uzman İslam Memiş Piyasa Yorumlarını Güncelledi: Fırtınaya Hazır Olun!" target="_self">
 <img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/mart-ayi-enflasyon-orani-aciklandi-uzman-islam-memis-piyasa-yorumlarini-guncelledi-firtinaya-hazir-olun.jpg" width="860"
 height="504" alt="Mart Ayı Enflasyon Oranı Açıklandı, Uzman İslam Memiş Piyasa Yorumlarını Güncelledi: Fırtınaya Hazır Olun!">
 <div class="h5 mt-1">
 Mart Ayı Enflasyon Oranı Açıklandı, Uzman İslam Memiş Piyasa Yorumlarını Güncelledi: Fırtınaya Hazır Olun!
 </div>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/2000-yilindan-sonra-emekli-olan-kisilere-mujde-sosyal-yardim-ve-zam-yapilabilir" title="2000 Yılından Sonra Emekli Olan Kişilere Müjde! Sosyal Yardım ve Zam Yapılabilir" target="_self">
 <img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/2000-yilindan-sonra-emekli-olan-kisilere-mujde-sosyal-yardim-ve-zam-yapilabilir.jpeg" width="860"
 height="504" alt="2000 Yılından Sonra Emekli Olan Kişilere Müjde! Sosyal Yardım ve Zam Yapılabilir">
 <div class="h5 mt-1">
 2000 Yılından Sonra Emekli Olan Kişilere Müjde! Sosyal Yardım ve Zam Yapılabilir
 </div>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/bu-ay-emekli-olacak-olanlara-3-ozel-bankadan-bayram-hediyesi-bankanizi-secin-2-bin-tllik-ek-odeme-alin-emekli-promosyonu" title="Bu Ay Emekli Olacak Olanlara 3 Özel Bankadan Bayram Hediyesi: Bankanızı Seçin, 2 Bin TL&#039;lik Ek Ödeme Alın! Emekli Promosyonu" target="_self">
 <img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/bu-ay-emekli-olacak-olanlara-3-ozel-bankadan-bayram-hediyesi-bankanizi-secin-2-bin-tllik-ek-odeme-alin-emekli-promosyonu.jpg" width="860"
 height="504" alt="Bu Ay Emekli Olacak Olanlara 3 Özel Bankadan Bayram Hediyesi: Bankanızı Seçin, 2 Bin TL&#039;lik Ek Ödeme Alın! Emekli Promosyonu">
 <div class="h5 mt-1">
 Bu Ay Emekli Olacak Olanlara 3 Özel Bankadan Bayram Hediyesi: Bankanızı Seçin, 2 Bin TL&#039;lik Ek Ödeme Alın! Emekli Promosyonu
 </div>
 </a>
 </div>
 </div></div>


 
 </div>
 <div class="col-lg-4">
 
 <div class="last-added-sidebar mb-3 bg-white">
 <div class="section-title d-flex p-3 align-items-center">
 <h5 class="lead flex-shrink-1 text-te-color m-0">Son Haberler</h5>
 <div class="flex-grow-1 title-line mx-3"></div>
 <div class="flex-shrink-1"><a href="https://www.gursesgazetesi.com/sondakika-haberleri" title="Tümü" class="text-te-color"><i class="fa fa-ellipsis-h fa-lg"></i></a></div>
 </div>
 <div class="px-3 py-2 border-bottom">
 <div class="d-flex">
 <div class="flex-shrink-0">
 <a href="/tuik-acikladi-ev-sahipleri-harekete-gecti-nisan-ayi-kira-artis-orani-kiralara-yansitilmaya-baslandi" target="_self"><img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/tuik-acikladi-ev-sahipleri-harekete-gecti-nisan-ayi-kira-artis-orani-kiralara-yansitilmaya-baslandi.jpg" loading="lazy" width="135" height="61" alt="TÜİK Açıkladı, Ev Sahipleri Harekete Geçti: Nisan Ayı Kira Artış Oranı, Kiralara Yansıtılmaya Başlandı!"></a>
 </div>
 <div class="flex-grow-1 align-self-center ms-2">
 <a class="badge rounded-0 mb-1" target="_self" style="background-color: #333" href="/ekonomi" title="EKONOMİ">
 EKONOMİ
 </a>
 <a class="title-2-line" href="/tuik-acikladi-ev-sahipleri-harekete-gecti-nisan-ayi-kira-artis-orani-kiralara-yansitilmaya-baslandi" title="TÜİK Açıkladı, Ev Sahipleri Harekete Geçti: Nisan Ayı Kira Artış Oranı, Kiralara Yansıtılmaya Başlandı!" target="_self"><span class="ms-1 fw-bold">17:05</span>
 TÜİK Açıkladı, Ev Sahipleri Harekete Geçti: Nisan Ayı Kira Artış Oranı, Kiralara Yansıtılmaya Başlandı!
 </a>
 </div>
 </div>
 </div>
 <div class="px-3 py-2 border-bottom">
 <div class="d-flex">
 <div class="flex-shrink-0">
 <a href="/carrefoursa-markette-ramazan-ruzgari-33-urun-289-tlden-satisa-sunuldu-ramazan-kolisi-2022" target="_self"><img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/carrefoursa-markette-ramazan-ruzgari-33-urun-289-tlden-satisa-sunuldu-ramazan-kolisi-2022.jpg" loading="lazy" width="135" height="61" alt="CarrefourSA Market&#039;te Ramazan Rüzgârı: 33 Ürün, 289 TL&#039;den Satışa Sunuldu! Ramazan Kolisi 2022"></a>
 </div>
 <div class="flex-grow-1 align-self-center ms-2">
 <a class="badge rounded-0 mb-1" target="_self" style="background-color: #333" href="/ekonomi" title="EKONOMİ">
 EKONOMİ
 </a>
 <a class="title-2-line" href="/carrefoursa-markette-ramazan-ruzgari-33-urun-289-tlden-satisa-sunuldu-ramazan-kolisi-2022" title="CarrefourSA Market&#039;te Ramazan Rüzgârı: 33 Ürün, 289 TL&#039;den Satışa Sunuldu! Ramazan Kolisi 2022" target="_self"><span class="ms-1 fw-bold">17:01</span>
 CarrefourSA Market&#039;te Ramazan Rüzgârı: 33 Ürün, 289 TL&#039;den Satışa Sunuldu! Ramazan Kolisi 2022
 </a>
 </div>
 </div>
 </div>
 <div class="px-3 py-2 border-bottom">
 <div class="d-flex">
 <div class="flex-shrink-0">
 <a href="/yemeye-doyamayacaginiz-tavuk-cokertme-tarifi-restoran-tavuk-cokertme-nasil-yapilir" target="_self"><img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/yemeye-doyamayacaginiz-tavuk-cokertme-tarifi-restoran-tavuk-cokertme-nasil-yapilir.jpg" loading="lazy" width="135" height="61" alt="Yemeye Doyamayacağınız Tavuk Çökertme Tarifi! Restoran Usulü Tavuk Çökertme Nasıl Yapılır"></a>
 </div>
 <div class="flex-grow-1 align-self-center ms-2">
 <a class="badge rounded-0 mb-1" target="_self" style="background-color: #333" href="/yasam" title="YAŞAM">
 YAŞAM
 </a>
 <a class="title-2-line" href="/yemeye-doyamayacaginiz-tavuk-cokertme-tarifi-restoran-tavuk-cokertme-nasil-yapilir" title="Yemeye Doyamayacağınız Tavuk Çökertme Tarifi! Restoran Usulü Tavuk Çökertme Nasıl Yapılır" target="_self"><span class="ms-1 fw-bold">16:47</span>
 Yemeye Doyamayacağınız Tavuk Çökertme Tarifi! Restoran Usulü Tavuk Çökertme Nasıl Yapılır
 </a>
 </div>
 </div>
 </div>
 <div class="px-3 py-2 border-bottom">
 <div class="d-flex">
 <div class="flex-shrink-0">
 <a href="/nihat-hatipoglu-2022-atv-ramazan-programindan-ne-kadar-maas-aliyor" target="_self"><img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/images/haberler/2020/04/nihat-hatipoglu-2020-ramazan-programindan-ne-kadar-maas-aliyor-.jpg" loading="lazy" width="135" height="61" alt="Nihat Hatipoğlu 2022 ATV ramazan programından ne kadar maaş alıyor?"></a>
 </div>
 <div class="flex-grow-1 align-self-center ms-2">
 <a class="badge rounded-0 mb-1" target="_self" style="background-color: #333" href="/medya-tv" title="MEDYA - TV">
 MEDYA - TV
 </a>
 <a class="title-2-line" href="/nihat-hatipoglu-2022-atv-ramazan-programindan-ne-kadar-maas-aliyor" title="Nihat Hatipoğlu 2022 ATV ramazan programından ne kadar maaş alıyor?" target="_self"><span class="ms-1 fw-bold">16:42</span>
 Nihat Hatipoğlu 2022 ATV ramazan programından ne kadar maaş alıyor?
 </a>
 </div>
 </div>
 </div>
 <div class="px-3 py-2 border-bottom">
 <div class="d-flex">
 <div class="flex-shrink-0">
 <a href="/astigmat-belirtileri-ve-tedavisi-nelerdir-astigmat-oldugunuzu-nasil-anlayabilirsiniz" target="_self"><img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/astigmat-belirtileri-ve-tedavisi-nelerdir-astigmat-oldugunuzu-nasil-anlayabilirsiniz.jpg" loading="lazy" width="135" height="61" alt="Astigmat Belirtileri ve Tedavisi Nelerdir? Astigmat Olduğunuzu Nasıl Anlayabilirsiniz?"></a>
 </div>
 <div class="flex-grow-1 align-self-center ms-2">
 <a class="badge rounded-0 mb-1" target="_self" style="background-color: #333" href="/saglik" title="SAĞLIK">
 SAĞLIK
 </a>
 <a class="title-2-line" href="/astigmat-belirtileri-ve-tedavisi-nelerdir-astigmat-oldugunuzu-nasil-anlayabilirsiniz" title="Astigmat Belirtileri ve Tedavisi Nelerdir? Astigmat Olduğunuzu Nasıl Anlayabilirsiniz?" target="_self"><span class="ms-1 fw-bold">15:55</span>
 Astigmat Belirtileri ve Tedavisi Nelerdir? Astigmat Olduğunuzu Nasıl Anlayabilirsiniz?
 </a>
 </div>
 </div>
 </div>
 <div class="px-3 py-2 border-bottom">
 <div class="d-flex">
 <div class="flex-shrink-0">
 <a href="/posetini-kapan-a101e-gitsin-2-8-nisan-haftanin-yildizlari-katalogu-yayinlandi-cay-sosis-kaymak-pirinc-peynir-fiyatlari-dibe-cekildi" target="_self"><img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/posetini-kapan-a101e-gitsin-2-8-nisan-haftanin-yildizlari-katalogu-yayinlandi-cay-sosis-kaymak-pirinc-peynir-fiyatlari-dibe-cekildi.jpg" loading="lazy" width="135" height="61" alt="Poşetini Kapan A101&#039;e Gitsin, 2-8 Nisan Haftanın Yıldızları Kataloğu Yayınlandı! Çay, Sosis, Kaymak, Pirinç, Peynir Fiyatları Dibe Çekildi!"></a>
 </div>
 <div class="flex-grow-1 align-self-center ms-2">
 <a class="badge rounded-0 mb-1" target="_self" style="background-color: #333" href="/ekonomi" title="EKONOMİ">
 EKONOMİ
 </a>
 <a class="title-2-line" href="/posetini-kapan-a101e-gitsin-2-8-nisan-haftanin-yildizlari-katalogu-yayinlandi-cay-sosis-kaymak-pirinc-peynir-fiyatlari-dibe-cekildi" title="Poşetini Kapan A101&#039;e Gitsin, 2-8 Nisan Haftanın Yıldızları Kataloğu Yayınlandı! Çay, Sosis, Kaymak, Pirinç, Peynir Fiyatları Dibe Çekildi!" target="_self"><span class="ms-1 fw-bold">15:53</span>
 Poşetini Kapan A101&#039;e Gitsin, 2-8 Nisan Haftanın Yıldızları Kataloğu Yayınlandı! Çay, Sosis, Kaymak, Pirinç, Peynir Fiyatları Dibe Çekildi!
 </a>
 </div>
 </div>
 </div>
 <div class="px-3 py-2 border-bottom">
 <div class="d-flex">
 <div class="flex-shrink-0">
 <a href="/son-dakika-eyt-formulleri-belli-oldu-2022-eyt-yasasi-ne-zaman-cikacak-cikacak-mi-eyt-duzenlemelerinde-son-durum-ne" target="_self"><img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/son-dakika-eyt-formulleri-belli-oldu-2022-eyt-yasasi-ne-zaman-cikacak-cikacak-mi-eyt-duzenlemelerinde-son-durum-ne.jpg" loading="lazy" width="135" height="61" alt="Son Dakika: EYT Formülleri Belli Oldu! 2022 EYT Yasası Ne Zaman Çıkacak, Çıkacak Mı? EYT Düzenlemelerinde Son Durum Ne?"></a>
 </div>
 <div class="flex-grow-1 align-self-center ms-2">
 <a class="badge rounded-0 mb-1" target="_self" style="background-color: #f22613" href="/gundem" title="GÜNDEM">
 GÜNDEM
 </a>
 <a class="title-2-line" href="/son-dakika-eyt-formulleri-belli-oldu-2022-eyt-yasasi-ne-zaman-cikacak-cikacak-mi-eyt-duzenlemelerinde-son-durum-ne" title="Son Dakika: EYT Formülleri Belli Oldu! 2022 EYT Yasası Ne Zaman Çıkacak, Çıkacak Mı? EYT Düzenlemelerinde Son Durum Ne?" target="_self"><span class="ms-1 fw-bold">15:29</span>
 Son Dakika: EYT Formülleri Belli Oldu! 2022 EYT Yasası Ne Zaman Çıkacak, Çıkacak Mı? EYT Düzenlemelerinde Son Durum Ne?
 </a>
 </div>
 </div>
 </div>
 <div class="px-3 py-2 border-bottom">
 <div class="d-flex">
 <div class="flex-shrink-0">
 <a href="/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi" target="_self"><img class="img-fluid" src="https://gursesgazetesicom.teimg.com/crop/250x150/gursesgazetesi-com/uploads/2022/04/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi.webp" loading="lazy" width="135" height="61" alt="Vakıfbank&#039;tan 5 Nisan Avukatlar Gününe Özel Kredi Kampanyası: Günlük 68 TL&#039;ye, 50 Bin TL&#039; nin Sahibi Olabilirsiniz! Avukat Kredisi"></a>
 </div>
 <div class="flex-grow-1 align-self-center ms-2">
 <a class="badge rounded-0 mb-1" target="_self" style="background-color: #333" href="/ekonomi" title="EKONOMİ">
 EKONOMİ
 </a>
 <a class="title-2-line" href="/vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi" title="Vakıfbank&#039;tan 5 Nisan Avukatlar Gününe Özel Kredi Kampanyası: Günlük 68 TL&#039;ye, 50 Bin TL&#039; nin Sahibi Olabilirsiniz! Avukat Kredisi" target="_self"><span class="ms-1 fw-bold">15:11</span>
 Vakıfbank&#039;tan 5 Nisan Avukatlar Gününe Özel Kredi Kampanyası: Günlük 68 TL&#039;ye, 50 Bin TL&#039; nin Sahibi Olabilirsiniz! Avukat Kredisi
 </a>
 </div>
 </div>
 </div>
 </div>

 </div>
 </div>
 </div>
 </div>

 <div data-pagespeed="true" data-advert="temedya" data-channel="133"></div>

 <a href="/e-devlet-guvenli-giris-nedir-nasil-yapilir-e-devlet-en-kolay-guvenli-giris-yontemi-hangisidir" class="d-none pagination__next"></a>
 </div>
</div>

</main>

<footer class="mt-auto">

 <div class="footer bg-white py-3">
 <div class="container">
 <div class="row g-3">
 <div class="logo-area col-sm-7 col-lg-4 text-center text-lg-start">
 <a href="/" title="Gürses Gazetesi - Son Dakika Haber Haberler" class="d-block mb-3" target="_self">
 <img class="flow-logo img-fluid" loading="lazy" src="https://gursesgazetesicom.teimg.com/gursesgazetesi-com/uploads/2022/03/gurses-gazetesi-logo.svg" width="150" height="40" alt="Gürses Gazetesi - Son Dakika Haber Haberler">
 </a>
 <p>Güncel haberler ve gündemde yer alan konuları tarafsız ve şeffaf olarak haberleştiren bağımsız son dakika haber sitesi.</p>
 <div class="social-buttons my-3">
 </div>
 </div>
 <div class="pages-area col-sm-5 col-lg-3">
 <div class="section-title d-flex mb-3 align-items-center">
 <h6 class="lead flex-shrink-1 text-te-color me-3 m-0 text-nowrap">Sayfalar</h6>
 <div class="flex-grow-1 title-line"></div>
 </div>
 <ul class="list-unstyled footer-page">
 <li class="nav-item ">
 <a href="/iletisim" class="text-dark" target="_self" title="İletişim">
 İletişim
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/kunye" class="text-dark" target="_self" title="Künye">
 Künye
 </a>
 
 </li>
 </ul>

 </div>
 <div class="category-area col-lg-5">
 <div class="section-title d-flex mb-3 align-items-center">
 <h6 class="lead flex-shrink-1 text-te-color me-3 m-0 text-nowrap">Kategoriler</h6>
 <div class="flex-grow-1 title-line"></div>
 </div>
 <ul class="list-inline footer-category">
 <li class="list-inline-item ">
 <a href="/gundem" class="" target="_self" title="GÜNDEM">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 GÜNDEM
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/ekonomi" class="" target="_self" title="EKONOMİ">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 EKONOMİ
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/teknoloji" class="" target="_self" title="TEKNOLOJİ">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 TEKNOLOJİ
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/spor" class="" target="_self" title="SPOR">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 SPOR
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/saglik" class="" target="_self" title="SAĞLIK">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 SAĞLIK
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/yasam" class="" target="_self" title="YAŞAM">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 YAŞAM
 </a>
 </li>
 </ul>

 </div>
 </div>
 <div class="mobile-apps row g-3 mb-4 py-2 justify-content-center">
 </div>
 <nav class="footer-menu row g-3 py-3 justify-content-center justify-content-xl-between">
 <div class="col-auto"><a href="/iletisim" target="_self" title="İletişim">
 İletişim
 </a></div>
 <div class="col-auto"><a href="/kunye" target="_self" title="Künye">
 Künye
 </a></div>

 </nav>
 </div></div>



 
 <div class="copyright py-3 bg-gradient-te">
 <div class="container">
 <div class="row small align-items-center">
 <div class="col-lg-8 d-flex justify-content-evenly justify-content-lg-start align-items-center mb-3 mb-lg-0">
 <div class="footer-rss">
 <a href="/rss" class="btn btn-light btn-sm me-3 text-nowrap" title="RSS" target="_self"><i class="fa fa-rss text-warning me-1"></i> RSS</a>
 </div>
 <div class="text-white text-center text-lg-start copyright-text">Copyright © 2022. Her hakkı saklıdır.</div>
 </div>
 <hr class="d-block d-lg-none">
 <div class="col-lg-4">
 <div class="text-white text-center text-lg-end footer-brand">
 Yazılım & Tasarım: <a href="https://www.tebilisim.com" target="_blank" class="text-warning" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim v2.2</a>
 </div>
 </div>

 </div>
 </div>
 </div>
 </footer>

 
 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <link rel="stylesheet" href="https://www.gursesgazetesi.com/vendor/te/plugins/advert/css/advert-public.css?v=2.2"><link rel="stylesheet" href="https://www.gursesgazetesi.com/vendor/te/plugins/service/css/weather-icons.min.css?v=2.2"><link rel="stylesheet" href="https://www.gursesgazetesi.com/vendor/te/packages/fancybox/jquery.fancybox.min.css?v=2.2">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.gursesgazetesi.com","theme":"flow","language":"tr","dark_mode":"0","fixed_menu":"1","show_hit":"0","logo":"https:\/\/gursesgazetesicom.teimg.com\/gursesgazetesi-com\/uploads\/2022\/03\/gurses-gazetesi-logo.svg","logo_dark":"https:\/\/gursesgazetesicom.teimg.com\/gursesgazetesi-com\/uploads\/2022\/03\/gurses-gazetesi-logo.svg"},"routes":[]};
 </script><script>
 TE.routes.hit = "\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"vakifbanktan-5-nisan-avukatlar-gunune-ozel-kredi-kampanyasi-gunluk-68-tlye-50-bin-tlnin-sahibi-olabilirsiniz-avukat-kredisi","reference_id":84258,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.gursesgazetesi.com/themes/flow/assets/vendor/jquery/jquery.min.js"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/themes/flow/assets/js/app.min.js?v=2.2"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/vendor/te/plugins/advert/js/advert-public.js?v=2.2"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/vendor/te/plugins/advert/js/shut-blocker.js?v=2.2"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/vendor/te/js/member.meta.js?v=2.2"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/vendor/te/packages/infinite-scroll.pkgd.min.js?v=2.2"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/vendor/te/js/app_modules/theme-public.js?v=2.2"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/vendor/te/packages/moment/min/moment.min.js?v=2.2"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/vendor/te/plugins/service/js/service.js?v=2.2"></script><script defer="defer" async="async" src="https://www.gursesgazetesi.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>


<script src="https://static.teimg.com/analytics.js?v=2.2"></script><script>TE_Analytics('gursesgazetesi.com',84258,'TE\Blog\Models\Post');</script>

 



 </body></html>


