<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Kırmızı Kamyon dizisinin ismi değiştirildi mi? </title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Show TV ekranlarında seyirciyle buluşan Kırmızı Kamyon dizisi isim değişikliğine gitti. Bir bölüm yayınlandıktan sonra yayın hayatına devam etmeyen dizi, tepkilere neden oldu. Haberimizde Kırmızı Kamyon dizisi ile ilgili gelişmelere yer verilmiştir." />
<meta name="keywords" content="Kırmızı Kamyon, yeni ismi, kahraman babam" />
<meta name="news_keywords" content="Kırmızı Kamyon, yeni ismi, kahraman babam" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürses Gazetesi" />
<meta property="og:title" content="Kırmızı Kamyon dizisinin ismi değiştirildi mi? " />
<meta property="og:description" content="Show TV ekranlarında seyirciyle buluşan Kırmızı Kamyon dizisi isim değişikliğine gitti. Bir bölüm yayınlandıktan sonra yayın hayatına devam etmeyen dizi, tepkilere neden oldu. Haberimizde Kırmızı Kamyon dizisi ile ilgili gelişmelere yer verilmiştir." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2022/01/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi-.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/medya-tv/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi--h81734.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kırmızı Kamyon dizisinin ismi değiştirildi mi? " />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/medya-tv/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi--h81734.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Kırmızı Kamyon dizisinin ismi değiştirildi mi? " />
<meta name="twitter:description" content="Show TV ekranlarında seyirciyle buluşan Kırmızı Kamyon dizisi isim değişikliğine gitti. Bir bölüm yayınlandıktan sonra yayın hayatına devam etmeyen dizi, tepkilere neden oldu. Haberimizde Kırmızı Kamyon dizisi ile ilgili gelişmelere yer verilmiştir. " />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2022/01/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi-.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1238" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/medya-tv/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi--h81734.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2022/01/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi-.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Kırmızı Kamyon dizisinin ismi değiştirildi mi? ">
<meta name="dc.keywords" content="Kırmızı Kamyon, yeni ismi, kahraman babam">
<meta name="dc.description" content="Show TV ekranlarında seyirciyle buluşan Kırmızı Kamyon dizisi isim değişikliğine gitti. Bir bölüm yayınlandıktan sonra yayın hayatına devam etmeyen dizi, tepkilere neden oldu. Haberimizde Kırmızı Kamyon dizisi ile ilgili gelişmelere yer verilmiştir.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '81734',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="yandex-verification" content="81ce6c3935cc1665" />
<meta name="google-site-verification" content="aizOmc9vOMofpIQpVIiAT7IInvBK4H8tWuSEpRC6vk4" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Kırmızı Kamyon dizisinin ismi değiştirildi mi? "  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:28</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/elektrik-destegi-kapsaminda-20-bin-aile-daha-alinacak-h81725.html" title="Elektrik desteği kapsamında 20 bin aile daha alınacak!"  class="hs-lm-title">Elektrik desteği kapsamında 20 bin aile daha alınacak!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:16</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/kamu-iscilerine-yapilacak-ek-odeme-tarihleri-belli-oldu-h81712.html" title="Kamu işçilerine yapılacak ek ödeme tarihleri belli oldu!"  class="hs-lm-title">Kamu işçilerine yapılacak ek ödeme tarihleri belli oldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:16</span>
              </span>
              <a href="https://www.gursesgazetesi.com/saglik/koronavirus-grip-ve-rsv-virusu-icin-kokteyl-asi-hazirlaniyor-h81711.html" title="Koronavirüs, grip ve RSV virüsü için kokteyl aşı hazırlanıyor!"  class="hs-lm-title">Koronavirüs, grip ve RSV virüsü için kokteyl aşı hazırlanıyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:35</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/sedef-avcinin-yeni-imaji-ortaligi-yikti-gecti-h81697.html" title="Sedef Avcı'nın yeni imajı ortalığı yıktı geçti!"  class="hs-lm-title">Sedef Avcı'nın yeni imajı ortalığı yıktı geçti!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:34</span>
              </span>
              <a href="https://www.gursesgazetesi.com/saglik/kovid-19un-beyinde-verdigi-etki-alzheimerdan-daha-tehlikeli-h81696.html" title="Kovid-19'un beyinde verdiği etki Alzheimer'dan daha tehlikeli!"  class="hs-lm-title">Kovid-19'un beyinde verdiği etki Alzheimer'dan daha tehlikeli!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:20</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/istanbul-adliyesinde-polisi-bicaklayan-saldirgan-vurularak-yakalandi-h81684.html" title="İstanbul Adliyesi'nde polisi bıçaklayan saldırgan vurularak yakalandı!"  class="hs-lm-title">İstanbul Adliyesi'nde polisi bıçaklayan saldırgan vurularak yakalandı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:47</span>
              </span>
              <a href="https://www.gursesgazetesi.com/teknoloji/whatsapp-sesli-mesajlara-ses-getirecek-yeni-ozelik-bu-ozellik-cok-guzel-olacak-h81549.html" title="WhatsApp, sesli mesajlara 'ses' getirecek yeni özelik! Bu özellik çok güzel olacak!"  class="hs-lm-title">WhatsApp, sesli mesajlara 'ses' getirecek yeni özelik! Bu özellik çok...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:24</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/esini-plastik-kelepceyle-olduren-adam-kendini-polise-ihbar-etti-h81670.html" title="Eşini plastik kelepçeyle öldüren adam kendini polise ihbar etti!"  class="hs-lm-title">Eşini plastik kelepçeyle öldüren adam kendini polise ihbar etti!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:38</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/gaziosmanpasada-suruculer-arasinda-baslayan-yol-kavgasinda-kan-akti-h81656.html" title="Gaziosmanpaşa'da sürücüler arasında başlayan yol kavgasında kan aktı!"  class="hs-lm-title">Gaziosmanpaşa'da sürücüler arasında başlayan yol kavgasında kan...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:03</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/motorine-yeni-zammi-geliyor--h81648.html" title="Motorine yeni zammı geliyor! "  class="hs-lm-title">Motorine yeni zammı geliyor! </a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="81711" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/saglik/koronavirus-grip-ve-rsv-virusu-icin-kokteyl-asi-hazirlaniyor-h81711.html" title="Koronavirüs, grip ve RSV virüsü için kokteyl aşı hazırlanıyor!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/01/koronavirus-grip-ve-rsv-virusu-icin-kokteyl-asi-hazirlaniyor.jpg" alt="Koronavirüs, grip ve RSV virüsü için kokteyl aşı hazırlanıyor!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Koronavirüs, grip ve RSV virüsü...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="81549" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/teknoloji/whatsapp-sesli-mesajlara-ses-getirecek-yeni-ozelik-bu-ozellik-cok-guzel-olacak-h81549.html" title="WhatsApp, sesli mesajlara 'ses' getirecek yeni özelik! Bu özellik çok güzel olacak!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/01/whatsapp-sesli-mesajlara-ses-getirecek-yeni-ozelik-bu-ozellik-cok-guzel-olacak.jpg" alt="WhatsApp, sesli mesajlara 'ses' getirecek yeni özelik! Bu özellik çok güzel olacak!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">WhatsApp, sesli mesajlara 'ses' getirecek...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="81441" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/ekonomi/tuik-kasim-2021-donemi-issizlik-rakamlarini-aciklandi--h81441.html" title="TÜİK; Kasım 2021 dönemi işsizlik rakamlarını açıklandı! " >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/01/tuik-kasim-2021-donemi-issizlik-rakamlarini-aciklandi-.jpg" alt="TÜİK; Kasım 2021 dönemi işsizlik rakamlarını açıklandı! "  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">TÜİK; Kasım 2021 dönemi işsizlik...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="81339" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/dunya/kim-jong-una-hakaret-icerikli-yazinin-sahibi-kapi-kapi-araniyor-h81339.html" title="Kim Jong Un'a hakaret içerikli yazının sahibi kapı kapı aranıyor!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2022/01/kim-jong-una-hakaret-icerikli-yazinin-sahibi-kapi-kapi-araniyor.jpg" alt="Kim Jong Un'a hakaret içerikli yazının sahibi kapı kapı aranıyor!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Kim Jong Un'a hakaret içerikli...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="6980550204"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-81734">
  <article id="haber-81734" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Kırmızı Kamyon dizisinin ismi değiştirildi mi? </h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Show TV ekranlarında seyirciyle buluşan Kırmızı Kamyon dizisi isim değişikliğine gitti. Bir bölüm yayınlandıktan sonra yayın hayatına devam etmeyen dizi, tepkilere neden oldu. Haberimizde Kırmızı Kamyon dizisi ile ilgili gelişmelere yer verilmiştir. </h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-01-20 03:15:00">20 Ocak 2022 Perşembe 03:15</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2022/01/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi-.jpg" alt="Kırmızı Kamyon dizisinin ismi değiştirildi mi? " title="Kırmızı Kamyon dizisinin ismi değiştirildi mi? " />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-81734"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(81734,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(81734,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(81734,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber81734-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1560702561"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><h3><strong><strong class="klink">Kırmızı Kamyon</strong> dizisinin adı neden değişti?</strong></h3>

<p><img src="/images/haberler/2022/01/ekran-resmi-2021-03-22-21-30-16.jpg" class="imgx1"></img></p>

<p>Show TV ekranlarında bir bölüm yayınlanan dizinin yayın hayatına devam etmeyeceği açıklandı. Seyircilerin ilk bölümü beğenmesi sebebiyle intenette tepkiler oluştu. Diziyi sevenler için müjde! Dizi, isim değişikliği yapıyor.</p>

<h3><strong>Kırmızı Kamyon dizisinin <strong class="klink">yeni ismi</strong> <strong class="klink">Kahraman Babam</strong> mı?</strong></h3>

<p><div class="reklam reklam120 text-center"><ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="3764387597"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Kırmızı Kamyon dizisinin birinci bölümü Mart ayında yayınlandı. Ancak birinci bölüm sonrası yayınlanmayacağı açıklanan dizi tepki aldı. Senaryosunun Sevgi Yılmaz, Devrim Yıldız Özdemir ve Bahar Kaya tarafından kaleme alındığı dizinin yönetmen koltuğunda Osman Kaya oturuyor.</p>

<p><img src="/images/haberler/2022/01/kirmizi-kamyona-yeni-bir-isim-daha-katildi-1.jpg" class="imgx1"></img></p>

<p>Dizi, konusu itibariyle farklı bir imaj yaratmıştı.</p>

<p>Kırmızı Kamyon dizisinin ismi değiştirilerek Kahraman Babam yapıldı. Kahraman Babam adıyla tekrar yayınlanacak olan dizi Haziran ayında ekranlara gelecek.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="9399857650"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>20.01.2022 03:15</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/K%C4%B1rm%C4%B1z%C4%B1+Kamyon" title="Kırmızı Kamyon haberleri">Kırmızı Kamyon</a><a href="https://www.gursesgazetesi.com/haberleri/yeni+ismi" title="Yeni Ismi haberleri">Yeni Ismi</a><a href="https://www.gursesgazetesi.com/haberleri/kahraman+babam" title="Kahraman Babam haberleri">Kahraman Babam</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp81734" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(81734);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="81734" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bd5eb1199609bd9d3f9cb7c6b1e0cfee81ffdf30" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">81734</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-81734 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/medya-tv/biz-kimden-kaciyorduk-anne-dizisinin-basrol-oyuncusu-belli-oldu-h81733.html"  title="Biz Kimden Kaçıyorduk Anne dizisinin başrol oyuncusu belli oldu">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/01/biz-kimden-kaciyorduk-anne-dizisinin-basrol-oyuncusu-belli-oldu.jpg" alt="Biz Kimden Kaçıyorduk Anne dizisinin başrol oyuncusu belli oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Biz Kimden Kaçıyorduk Anne dizisinin başrol oyuncusu belli oldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/ada-masali-dizisindeki-oyuncularin-kiyafet-detaylari-h81732.html"  title="Ada Masalı dizisindeki oyuncuların kıyafet detayları">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/01/ada-masali-dizisindeki-oyuncularin-kiyafet-detaylari.jpg" alt="Ada Masalı dizisindeki oyuncuların kıyafet detayları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ada Masalı dizisindeki oyuncuların kıyafet detayları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/askin-tarifi-dizisi-oyunculari-ne-kadar-kazaniyor-h81731.html"  title="Aşkın Tarifi dizisi oyuncuları ne kadar kazanıyor?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/01/askin-tarifi-dizisi-oyunculari-ne-kadar-kazaniyor.jpg" alt="Aşkın Tarifi dizisi oyuncuları ne kadar kazanıyor?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Aşkın Tarifi dizisi oyuncuları ne kadar kazanıyor?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/medya-tv/trial-by-fire-film-konusu-nedir-trial-by-fire-oyuncu-kadrosu-h81730.html"  title="Trial by Fire film konusu nedir? Trial by Fire oyuncu kadrosu">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/01/trial-by-fire-film-konusu-nedir-trial-by-fire-oyuncu-kadrosu.jpg" alt="Trial by Fire film konusu nedir? Trial by Fire oyuncu kadrosu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Trial by Fire film konusu nedir? Trial by Fire oyuncu kadrosu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/juliantina-dizisinin-incelemesi-dizinin-konusu-ve-imdb-puaniyla-ilgili-detaylar-h81724.html"  title="Juliantina dizisinin incelemesi. Dizinin konusu ve IMDb puanıyla ilgili detaylar..">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/no_headline.png" alt="Juliantina dizisinin incelemesi. Dizinin konusu ve IMDb puanıyla ilgili detaylar.." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Juliantina dizisinin incelemesi. Dizinin konusu ve IMDb puanıyla ilgili detaylar..</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/kardeslerim-dizisi-nebahat-kimdir-h81723.html"  title="Kardeşlerim dizisi Nebahat kimdir?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2022/01/kardeslerim-dizisi-nebahat-kimdir.jpg" alt="Kardeşlerim dizisi Nebahat kimdir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kardeşlerim dizisi Nebahat kimdir?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="80366" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2022-01-19 23:30:11"> 2022-01-19 23:30:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/resmi-gazete-20-ocak-2022-persembe-kararlar-yonetmelikler-ve-tebligler-h80366.html" title="Resmi gazete 20 Ocak 2022 Perşembe kararlar, yönetmelikler ve tebliğler" >Resmi gazete 20 Ocak 2022 Perşembe kararlar, yönetmelikler ve tebliğler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81725" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2022-01-19 22:28:49"> 2022-01-19 22:28:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/elektrik-destegi-kapsaminda-20-bin-aile-daha-alinacak-h81725.html" title="Elektrik desteği kapsamında 20 bin aile daha alınacak!" >Elektrik desteği kapsamında 20 bin aile daha alınacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81712" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#27ae60">EKONOMİ</a> <span class="tarih-once" data-date="2022-01-19 13:16:37"> 2022-01-19 13:16:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/kamu-iscilerine-yapilacak-ek-odeme-tarihleri-belli-oldu-h81712.html" title="Kamu işçilerine yapılacak ek ödeme tarihleri belli oldu!" >Kamu işçilerine yapılacak ek ödeme tarihleri belli oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81711" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-01-19 13:16:19"> 2022-01-19 13:16:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/koronavirus-grip-ve-rsv-virusu-icin-kokteyl-asi-hazirlaniyor-h81711.html" title="Koronavirüs, grip ve RSV virüsü için kokteyl aşı hazırlanıyor!" >Koronavirüs, grip ve RSV virüsü için kokteyl aşı hazırlanıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81697" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2022-01-19 00:35:00"> 2022-01-19 00:35:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/sedef-avcinin-yeni-imaji-ortaligi-yikti-gecti-h81697.html" title="Sedef Avcı'nın yeni imajı ortalığı yıktı geçti!" >Sedef Avcı'nın yeni imajı ortalığı yıktı geçti!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81696" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-01-19 00:34:14"> 2022-01-19 00:34:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/kovid-19un-beyinde-verdigi-etki-alzheimerdan-daha-tehlikeli-h81696.html" title="Kovid-19'un beyinde verdiği etki Alzheimer'dan daha tehlikeli!" >Kovid-19'un beyinde verdiği etki Alzheimer'dan daha tehlikeli!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81684" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-01-18 13:20:30"> 2022-01-18 13:20:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/istanbul-adliyesinde-polisi-bicaklayan-saldirgan-vurularak-yakalandi-h81684.html" title="İstanbul Adliyesi'nde polisi bıçaklayan saldırgan vurularak yakalandı!" >İstanbul Adliyesi'nde polisi bıçaklayan saldırgan vurularak yakalandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81549" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/teknoloji" class="kategori" style="background-color:#d35400">TEKNOLOJİ</a> <span class="tarih-once" data-date="2022-01-18 12:47:43"> 2022-01-18 12:47:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/teknoloji/whatsapp-sesli-mesajlara-ses-getirecek-yeni-ozelik-bu-ozellik-cok-guzel-olacak-h81549.html" title="WhatsApp, sesli mesajlara 'ses' getirecek yeni özelik! Bu özellik çok güzel olacak!" >WhatsApp, sesli mesajlara 'ses' getirecek yeni özelik! Bu özellik çok güzel olacak!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81670" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2022-01-18 12:24:50"> 2022-01-18 12:24:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/esini-plastik-kelepceyle-olduren-adam-kendini-polise-ihbar-etti-h81670.html" title="Eşini plastik kelepçeyle öldüren adam kendini polise ihbar etti!" >Eşini plastik kelepçeyle öldüren adam kendini polise ihbar etti!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81656" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2022-01-17 23:38:47"> 2022-01-17 23:38:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/gaziosmanpasada-suruculer-arasinda-baslayan-yol-kavgasinda-kan-akti-h81656.html" title="Gaziosmanpaşa'da sürücüler arasında başlayan yol kavgasında kan aktı!" >Gaziosmanpaşa'da sürücüler arasında başlayan yol kavgasında kan aktı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81648" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#1abc9c">EKONOMİ</a> <span class="tarih-once" data-date="2022-01-17 17:03:23"> 2022-01-17 17:03:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/motorine-yeni-zammi-geliyor--h81648.html" title="Motorine yeni zammı geliyor! " >Motorine yeni zammı geliyor! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="81641" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2022-01-17 13:49:14"> 2022-01-17 13:49:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/fransa-koronavirus-icin-paxlovid-hapini-kullanima-sunuyor-h81641.html" title="Fransa, koronavirüs için Paxlovid hapını kullanıma sunuyor!" >Fransa, koronavirüs için Paxlovid hapını kullanıma sunuyor!</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5380721591"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/vakifbank-uygun-faiz-oranlari-ile-emeklilere-maasinin-22-katina-kadar-kredi-imkani-sunuyor-h81390.html" title="Vakıfbank uygun faiz oranları ile emeklilere maaşının 22 katına kadar kredi imkanı sunuyor!" class="">
					Vakıfbank uygun faiz oranları ile emeklilere maaşının 22 katına kadar kredi imkanı sunuyor!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi--h81734.html" title="Kırmızı Kamyon dizisinin ismi değiştirildi mi? " class="">
					Kırmızı Kamyon dizisinin ismi değiştirildi mi? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/biz-kimden-kaciyorduk-anne-dizisinin-basrol-oyuncusu-belli-oldu-h81733.html" title="Biz Kimden Kaçıyorduk Anne dizisinin başrol oyuncusu belli oldu" class="">
					Biz Kimden Kaçıyorduk Anne dizisinin başrol oyuncusu belli oldu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/ada-masali-dizisindeki-oyuncularin-kiyafet-detaylari-h81732.html" title="Ada Masalı dizisindeki oyuncuların kıyafet detayları" class="">
					Ada Masalı dizisindeki oyuncuların kıyafet detayları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/instagram-coktu-mu-neden-giremiyorum-20-ocak-2022-persembe-instagram-giris-sorunu-h80367.html" title="Instagram çöktü mü, neden giremiyorum? 20 Ocak 2022 Perşembe Instagram giriş sorunu" class="">
					Instagram çöktü mü, neden giremiyorum? 20 Ocak 2022 Perşembe Instagram giriş sorunu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/20-ocak-2022-persembe-itibariyle-hangi-illerde-evde-bakim-maaslari-yatti-2022-ocak-ayi-evde-bakim-maasi-yatan-iller-listesi-aciklandi-h38929.html" title="20 Ocak 2022 Perşembe itibariyle hangi illerde evde bakım maaşları yattı? 2022 Ocak ayı evde bakım maaşı yatan iller listesi açıklandı" class="">
					20 Ocak 2022 Perşembe itibariyle hangi illerde evde bakım maaşları yattı? 2022 Ocak ayı evde bakım maaşı yatan iller listesi açıklandı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/fox-tv-ana-haber-selcuk-tepeli-canli-izle-20-ocak-2022-persembe-h80708.html" title="FOX TV Ana Haber Selçuk Tepeli canlı izle 20 Ocak 2022 Perşembe" class="">
					FOX TV Ana Haber Selçuk Tepeli canlı izle 20 Ocak 2022 Perşembe			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/askin-tarifi-dizisi-oyunculari-ne-kadar-kazaniyor-h81731.html" title="Aşkın Tarifi dizisi oyuncuları ne kadar kazanıyor?" class="">
					Aşkın Tarifi dizisi oyuncuları ne kadar kazanıyor?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/trial-by-fire-film-konusu-nedir-trial-by-fire-oyuncu-kadrosu-h81730.html" title="Trial by Fire film konusu nedir? Trial by Fire oyuncu kadrosu" class="">
					Trial by Fire film konusu nedir? Trial by Fire oyuncu kadrosu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/juliantina-dizisinin-incelemesi-dizinin-konusu-ve-imdb-puaniyla-ilgili-detaylar-h81724.html" title="Juliantina dizisinin incelemesi. Dizinin konusu ve IMDb puanıyla ilgili detaylar.." class="">
					Juliantina dizisinin incelemesi. Dizinin konusu ve IMDb puanıyla ilgili detaylar..			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ziraat-bankasi-uzerinden-sgk-prim-borcu-nasil-odenir-h80769.html" title="Ziraat Bankası üzerinden SGK prim borcu nasıl ödenir?" class="">
			Ziraat Bankası üzerinden SGK prim borcu nasıl ödenir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/boru-ne-demek-anlami-nedir-boru-filmi-nerede-cekildi-boru-konusu-ve-oyunculari-h77924.html" title="Börü ne demek, anlamı nedir? Börü filmi nerede çekildi? Börü konusu ve oyuncuları" class="">
			Börü ne demek, anlamı nedir? Börü filmi nerede çekildi? Börü konusu ve oyuncuları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/katla-dizisinin-konusu-ve-oyunculari-h81417.html" title="Katla dizisinin konusu ve oyuncuları" class="">
			Katla dizisinin konusu ve oyuncuları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/e-devletten-kredi-karti-aidatini-geri-alma-basvurusu-nasil-yapilir-h80830.html" title="E-Devlet'ten kredi kartı aidatını geri alma başvurusu nasıl yapılır?" class="">
			E-Devlet'ten kredi kartı aidatını geri alma başvurusu nasıl yapılır?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/ordinary-joe-isimli-dizinin-konusu-nedir-h80446.html" title="Ordinary Joe isimli dizinin konusu nedir?" class="">
			Ordinary Joe isimli dizinin konusu nedir?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/bilim-kurgu-filmi-devs-in-analizi-h81693.html" title="Bilim kurgu filmi Devs' in analizi" class="">
			Bilim kurgu filmi Devs' in analizi		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/devlet-destekli-2257-tl-mujdesi-bu-destek-kimlere-veriliyor-h81707.html" title="Devlet Destekli 2.257 TL müjdesi! Bu destek kimlere veriliyor?" class="">
			Devlet Destekli 2.257 TL müjdesi! Bu destek kimlere veriliyor?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/gelinim-mutfakta-gulten-haktanir-kimdir-kac-yasinda-h81692.html" title="Gelinim Mutfakta Gülten Haktanır kimdir, kaç yaşında?" class="">
			Gelinim Mutfakta Gülten Haktanır kimdir, kaç yaşında?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/show-tv-cam-tavanlar-dizisinde-calan-sarki-ve-sozleri-h81720.html" title="Show TV Cam Tavanlar dizisinde çalan şarkı ve sözleri" class="">
			Show TV Cam Tavanlar dizisinde çalan şarkı ve sözleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/ben-bir-denizim-filmin-konusu-ve-yapilan-yorumlar-h81716.html" title="Ben Bir Denizim Filmin konusu ve yapılan yorumlar" class="">
			Ben Bir Denizim Filmin konusu ve yapılan yorumlar		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/the-underground-railroad-dizi-konusu-nedir-dizi-yorumu-ve-incelenmesi-dizi-oyunculari--h81699.html" title="The Underground Railroad dizi konusu nedir? Dizi yorumu ve incelenmesi Dizi oyuncuları " class="">
			The Underground Railroad dizi konusu nedir? Dizi yorumu ve incelenmesi Dizi oyuncuları 		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="4502754193"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Kırmızı Kamyon dizisinin ismi değiştirildi mi? " /></a></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gürses Gazetesi</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="bd5eb1199609bd9d3f9cb7c6b1e0cfee81ffdf30" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/son+dakika" class="hs-item" title="son dakika"><i class="fa fa-angle-right" aria-hidden="true"></i> son dakika</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/koronavir%C3%BCs" class="hs-item" title="koronavirüs"><i class="fa fa-angle-right" aria-hidden="true"></i> koronavirüs</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Be%C5%9Fikta%C5%9F" class="hs-item" title="Beşiktaş"><i class="fa fa-angle-right" aria-hidden="true"></i> Beşiktaş</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-angle-right" aria-hidden="true"></i> Galatasaray</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fmedya-tv%2Fkirmizi-kamyon-dizisinin-ismi-degistirildi-mi--h81734.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/medya-tv/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi--h81734.html"
    },
    "headline": "Kırmızı Kamyon dizisinin ismi değiştirildi mi? ",
    "name": "Kırmızı Kamyon dizisinin ismi değiştirildi mi? ",
    "articleBody": "Kırmızı Kamyon dizisinin adı neden değişti?Show TV ekranlarında bir b&ouml;l&uuml;m yayınlanan dizinin yayın hayatına devam etmeyeceği a&ccedil;ıklandı. Seyircilerin ilk b&ouml;l&uuml;m&uuml; beğenmesi sebebiyle intenette tepkiler oluştu. Diziyi sevenler i&ccedil;in m&uuml;jde! Dizi, isim değişikliği yapıyor.Kırmızı Kamyon dizisinin yeni ismi Kahraman Babam mı? (adsbygoogle = window.adsbygoogle || []).push({});Kırmızı Kamyon dizisinin birinci b&ouml;l&uuml;m&uuml; Mart ayında yayınlandı. Ancak birinci b&ouml;l&uuml;m sonrası yayınlanmayacağı a&ccedil;ıklanan dizi tepki aldı. Senaryosunun Sevgi Yılmaz, Devrim Yıldız &Ouml;zdemir ve Bahar Kaya tarafından kaleme alındığı dizinin y&ouml;netmen koltuğunda Osman Kaya oturuyor.Dizi, konusu itibariyle farklı bir imaj yaratmıştı.Kırmızı Kamyon dizisinin ismi değiştirilerek Kahraman Babam yapıldı. Kahraman Babam adıyla tekrar yayınlanacak olan dizi Haziran ayında ekranlara gelecek.",
    "articleSection": "Headlines",
    "description": "Show TV ekranlarında seyirciyle buluşan Kırmızı Kamyon dizisi isim değişikliğine gitti. Bir b&ouml;l&uuml;m yayınlandıktan sonra yayın hayatına devam etmeyen dizi, tepkilere neden oldu. Haberimizde Kırmızı Kamyon dizisi ile ilgili gelişmelere yer verilmiştir.",
    "keywords": "Kırmızı Kamyon, yeni ismi, kahraman babam",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2022/01/kirmizi-kamyon-dizisinin-ismi-degistirildi-mi-.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2022-01-20T03:15:00+03:00",
    "dateModified": "2022-01-20T03:15:00+03:00",
    "genre": "news",
    "wordCount": 236,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürses Gazetesi" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürses Gazetesi";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('81734', 'haber', '');
	

</script>

    <script src="https://cdn.adhouse.pro/publisher/ads/1211634.js"></script>
<script src="https://cdn.adhouse.pro/publisher/ads/1273192.js"></script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
