<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Akıncı 21.bölüm fragmanı ile heyecan Cuma akşamı yeni bölümüyle devam ediyor. Türkiye&#039;nin ilk Süper Kahraman yapımı olan Akıncı dizisi 21.yeni bölüm fragmanı ve yeni bölüm özeti merak ediliyor. Akıncı 21.bölümüyle 21 Mayıs 2021 Cuma günü ATV&#039;den yayınlanacak." />
<meta name="keywords" content="fragman, ATV, akıncı" />
<meta name="news_keywords" content="fragman, ATV, akıncı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV" />
<meta property="og:description" content="Akıncı 21.bölüm fragmanı ile heyecan Cuma akşamı yeni bölümüyle devam ediyor. Türkiye&#039;nin ilk Süper Kahraman yapımı olan Akıncı dizisi 21.yeni bölüm fragmanı ve yeni bölüm özeti merak ediliyor. Akıncı 21.bölümüyle 21 Mayıs 2021 Cuma günü ATV&#039;den yayınlanacak." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2021/05/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/medya-tv/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv-h71888.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/medya-tv/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv-h71888.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV" />
<meta name="twitter:description" content="Akıncı 21.bölüm fragmanı ile heyecan Cuma akşamı yeni bölümüyle devam ediyor. Türkiye’nin ilk Süper Kahraman yapımı olan Akıncı dizisi 21.yeni bölüm fragmanı ve yeni bölüm özeti merak ediliyor. Akıncı 21.bölümüyle 21 Mayıs 2021 Cuma günü ATV’den yayınlanacak. " />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2021/05/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="721" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/medya-tv/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv-h71888.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2021/05/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV">
<meta name="dc.keywords" content="fragman, ATV, akıncı">
<meta name="dc.description" content="Akıncı 21.bölüm fragmanı ile heyecan Cuma akşamı yeni bölümüyle devam ediyor. Türkiye&#039;nin ilk Süper Kahraman yapımı olan Akıncı dizisi 21.yeni bölüm fragmanı ve yeni bölüm özeti merak ediliyor. Akıncı 21.bölümüyle 21 Mayıs 2021 Cuma günü ATV&#039;den yayınlanacak.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '71888',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/kayseride-bir-kisi-kavga-ettigi-kisiye-av-tufegi-ile-ates-acti-h73281.html" title="Kayseri’de bir kişi  kavga ettiği kişiye av tüfeği ile ateş açtı"  class="hs-lm-title">Kayseri’de bir kişi kavga ettiği kişiye av tüfeği ile ateş açtı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:53</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/ankarada-traktor-kazasi-4-olu-cok-sayida-yarali-var-h73280.html" title="Ankara'da traktör kazası! 4 ölü, çok sayıda yaralı var"  class="hs-lm-title">Ankara'da traktör kazası! 4 ölü, çok sayıda yaralı var</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:02</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/pendikte-bir-arac-otobus-duraginda-bekleyen-aileye-carpip-kayiplara-karisti-h73266.html" title="Pendik’te bir araç otobüs durağında bekleyen aileye çarpıp kayıplara karıştı"  class="hs-lm-title">Pendik’te bir araç otobüs durağında bekleyen aileye çarpıp kayıplara...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:14</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/istanbulda-6-katli-bir-binada-cokme-tehlikesi-tahliyeler-basladi-h73242.html" title="İstanbul'da 6 katlı bir binada çökme tehlikesi! Tahliyeler başladı"  class="hs-lm-title">İstanbul'da 6 katlı bir binada çökme tehlikesi! Tahliyeler başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:05</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/14-mayis-korona-virus-tablosu-aciklandi-vakalar-ne-durumda-h73240.html" title="14 Mayıs korona-virüs tablosu açıklandı! Vakalar ne durumda"  class="hs-lm-title">14 Mayıs korona-virüs tablosu açıklandı! Vakalar ne durumda</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:49</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/adanada-bulunan-su-kuyusunda-cikan-metan-gazi-zehirledi-h73237.html" title="Adana'da bulunan su kuyusunda çıkan metan gazı zehirledi"  class="hs-lm-title">Adana'da bulunan su kuyusunda çıkan metan gazı zehirledi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:44</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/igdir-husumetli-kisiler-arasindaki-kavga-kanli-bitti-3-olu-2-yarali-var-h73229.html" title="Iğdır husumetli kişiler arasındaki kavga kanlı bitti!  3 ölü 2 yaralı var"  class="hs-lm-title">Iğdır husumetli kişiler arasındaki kavga kanlı bitti! 3 ölü 2 yaralı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:10</span>
              </span>
              <a href="https://www.gursesgazetesi.com/dunya/mescid-i-aksa-cuma-namazi-sonrasi-erdogan-sloganlariyla-inledi-h73181.html" title="Mescid-i Aksa, Cuma namazı sonrası 'Erdoğan' sloganlarıyla inledi!"  class="hs-lm-title">Mescid-i Aksa, Cuma namazı sonrası 'Erdoğan' sloganlarıyla inledi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:35</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/devletten-milyonlarca-emekliye-yeni-zam-mujdesi-h73173.html" title="Devlet'ten milyonlarca emekliye 'yeni zam' müjdesi!"  class="hs-lm-title">Devlet'ten milyonlarca emekliye 'yeni zam' müjdesi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:17</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/bayramlasmak-icin-aradiklari-babalarinin-olum-haberini-aldilar-h73158.html" title="Bayramlaşmak için aradıkları babalarının ölüm haberini aldılar"  class="hs-lm-title">Bayramlaşmak için aradıkları babalarının ölüm haberini aldılar</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="72980" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/yasam/turkiyenin-uc-asamali-normallesme-plani-h72980.html" title="Türkiye'nin üç aşamalı normalleşme planı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/05/turkiyenin-uc-asamali-normallesme-plani.jpg" alt="Türkiye'nin üç aşamalı normalleşme planı"  />
      </div>
                  <div class="hs-item-title font20">Türkiye'nin üç aşamalı normalleşme planı</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="72987" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/gundem/sedat-peker-4-yeni-videosunu-twitter-uzerinden-yayinladi--h72987.html" title="Sedat Peker 4. yeni videosunu twitter üzerinden yayınladı " >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/05/sedat-peker-4-yeni-videosunu-twitter-uzerinden-yayinladi-.jpg" alt="Sedat Peker 4. yeni videosunu twitter üzerinden yayınladı "  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Sedat Peker 4. yeni videosunu...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="73112" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/teknoloji/twitterda-beklenen-sesli-mesaj-ozelligi-devreye-girdi--h73112.html" title="Twitter'da beklenen sesli mesaj özelliği devreye girdi! " >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/05/twitterda-beklenen-sesli-mesaj-ozelligi-devreye-girdi-.jpg" alt="Twitter'da beklenen sesli mesaj özelliği devreye girdi! "  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Twitter'da beklenen sesli mesaj özelliği...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="72522" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/magazin/yasmin-erbil-super-mini-elbisesiyle-sosyal-medyada-sov-yapti-h72522.html" title="Yasmin Erbil, süper mini elbisesiyle sosyal medyada şov yaptı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/05/yasmin-erbil-super-mini-elbisesiyle-sosyal-medyada-sov-yapti.jpg" alt="Yasmin Erbil, süper mini elbisesiyle sosyal medyada şov yaptı"  />
      </div>
                  <div class="hs-item-title font20">Yasmin Erbil, süper mini elbisesiyle...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-71888">
  <article id="haber-71888" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Akıncı 21.bölüm fragmanı ile heyecan Cuma akşamı yeni bölümüyle devam ediyor. Türkiye’nin ilk Süper Kahraman yapımı olan Akıncı dizisi 21.yeni bölüm fragmanı ve yeni bölüm özeti merak ediliyor. Akıncı 21.bölümüyle 21 Mayıs 2021 Cuma günü ATV’den yayınlanacak. </h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-05-14 23:26:01">14 Mayıs 2021 Cuma 23:26</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2021/05/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv.jpg" alt="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV" title="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-71888"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(71888,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(71888,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(71888,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber71888-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><strong class="klink">ATV</strong> ekranlarının yeni sezondaki en başarılı yapımlarından <strong class="klink">Akıncı</strong> yeni bölüm <strong class="klink">fragman</strong>ı merak ediliyor. Akıncı 20.bölümüyle sezon finali yaptı. Akıncı yeni sezonda 21.bölümüyle ekranlara gelecek. Başrollerinde Şükrü Özyıldız ve Büşra Develi’nin yer aldığı dizi her bölümüyle izleyicilerin beğenisini kazanıyor.</p>

<h3><strong>Akıncı 21.bölüm fragmanı</strong></h3>

<p>Akıncı 20.bölüm fragmanı izle, Akıncı yeni bölüm fragmanı ve özeti merak ediliyor. Akıncı 20.bölümüyle sezon finali yaptı. Sevilen dizinin 21.yeni bölümü yeni sezonda ekranlara gelecek.</p>

<p>İzleyiciler her hafta gündeme Akıncı bu hafta yayınlanacak mı, Akıncı yeni bölümde ne olacak ve son bölümde ne oldu sorularını getiriyor. Akıncı hakkında merak edilenleri haberimizin devamında bulabilirsiniz.</p>

<h3><strong>Akıncı son bölüm özet</strong></h3>

<p>Akıncı konsolosluk binasında Haritacılar’ın İstanbul’a gelmesinin nedeninin kendisi olduğunu öğrenir. Nergis ise annesinin peşine düşerken hiç beklemediği bir kişi karşısına çıkar. Nergis’in babası Cevdet bir kez daha kızına annesini aramaması gerektiğini söyler. Ancak bu Nergis’i durdurmayacaktır.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Kemal bombaların izini sürmeye devam edecektir. Köksal’ın emniyette olduğunu öğrenen Haritacılar onu kurtarmak adına operasyon düzenler. Akıncı bu planı bozmaya çalışacaktır.</p>

<p><a href="https://www.atv.com.tr/webtv/akinci/fragman" target="_blank" rel="nofollow">ATV Akıncı yeni bölüm fragmanı için tıklayınız...</a></p>

<h3><strong>Akıncı konusu ne?</strong></h3>

<p>Yakışıklı ve dürüst biri olan Fatih, tarih öğretmenidir. Üniversiteden mezun olduktan sonra karşısına babasının görev arkadaşı olduğu söyleyen Orhan’ın çıkmasıyla hayatı tamamen değişen Fatih, kendisini bambaşka bir dünyanın içinde bulur. Orhan Fatih’e babasının bir Akıncı beyi olduğunu kendisinin bir suikast sonucunda öldüğünü söylemiştir. Uzun yıllardır devam eden bu kutsal görevi devralma vakti Fatih’e gelmiştir. Fatih Orhan’ın destekleriyle eğitim alır. Aldığı eğitimlerin ardından süper kahraman haline gelen Fatih, taktığı maskeyle İstanbul’u korumak için geceleri görev yapmaktadır.</p>

<p>Fatih geceleri süper kahramanken, gündüzleri de kimliğini saklamak için tarih öğretmenliği yapmaktadır. Ancak emniyet böyle gizemli bir kahramanın kim olduğu merak etmektedir. Emniyetin yanı sıra bir meraklı gazeteci de gizli kahramanın kimliğini öğrenmek ister. Fatih zorlu görevinin yanında kimliğine de saklamak için uğraşmaktadır.</p>

<h3><strong>Akıncı oyuncuları kim?</strong></h3>

<p>Başrollerinde Şükrü Özyıldız ve Büşra Develi’nin yer aldığı Akıncı dizisinde bu ikiliye Yıldıray Şahinler, Tolga Tekin, Erkan Bektaş, Sermet Yeşil, Didem İnselel, Serhan Onat gibi sevilen isimler eşlik ediyor.</p>
<br/><iframe width="560" height="360px" src="https://www.youtube.com/embed/5YOC5deUy8Y" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>14.05.2021 23:26</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/fragman" title="Fragman haberleri">Fragman</a><a href="https://www.gursesgazetesi.com/haberleri/ATV" title="ATV haberleri">ATV</a><a href="https://www.gursesgazetesi.com/haberleri/ak%C4%B1nc%C4%B1" title="Akıncı haberleri">Akıncı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp71888" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(71888);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="71888" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="6189437b6127f2b13b1e3afc87ff2456a09cb755" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">71888</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-71888 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/medya-tv/tamer-karadagli-savasci-dizisinden-ayriliyor-mu-tamer-karadagli-yeni-bir-projeyle-mi-anlasti-h73278.html"  title="Tamer Karadağlı Savaşçı dizisinden ayrılıyor mu? Tamer Karadağlı yeni bir projeyle mi anlaştı?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/05/tamer-karadagli-savasci-dizisinden-ayriliyor-mu-tamer-karadagli-yeni-bir-projeyle-mi-anlasti.jpg" alt="Tamer Karadağlı Savaşçı dizisinden ayrılıyor mu? Tamer Karadağlı yeni bir projeyle mi anlaştı?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tamer Karadağlı Savaşçı dizisinden ayrılıyor mu? Tamer Karadağlı yeni bir projeyle mi anlaştı?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/call-your-mother-yeni-sezon-yayinlanacak-mi-h73272.html"  title="Call Your Mother yeni sezon yayınlanacak mı?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/05/call-your-mother-yeni-sezon-yayinlanacak-mi.jpg" alt="Call Your Mother yeni sezon yayınlanacak mı?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Call Your Mother yeni sezon yayınlanacak mı?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/netflix-halston-dizisinin-konusu-ve-oyunculari-h73271.html"  title="Netflix Halston dizisinin konusu ve oyuncuları">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/05/netflix-halston-dizisinin-konusu-ve-oyunculari.jpg" alt="Netflix Halston dizisinin konusu ve oyuncuları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Netflix Halston dizisinin konusu ve oyuncuları</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/medya-tv/kuzey-yildizi-ilk-ask-bitti-mi-kuzey-yildizi-ilk-ask-final-mi-yapiyor-neden-bitiyor-h73260.html"  title="Kuzey Yıldızı İlk Aşk bitti mi? Kuzey Yıldızı İlk Aşk final mi yapıyor, neden bitiyor?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/05/kuzey-yildizi-ilk-ask-bitti-mi-kuzey-yildizi-ilk-ask-final-mi-yapiyor-neden-bitiyor.jpg" alt="Kuzey Yıldızı İlk Aşk bitti mi? Kuzey Yıldızı İlk Aşk final mi yapıyor, neden bitiyor?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kuzey Yıldızı İlk Aşk bitti mi? Kuzey Yıldızı İlk Aşk final mi yapıyor, neden bitiyor?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/muge-anli-yayindan-kaldirildi-mi-muge-anli-yeni-bolumleri-ne-zaman-baslayacak-baslayacak-mi-h73258.html"  title="Müge Anlı yayından kaldırıldı mı? Müge Anlı yeni bölümleri ne zaman başlayacak, başlayacak mı?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/05/muge-anli-yayindan-kaldirildi-mi-muge-anli-yeni-bolumleri-ne-zaman-baslayacak-baslayacak-mi.jpg" alt="Müge Anlı yayından kaldırıldı mı? Müge Anlı yeni bölümleri ne zaman başlayacak, başlayacak mı?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Müge Anlı yayından kaldırıldı mı? Müge Anlı yeni bölümleri ne zaman başlayacak, başlayacak mı?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/medya-tv/kanal-d-askin-tarifi-dizisi-ne-zaman-basliyor-yayin-tarihi-belli-oldu-mu-h73230.html"  title="Kanal D Aşkın Tarifi dizisi ne zaman başlıyor? Yayın tarihi belli oldu mu?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/05/kanal-d-askin-tarifi-dizisi-ne-zaman-basliyor-yayin-tarihi-belli-oldu-mu.jpg" alt="Kanal D Aşkın Tarifi dizisi ne zaman başlıyor? Yayın tarihi belli oldu mu?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kanal D Aşkın Tarifi dizisi ne zaman başlıyor? Yayın tarihi belli oldu mu?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>
<a href="https://www.gursesgazetesi.com/spor/yuma-suzuki-kimdir-kac-yasinda-ve-nereli-yuma-suzuki-kariyeri-ve-gecmisi-h71890.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="73281" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2021-05-14 22:56:26"> 2021-05-14 22:56:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/kayseride-bir-kisi-kavga-ettigi-kisiye-av-tufegi-ile-ates-acti-h73281.html" title="Kayseri’de bir kişi  kavga ettiği kişiye av tüfeği ile ateş açtı" >Kayseri’de bir kişi  kavga ettiği kişiye av tüfeği ile ateş açtı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73280" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2021-05-14 22:53:55"> 2021-05-14 22:53:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/ankarada-traktor-kazasi-4-olu-cok-sayida-yarali-var-h73280.html" title="Ankara'da traktör kazası! 4 ölü, çok sayıda yaralı var" >Ankara'da traktör kazası! 4 ölü, çok sayıda yaralı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73266" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2021-05-14 22:02:57"> 2021-05-14 22:02:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/pendikte-bir-arac-otobus-duraginda-bekleyen-aileye-carpip-kayiplara-karisti-h73266.html" title="Pendik’te bir araç otobüs durağında bekleyen aileye çarpıp kayıplara karıştı" >Pendik’te bir araç otobüs durağında bekleyen aileye çarpıp kayıplara karıştı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73242" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2021-05-14 20:14:29"> 2021-05-14 20:14:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/istanbulda-6-katli-bir-binada-cokme-tehlikesi-tahliyeler-basladi-h73242.html" title="İstanbul'da 6 katlı bir binada çökme tehlikesi! Tahliyeler başladı" >İstanbul'da 6 katlı bir binada çökme tehlikesi! Tahliyeler başladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73240" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-05-14 20:05:54"> 2021-05-14 20:05:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/14-mayis-korona-virus-tablosu-aciklandi-vakalar-ne-durumda-h73240.html" title="14 Mayıs korona-virüs tablosu açıklandı! Vakalar ne durumda" >14 Mayıs korona-virüs tablosu açıklandı! Vakalar ne durumda</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73237" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2021-05-14 19:49:38"> 2021-05-14 19:49:38</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/adanada-bulunan-su-kuyusunda-cikan-metan-gazi-zehirledi-h73237.html" title="Adana'da bulunan su kuyusunda çıkan metan gazı zehirledi" >Adana'da bulunan su kuyusunda çıkan metan gazı zehirledi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73229" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-05-14 19:44:01"> 2021-05-14 19:44:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/igdir-husumetli-kisiler-arasindaki-kavga-kanli-bitti-3-olu-2-yarali-var-h73229.html" title="Iğdır husumetli kişiler arasındaki kavga kanlı bitti!  3 ölü 2 yaralı var" >Iğdır husumetli kişiler arasındaki kavga kanlı bitti!  3 ölü 2 yaralı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73223" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-05-14 19:43:21"> 2021-05-14 19:43:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/spor/fenerbahce-7-kisiyi-takimdan-gonderiyor-h73223.html" title="Fenerbahçe 7 kişiyi takımdan gönderiyor" >Fenerbahçe 7 kişiyi takımdan gönderiyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73181" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-05-14 18:10:32"> 2021-05-14 18:10:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/mescid-i-aksa-cuma-namazi-sonrasi-erdogan-sloganlariyla-inledi-h73181.html" title="Mescid-i Aksa, Cuma namazı sonrası 'Erdoğan' sloganlarıyla inledi!" >Mescid-i Aksa, Cuma namazı sonrası 'Erdoğan' sloganlarıyla inledi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73173" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2021-05-14 17:35:29"> 2021-05-14 17:35:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/devletten-milyonlarca-emekliye-yeni-zam-mujdesi-h73173.html" title="Devlet'ten milyonlarca emekliye 'yeni zam' müjdesi!" >Devlet'ten milyonlarca emekliye 'yeni zam' müjdesi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73158" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2021-05-14 16:17:13"> 2021-05-14 16:17:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/bayramlasmak-icin-aradiklari-babalarinin-olum-haberini-aldilar-h73158.html" title="Bayramlaşmak için aradıkları babalarının ölüm haberini aldılar" >Bayramlaşmak için aradıkları babalarının ölüm haberini aldılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="73156" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2021-05-14 16:07:45"> 2021-05-14 16:07:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/antalyada-korkunc-olay-kabloyla-asilmis-halde-bulundu-h73156.html" title="Antalya'da korkunç olay! Kabloyla asılmış halde bulundu" >Antalya'da korkunç olay! Kabloyla asılmış halde bulundu</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv-h71888.html" title="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV" class="">
					Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/findik-fiyatlari-ne-kadar-oldu-rize-giresun-samsun-trabzon-findik-borsasi-fiyatlari-15-mayis-2021-cumartesi-h5845.html" title="Fındık fiyatları ne kadar oldu? Rize, Giresun Samsun, Trabzon fındık borsası fiyatları 15 Mayıs 2021 Cumartesi" class="">
					Fındık fiyatları ne kadar oldu? Rize, Giresun Samsun, Trabzon fındık borsası fiyatları 15 Mayıs 2021 Cumartesi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/payitaht-abdulhamid-152bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-trt-1-h71889.html" title="Payitaht Abdülhamid 152.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti TRT 1" class="">
					Payitaht Abdülhamid 152.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti TRT 1			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/kirmizi-oda-38bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-tv-8-h71891.html" title="Kırmızı Oda 38.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti TV 8" class="">
					Kırmızı Oda 38.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti TV 8			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/sifreli-maclar-internetten-nasil-izlenir-mac-linki-veren-ve-canli-mac-yayinlayan-sifresiz-siteler-var-mi-selcuk-sport-hd-taraftarium-24-justin-tv-jestyayin-siteleri-yasal-mi--h62102.html" title="Şifreli maçlar internetten nasıl izlenir? Maç linki veren ve canlı maç yayınlayan şifresiz siteler var mı? Selçuk Sport HD Taraftarium 24 Justin TV Jestyayın siteleri yasal mı? " class="">
					Şifreli maçlar internetten nasıl izlenir? Maç linki veren ve canlı maç yayınlayan şifresiz siteler var mı? Selçuk Sport HD Taraftarium 24 Justin TV Jestyayın siteleri yasal mı? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/tamer-karadagli-savasci-dizisinden-ayriliyor-mu-tamer-karadagli-yeni-bir-projeyle-mi-anlasti-h73278.html" title="Tamer Karadağlı Savaşçı dizisinden ayrılıyor mu? Tamer Karadağlı yeni bir projeyle mi anlaştı?" class="">
					Tamer Karadağlı Savaşçı dizisinden ayrılıyor mu? Tamer Karadağlı yeni bir projeyle mi anlaştı?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/asgari-gecim-indirimi-neye-gore-degisir-2021-agi-hangi-sartlarda-alinir-h39825.html" title="Asgari geçim indirimi neye göre değişir? 2021 Agi hangi şartlarda alınır?" class="">
					Asgari geçim indirimi neye göre değişir? 2021 Agi hangi şartlarda alınır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/binomo-nedir-binomo-guvenilir-mi-binomo-gercekten-kazandiriyor-mu-binomo-turkiyede-yasal-mi-h73275.html" title="Binomo nedir? Binomo güvenilir mi? Binomo gerçekten kazandırıyor mu? Binomo Türkiye'de yasal mı?" class="">
					Binomo nedir? Binomo güvenilir mi? Binomo gerçekten kazandırıyor mu? Binomo Türkiye'de yasal mı?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/normallesme-takvimi-kabine-toplantisi-ne-zaman-h73273.html" title="Normalleşme takvimi Kabine Toplantısı ne zaman?" class="">
					Normalleşme takvimi Kabine Toplantısı ne zaman?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/bugun-kimin-maci-var-14-mayis-2021-cuma-bugun-mac-varmi-hangi-maclar-var-h46743.html" title="Bugün kimin maçı var? 14 Mayıs 2021 Cuma Bugün maç varmı, hangi maçlar var?" class="">
					Bugün kimin maçı var? 14 Mayıs 2021 Cuma Bugün maç varmı, hangi maçlar var?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/akbank-10-bin-tl-aninda-onayli-kredi-odeme-tablosu-ve-faiz-oranlari-h1572.html" title="Akbank 10 Bin TL anında onaylı kredi ödeme tablosu ve faiz oranları" class="">
			Akbank 10 Bin TL anında onaylı kredi ödeme tablosu ve faiz oranları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ramazan-bayrami-mesajlari-kisa-guzel-komik-anlamli-h72828.html" title="Ramazan Bayramı mesajları kısa, güzel, komik, anlamlı" class="">
			Ramazan Bayramı mesajları kısa, güzel, komik, anlamlı		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/sarkilar-bizi-soyler-baha-kimdir-nereli-baha-kac-yasinda-evli-mi-baha-gercek-adi-nedir-h72481.html" title="Şarkılar Bizi Söyler Baha kimdir, nereli? Baha kaç yaşında, evli mi? Baha gerçek adı nedir?" class="">
			Şarkılar Bizi Söyler Baha kimdir, nereli? Baha kaç yaşında, evli mi? Baha gerçek adı nedir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/turk-telekom-10-gb-internet-kampanyasi-katilim-sartlari-ve-detaylari-h38346.html" title="Türk Telekom 10 GB internet kampanyası katılım şartları ve detayları" class="">
			Türk Telekom 10 GB internet kampanyası katılım şartları ve detayları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/bimde-satilan-polosmart-tasinabilir-sarj-aleti-nasil-alinir-mi-polosmart-tasinabilir-sarj-aleti-bimde-satisi-basladi-h43103.html" title="Bim'de satılan Polosmart taşınabilir şarj aleti nasıl, alınır mı? Polosmart taşınabilir şarj aleti Bim'de satışı başladı" class="">
			Bim'de satılan Polosmart taşınabilir şarj aleti nasıl, alınır mı? Polosmart taşınabilir şarj aleti Bim'de satışı başladı		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/egitim/17-mayis-pazartesi-anaokullari-acilacak-mi-h73268.html" title="17 Mayıs Pazartesi anaokulları açılacak mı?" class="">
			17 Mayıs Pazartesi anaokulları açılacak mı?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/akrep-dizisi-perihan-kimdir-demet-akbag-kimdir-kac-yasinda-nereli-evli-mi-h51130.html" title="Akrep dizisi Perihan kimdir? Demet Akbağ kimdir? Kaç yaşında, nereli? Evli mi?" class="">
			Akrep dizisi Perihan kimdir? Demet Akbağ kimdir? Kaç yaşında, nereli? Evli mi?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/seni-cok-bekledim-dizisi-nerede-cekiliyor-h44516.html" title="Seni Çok Bekledim dizisi nerede çekiliyor?" class="">
			Seni Çok Bekledim dizisi nerede çekiliyor?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/emanet-181bolum-fragmani-ve-17-mayis-2021-pazartesi-ozeti-kanal-7-h71816.html" title="Emanet 181.bölüm fragmanı ve 17 Mayıs 2021 Pazartesi özeti Kanal 7" class="">
			Emanet 181.bölüm fragmanı ve 17 Mayıs 2021 Pazartesi özeti Kanal 7		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/kirmizi-oda-dizi-oyuncusu-nihal-kimdir-esra-ronabar-hakkinda-bilgiler-h65455.html" title="Kırmızı Oda dizi oyuncusu Nihal kimdir? Esra Ronabar hakkında bilgiler" class="">
			Kırmızı Oda dizi oyuncusu Nihal kimdir? Esra Ronabar hakkında bilgiler		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/akrep-dizisi-ece-kimdir-ahsen-turkyilmaz-yer-aldigi-dizi-ve-film-yapimlari-h48793.html" title="Akrep dizisi Ece kimdir? Ahsen Türkyılmaz yer aldığı dizi ve film yapımları" class="">
			Akrep dizisi Ece kimdir? Ahsen Türkyılmaz yer aldığı dizi ve film yapımları		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Akıncı 21.bölüm fragmanı ve 21 Mayıs 2021 Cuma özeti ATV" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="6189437b6127f2b13b1e3afc87ff2456a09cb755" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Elon+Musk" class="hs-item" title="Elon Musk"><i class="fa fa-angle-right" aria-hidden="true"></i> Elon Musk</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/2023+%C5%9Eampiyonlar+Ligi" class="hs-item" title="2023 Şampiyonlar Ligi"><i class="fa fa-angle-right" aria-hidden="true"></i> 2023 Şampiyonlar Ligi</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/kimler+%C3%A7eyiz+yard%C4%B1m%C4%B1+al%C4%B1r" class="hs-item" title="kimler çeyiz yardımı alır"><i class="fa fa-angle-right" aria-hidden="true"></i> kimler çeyiz yardımı alır</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/%C3%A7eyiz+yard%C4%B1m%C4%B1" class="hs-item" title="çeyiz yardımı"><i class="fa fa-angle-right" aria-hidden="true"></i> çeyiz yardımı</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/mustafa+metin" class="hs-item" title="mustafa metin"><i class="fa fa-angle-right" aria-hidden="true"></i> mustafa metin</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fmedya-tv%2Fakinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv-h71888.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/medya-tv/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv-h71888.html"
    },
    "headline": "Akıncı 21.b&ouml;l&uuml;m fragmanı ve 21 Mayıs 2021 Cuma &ouml;zeti ATV",
    "name": "Akıncı 21.b&ouml;l&uuml;m fragmanı ve 21 Mayıs 2021 Cuma &ouml;zeti ATV",
    "articleBody": "ATV ekranlarının yeni sezondaki en başarılı yapımlarından Akıncı yeni b&ouml;l&uuml;m fragmanı merak ediliyor. Akıncı 20.b&ouml;l&uuml;m&uuml;yle sezon finali yaptı. Akıncı yeni sezonda 21.b&ouml;l&uuml;m&uuml;yle ekranlara gelecek. Başrollerinde Ş&uuml;kr&uuml; &Ouml;zyıldız ve B&uuml;şra Develi&rsquo;nin yer aldığı dizi her b&ouml;l&uuml;m&uuml;yle izleyicilerin beğenisini kazanıyor.Akıncı 21.b&ouml;l&uuml;m fragmanıAkıncı 20.b&ouml;l&uuml;m fragmanı izle, Akıncı yeni b&ouml;l&uuml;m fragmanı ve &ouml;zeti merak ediliyor. Akıncı 20.b&ouml;l&uuml;m&uuml;yle sezon finali yaptı. Sevilen dizinin 21.yeni b&ouml;l&uuml;m&uuml; yeni sezonda ekranlara gelecek.İzleyiciler her hafta g&uuml;ndeme Akıncı bu hafta yayınlanacak mı, Akıncı yeni b&ouml;l&uuml;mde ne olacak ve son b&ouml;l&uuml;mde ne oldu sorularını getiriyor. Akıncı hakkında merak edilenleri haberimizin devamında bulabilirsiniz.Akıncı son b&ouml;l&uuml;m &ouml;zetAkıncı konsolosluk binasında Haritacılar&rsquo;ın İstanbul&rsquo;a gelmesinin nedeninin kendisi olduğunu &ouml;ğrenir. Nergis ise annesinin peşine d&uuml;şerken hi&ccedil; beklemediği bir kişi karşısına &ccedil;ıkar. Nergis&rsquo;in babası Cevdet bir kez daha kızına annesini aramaması gerektiğini s&ouml;yler. Ancak bu Nergis&rsquo;i durdurmayacaktır. (adsbygoogle = window.adsbygoogle || []).push({});Kemal bombaların izini s&uuml;rmeye devam edecektir. K&ouml;ksal&rsquo;ın emniyette olduğunu &ouml;ğrenen Haritacılar onu kurtarmak adına operasyon d&uuml;zenler. Akıncı bu planı bozmaya &ccedil;alışacaktır.ATV Akıncı yeni b&ouml;l&uuml;m fragmanı i&ccedil;in tıklayınız...Akıncı konusu ne?Yakışıklı ve d&uuml;r&uuml;st biri olan Fatih, tarih &ouml;ğretmenidir. &Uuml;niversiteden mezun olduktan sonra karşısına babasının g&ouml;rev arkadaşı olduğu s&ouml;yleyen Orhan&rsquo;ın &ccedil;ıkmasıyla hayatı tamamen değişen Fatih, kendisini bambaşka bir d&uuml;nyanın i&ccedil;inde bulur. Orhan Fatih&rsquo;e babasının bir Akıncı beyi olduğunu kendisinin bir suikast sonucunda &ouml;ld&uuml;ğ&uuml;n&uuml; s&ouml;ylemiştir. Uzun yıllardır devam eden bu kutsal g&ouml;revi devralma vakti Fatih&rsquo;e gelmiştir. Fatih Orhan&rsquo;ın destekleriyle eğitim alır. Aldığı eğitimlerin ardından s&uuml;per kahraman haline gelen Fatih, taktığı maskeyle İstanbul&rsquo;u korumak i&ccedil;in geceleri g&ouml;rev yapmaktadır.Fatih geceleri s&uuml;per kahramanken, g&uuml;nd&uuml;zleri de kimliğini saklamak i&ccedil;in tarih &ouml;ğretmenliği yapmaktadır. Ancak emniyet b&ouml;yle gizemli bir kahramanın kim olduğu merak etmektedir. Emniyetin yanı sıra bir meraklı gazeteci de gizli kahramanın kimliğini &ouml;ğrenmek ister. Fatih zorlu g&ouml;revinin yanında kimliğine de saklamak i&ccedil;in uğraşmaktadır.Akıncı oyuncuları kim?Başrollerinde Ş&uuml;kr&uuml; &Ouml;zyıldız ve B&uuml;şra Develi&rsquo;nin yer aldığı Akıncı dizisinde bu ikiliye Yıldıray Şahinler, Tolga Tekin, Erkan Bektaş, Sermet Yeşil, Didem İnselel, Serhan Onat gibi sevilen isimler eşlik ediyor.",
    "articleSection": "Headlines",
    "description": "Akıncı 21.b&ouml;l&uuml;m fragmanı ile heyecan Cuma akşamı yeni b&ouml;l&uuml;m&uuml;yle devam ediyor. T&uuml;rkiye&amp;#039;nin ilk S&uuml;per Kahraman yapımı olan Akıncı dizisi 21.yeni b&ouml;l&uuml;m fragmanı ve yeni b&ouml;l&uuml;m &ouml;zeti merak ediliyor. Akıncı 21.b&ouml;l&uuml;m&uuml;yle 21 Mayıs 2021 Cuma g&uuml;n&uuml; ATV&amp;#039;den yayınlanacak.",
    "keywords": "fragman, ATV, akıncı",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2021/05/akinci-21bolum-fragmani-ve-21-mayis-2021-cuma-ozeti-atv.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2021-05-14T23:26:01+03:00",
    "dateModified": "2021-05-14T23:26:01+03:00",
    "genre": "news",
    "wordCount": 611,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('71888', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
