<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İstanbul Şişli&#039;de çıkan tartışma bıçaklı kavgaya dönüştü.1 kişi hayatını kaybettiği olayda saldırganın yakalanması için çalışma başlatıldı." />
<meta name="keywords" content="şişli, kavga, son dakika" />
<meta name="news_keywords" content="şişli, kavga, son dakika" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti" />
<meta property="og:description" content="İstanbul Şişli&#039;de çıkan tartışma bıçaklı kavgaya dönüştü.1 kişi hayatını kaybettiği olayda saldırganın yakalanması için çalışma başlatıldı." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2020/09/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/gundem/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti-h41872.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/gundem/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti-h41872.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti" />
<meta name="twitter:description" content="İstanbul Şişli'de çıkan tartışma bıçaklı kavgaya dönüştü.1 kişi hayatını kaybettiği olayda saldırganın yakalanması için çalışma başlatıldı." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2020/09/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="758" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/gundem/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti-h41872.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2020/09/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti">
<meta name="dc.keywords" content="şişli, kavga, son dakika">
<meta name="dc.description" content="İstanbul Şişli&#039;de çıkan tartışma bıçaklı kavgaya dönüştü.1 kişi hayatını kaybettiği olayda saldırganın yakalanması için çalışma başlatıldı.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '41872',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<link rel="manifest" href="https://www.gursesgazetesi.com/manifest.json">
<script>var siteid="12";</script>
<script  src="https://bildirim.haberport.net/bildirimSDK.js"></script>
<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ML52ZP2');</script>
<!-- End Google Tag Manager -->    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>28°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:48</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/gwyneth-paltrowun-yas-gununde-verdigi-ciplak-poz-olay-oldu-h41861.html" title="Gwyneth Paltrow'un yaş gününde verdiği çıplak poz olay oldu"  class="hs-lm-title">Gwyneth Paltrow'un yaş gününde verdiği çıplak poz olay oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:33</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/tbmmde-alinan-kararla-cezaevi-izinleri-uzatildi--h41860.html" title="TBMM'de alınan kararla cezaevi izinleri uzatıldı! "  class="hs-lm-title">TBMM'de alınan kararla cezaevi izinleri uzatıldı! </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:11</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/suriyeli-cocuklari-dilendiren-cete-cokertildi-h41858.html" title="Suriyeli Çocukları dilendiren çete çökertildi"  class="hs-lm-title">Suriyeli Çocukları dilendiren çete çökertildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:40</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/arnavutkoyde-tiklim-tiklim-minibus-yolculugu-h41857.html" title="Arnavutköy'de tıklım tıklım minibüs yolculuğu"  class="hs-lm-title">Arnavutköy'de tıklım tıklım minibüs yolculuğu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:16</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/donerci-acilisi-izdihami-h41856.html" title="Dönerci açılışı izdihamı"  class="hs-lm-title">Dönerci açılışı izdihamı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:02</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/salda-golu-girislerine-kisitlama-yasaklandi-h41855.html" title="Salda Gölü girişlerine kısıtlama! Yasaklandı"  class="hs-lm-title">Salda Gölü girişlerine kısıtlama! Yasaklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:48</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/vicdansiz-surucu-temizlik-iscisine-carpip-kacti-h41854.html" title="Vicdansız sürücü temizlik işçisine çarpıp kaçtı"  class="hs-lm-title">Vicdansız sürücü temizlik işçisine çarpıp kaçtı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:40</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/cinnet-gecirdi-esini-kayinvalidesi-ve-baldizini-kursunladi-h41853.html" title="Cinnet geçirdi eşini kayınvalidesi ve baldızını kurşunladı"  class="hs-lm-title">Cinnet geçirdi eşini kayınvalidesi ve baldızını kurşunladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:39</span>
              </span>
              <a href="https://www.gursesgazetesi.com/dunya/vladimir-putinden-son-dakika-ermenistan-azerbaycan-gerginligi-aciklamasi-h41850.html" title="Vladimir Putin'den son dakika Ermenistan - Azerbaycan gerginliği açıklaması"  class="hs-lm-title">Vladimir Putin'den son dakika Ermenistan - Azerbaycan gerginliği açıklaması</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:38</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/uzun-bir-aradan-sonra-agir-hasta-sayisi-azaldi-27-eylul-korona-virus-tablosu-aciklandi-h41845.html" title="Uzun bir aradan sonra ağır hasta sayısı azaldı! 27 Eylül korona virüs tablosu açıklandı."  class="hs-lm-title">Uzun bir aradan sonra ağır hasta sayısı azaldı! 27 Eylül korona...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1111</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">441.748</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.9524</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.1947</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.1762</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="41302" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/gundem/izmirde-vahset-emekli-ogretmen-kelepce-ile-baglanmis-ve-tufekle-oldurulmus-olarak-bulundu-h41302.html" title="İzmir'de vahşet! Emekli öğretmen kelepçe ile bağlanmış ve tüfekle öldürülmüş olarak bulundu" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/09/izmirde-vahset-emekli-ogretmen-kelepce-ile-baglanmis-ve-tufekle-oldurulmus-olarak-bulundu.jpg" alt="İzmir'de vahşet! Emekli öğretmen kelepçe ile bağlanmış ve tüfekle öldürülmüş olarak bulundu"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">İzmir'de vahşet! Emekli öğretmen kelepçe...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="41503" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/dunya/ab-konseyi-baskani-charles-michel-karantinaya-alindi-h41503.html" title="AB Konseyi Başkanı Charles Michel karantinaya alındı!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/09/ab-konseyi-baskani-charles-michel-karantinaya-alindi.jpg" alt="AB Konseyi Başkanı Charles Michel karantinaya alındı!"  />
      </div>
                  <div class="hs-item-title font20">AB Konseyi Başkanı Charles Michel...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="41300" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/gundem/erzurumda-otomobil-dorseli-tira-carpti-5i-cocuk-7-kisi-yaralandi-h41300.html" title="Erzurum'da otomobil, dorseli TIR'a çarptı! 5'i çocuk 7 kişi yaralandı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/09/erzurumda-otomobil-dorseli-tira-carpti-5i-cocuk-7-kisi-yaralandi.jpg" alt="Erzurum'da otomobil, dorseli TIR'a çarptı! 5'i çocuk 7 kişi yaralandı"  />
      </div>
                  <div class="hs-item-title font20">Erzurum'da otomobil, dorseli TIR'a çarptı!...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="41637" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/spor/fenerbahceden-son-dakika-transfer-hamlesi-fabio-martins-icin-ataga-kalkti-h41637.html" title="Fenerbahçe'den son dakika transfer hamlesi! Fabio Martins için atağa kalktı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/09/fenerbahceden-son-dakika-transfer-hamlesi-fabio-martins-icin-ataga-kalkti.jpg" alt="Fenerbahçe'den son dakika transfer hamlesi! Fabio Martins için atağa kalktı"  />
      </div>
                  <div class="hs-item-title font20">Fenerbahçe'den son dakika transfer hamlesi!...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-41872">
  <article id="haber-41872" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">İstanbul Şişli'de çıkan tartışma bıçaklı kavgaya dönüştü.1 kişi hayatını kaybettiği olayda saldırganın yakalanması için çalışma başlatıldı.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-09-28 16:48:26">28 Eylül 2020 Pazartesi 16:48</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2020/09/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti.jpg" alt="Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti" title="Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-41872"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(41872,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(41872,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(41872,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber41872-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Gülbahar Mahallesi Galata Deresi Caddesi’nde yabancı uyruklu olduğu belirlenen 2 kişi arasında belirlenemeyen bir sebeple tartışma yaşandı. Tartışmanın büyümesi üzerine çıkan <strong class="klink">kavga</strong>da taraflardan biri tartıştığı kişiyi bıçaklayıp olay yerinden kaçtı.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>Durumun bildirilmesiyle birlikte olay yerine polis ve sağlık ekiplerinin sevk edildiği olayda, sağlık ekipleri bıçakla yaralanan kişinin yaşamını yitirdiğini belirledi.</p>

<p>Olay yerinde incelemelerde bulunan polis, şüphelinin yakalanması için çalışmalar başlattı.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>28.09.2020 16:48</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/%C5%9Fi%C5%9Fli" title="şişli haberleri">şişli</a><a href="https://www.gursesgazetesi.com/haberleri/kavga" title="Kavga haberleri">Kavga</a><a href="https://www.gursesgazetesi.com/haberleri/son+dakika" title="Son Dakika haberleri">Son Dakika</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp41872" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(41872);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="41872" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="1ea4a1400223e9ebfdf116f0c459eaab5e0e6439" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">41872</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-41872 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/gundem/33-yasa-disi-bahis-sitesine-erisim-engeli-getirildi-h41873.html"  title="33 yasa dışı bahis sitesine erişim engeli getirildi">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/09/33-yasa-disi-bahis-sitesine-erisim-engeli-getirildi.jpg" alt="33 yasa dışı bahis sitesine erişim engeli getirildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">33 yasa dışı bahis sitesine erişim engeli getirildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/ali-surmeli-beyin-kanamasi-gecirdi-iste-usta-oyuncunun-son-durumu-h41869.html"  title="Ali Sürmeli beyin kanaması geçirdi! İşte usta oyuncunun son durumu">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/09/ali-surmeli-beyin-kanamasi-gecirdi-iste-usta-oyuncunun-son-durumu.jpg" alt="Ali Sürmeli beyin kanaması geçirdi! İşte usta oyuncunun son durumu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ali Sürmeli beyin kanaması geçirdi! İşte usta oyuncunun son durumu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/tokat-havalimani-2021-yilina-yetisecek-h41868.html"  title="Tokat Havalimanı 2021 yılına yetişecek">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/09/tokat-havalimani-2021-yilina-yetisecek.jpg" alt="Tokat Havalimanı 2021 yılına yetişecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tokat Havalimanı 2021 yılına yetişecek</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/gundem/ailesinin-siddet-uyguladigi-1-yasindaki-bebek-hayatini-kaybetti-h41866.html"  title="Ailesinin şiddet uyguladığı 1 yaşındaki bebek hayatını kaybetti">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/09/ailesinin-siddet-uyguladigi-1-yasindaki-bebek-hayatini-kaybetti.jpg" alt="Ailesinin şiddet uyguladığı 1 yaşındaki bebek hayatını kaybetti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ailesinin şiddet uyguladığı 1 yaşındaki bebek hayatını kaybetti</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/boluda-ormanlik-alanda-cikan-yangin-sonduruldu-h41863.html"  title="Bolu'da ormanlık alanda çıkan yangın söndürüldü">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/09/boluda-ormanlik-alanda-cikan-yangin-sonduruldu.jpg" alt="Bolu'da ormanlık alanda çıkan yangın söndürüldü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bolu'da ormanlık alanda çıkan yangın söndürüldü</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/nusretin-karsisinda-twerk-yapan-kadinin-sevgilisi-mekani-basti-h41862.html"  title="Nusret'in karşısında twerk yapan kadının sevgilisi mekanı bastı">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/09/nusretin-karsisinda-twerk-yapan-kadinin-sevgilisi-mekani-basti.jpg" alt="Nusret'in karşısında twerk yapan kadının sevgilisi mekanı bastı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Nusret'in karşısında twerk yapan kadının sevgilisi mekanı bastı</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>
<a href="https://www.gursesgazetesi.com/gundem/33-yasa-disi-bahis-sitesine-erisim-engeli-getirildi-h41873.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="41861" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-09-28 13:48:11"> 2020-09-28 13:48:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/gwyneth-paltrowun-yas-gununde-verdigi-ciplak-poz-olay-oldu-h41861.html" title="Gwyneth Paltrow'un yaş gününde verdiği çıplak poz olay oldu" >Gwyneth Paltrow'un yaş gününde verdiği çıplak poz olay oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41859" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-09-28 13:30:51"> 2020-09-28 13:30:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/yillik-izinlerde-hafta-sonlari-sayilmayacak-memurlara-mujde-resmi-gazetede-h41859.html" title="Yıllık izinlerde hafta sonları sayılmayacak! Memurlara müjde Resmi Gazetede!" >Yıllık izinlerde hafta sonları sayılmayacak! Memurlara müjde Resmi Gazetede!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41858" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-09-28 13:11:42"> 2020-09-28 13:11:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/suriyeli-cocuklari-dilendiren-cete-cokertildi-h41858.html" title="Suriyeli Çocukları dilendiren çete çökertildi" >Suriyeli Çocukları dilendiren çete çökertildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41857" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2020-09-28 10:40:50"> 2020-09-28 10:40:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/arnavutkoyde-tiklim-tiklim-minibus-yolculugu-h41857.html" title="Arnavutköy'de tıklım tıklım minibüs yolculuğu" >Arnavutköy'de tıklım tıklım minibüs yolculuğu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41856" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-09-28 10:16:42"> 2020-09-28 10:16:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/donerci-acilisi-izdihami-h41856.html" title="Dönerci açılışı izdihamı" >Dönerci açılışı izdihamı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41855" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-09-28 10:02:42"> 2020-09-28 10:02:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/salda-golu-girislerine-kisitlama-yasaklandi-h41855.html" title="Salda Gölü girişlerine kısıtlama! Yasaklandı" >Salda Gölü girişlerine kısıtlama! Yasaklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41854" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-09-28 09:48:10"> 2020-09-28 09:48:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/vicdansiz-surucu-temizlik-iscisine-carpip-kacti-h41854.html" title="Vicdansız sürücü temizlik işçisine çarpıp kaçtı" >Vicdansız sürücü temizlik işçisine çarpıp kaçtı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41853" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-09-28 09:40:52"> 2020-09-28 09:40:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/cinnet-gecirdi-esini-kayinvalidesi-ve-baldizini-kursunladi-h41853.html" title="Cinnet geçirdi eşini kayınvalidesi ve baldızını kurşunladı" >Cinnet geçirdi eşini kayınvalidesi ve baldızını kurşunladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41845" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-09-28 01:38:43"> 2020-09-28 01:38:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/uzun-bir-aradan-sonra-agir-hasta-sayisi-azaldi-27-eylul-korona-virus-tablosu-aciklandi-h41845.html" title="Uzun bir aradan sonra ağır hasta sayısı azaldı! 27 Eylül korona virüs tablosu açıklandı." >Uzun bir aradan sonra ağır hasta sayısı azaldı! 27 Eylül korona virüs tablosu açıklandı.</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41828" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-09-28 01:29:24"> 2020-09-28 01:29:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/azerbaycan-haber-spikeri-ermeni-isgalinden-kurtulan-koyleri-aciklarken-gozyaslarini-tutamadi-h41828.html" title="Azerbaycan haber spikeri Ermeni işgalinden kurtulan köyleri açıklarken gözyaşlarını tutamadı" >Azerbaycan haber spikeri Ermeni işgalinden kurtulan köyleri açıklarken gözyaşlarını tutamadı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41820" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-09-27 20:11:45"> 2020-09-27 20:11:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/istanbulda-evli-cift-birlikte-ilac-icerek-intihara-kalkisti-h41820.html" title="İstanbul'da evli çift birlikte ilaç içerek intihara kalkıştı!" >İstanbul'da evli çift birlikte ilaç içerek intihara kalkıştı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="41814" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-09-27 17:06:36"> 2020-09-27 17:06:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/atvnin-besiktas-binasinda-korkutan-yangin-h41814.html" title="ATV'nin Beşiktaş binasında korkutan yangın" >ATV'nin Beşiktaş binasında korkutan yangın</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div><div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="41859" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam/" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2020-09-28 13:30:51"> 2020-09-28 13:30:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/yasam/yillik-izinlerde-hafta-sonlari-sayilmayacak-memurlara-mujde-resmi-gazetede-h41859.html" title="Yıllık izinlerde hafta sonları sayılmayacak! Memurlara müjde Resmi Gazetede!" >Yıllık izinlerde hafta sonları sayılmayacak! Memurlara müjde Resmi Gazetede!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="41850" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya/" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-09-28 01:39:16"> 2020-09-28 01:39:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/dunya/vladimir-putinden-son-dakika-ermenistan-azerbaycan-gerginligi-aciklamasi-h41850.html" title="Vladimir Putin'den son dakika Ermenistan - Azerbaycan gerginliği açıklaması" >Vladimir Putin'den son dakika Ermenistan - Azerbaycan gerginliği açıklaması</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="41846" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-09-28 01:38:50"> 2020-09-28 01:38:50</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/esenlerde-eski-esiyle-tartisan-koca-esini-kayinvalidesini-ve-baldizini-vurup-kacti-h41846.html" title="Esenler'de eski eşiyle tartışan koca eşini, kayınvalidesini ve baldızını vurup kaçtı" >Esenler'de eski eşiyle tartışan koca eşini, kayınvalidesini ve baldızını vurup kaçtı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="41838" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/medya-tv/" class="kategori" style="background-color:#2ecc71">MEDYA - TV</a> <span class="tarih-once" data-date="2020-09-28 01:37:55"> 2020-09-28 01:37:55</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/medya-tv/alev-alev-dizisi-yeni-sezona-bomba-gibi-girmeye-hazirlaniyor-h41838.html" title="Alev Alev dizisi yeni sezona bomba gibi girmeye hazırlanıyor!" >Alev Alev dizisi yeni sezona bomba gibi girmeye hazırlanıyor!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="41829" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-09-28 01:29:59"> 2020-09-28 01:29:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/magazin/zor-durumda-oldugu-iddia-edilen-harika-avci-aciklamalarda-bulundu-h41829.html" title="Zor durumda olduğu iddia edilen Harika Avcı açıklamalarda bulundu" >Zor durumda olduğu iddia edilen Harika Avcı açıklamalarda bulundu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="41837" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya/" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-09-28 01:31:37"> 2020-09-28 01:31:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/dunya/kizinin-evliligini-istemeyen-baba-damadi-iskence-edip-oldurdu-h41837.html" title="Kızının evliliğini istemeyen baba, damadı işkence edip öldürdü" >Kızının evliliğini istemeyen baba, damadı işkence edip öldürdü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="41828" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya/" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-09-28 01:29:24"> 2020-09-28 01:29:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/dunya/azerbaycan-haber-spikeri-ermeni-isgalinden-kurtulan-koyleri-aciklarken-gozyaslarini-tutamadi-h41828.html" title="Azerbaycan haber spikeri Ermeni işgalinden kurtulan köyleri açıklarken gözyaşlarını tutamadı" >Azerbaycan haber spikeri Ermeni işgalinden kurtulan köyleri açıklarken gözyaşlarını tutamadı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="41832" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim/" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-09-28 01:30:44"> 2020-09-28 01:30:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/egitim/universitede-kadro-icin-kisiye-ozel-ilan-h41832.html" title="Üniversitede kadro için kişiye özel ilan!" >Üniversitede kadro için kişiye özel ilan!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="41827" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-09-28 01:28:56"> 2020-09-28 01:28:56</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/magazin/bebekte-kameralara-takilan-gulsenin-tarzi-gorenleri-sasirtti-h41827.html" title="Bebek'te kameralara takılan Gülşen'in tarzı görenleri şaşırttı" >Bebek'te kameralara takılan Gülşen'in tarzı görenleri şaşırttı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:13</div>
          <div>05:56</div>
          <div>13:15</div>
          <div>17:08</div>
          <div>20:24</div>
          <div>22:00</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/saglik/seker-hastalari-malulen-emekli-olma-sartlari-nelerdir-diyabet-hastaligi-malulen-emeklilik-2020-h39884.html" title="Şeker hastaları malülen emekli olma şartları nelerdir? diyabet hastalığı malulen emeklilik 2020" class="">
					Şeker hastaları malülen emekli olma şartları nelerdir? diyabet hastalığı malulen emeklilik 2020			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/emeklilere-422-tl-ek-gelir-kapida-h41864.html" title="Emeklilere 422 TL ek gelir kapıda!" class="">
					Emeklilere 422 TL ek gelir kapıda!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/kapici-asgari-ucret-2020-h39876.html" title="Kapıcı asgari ücret 2020" class="">
					Kapıcı asgari ücret 2020			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/bedelli-askerlik-kredisi-icin-aranan-sartlar-nelerdir-2020-bedelli-askerlik-kredisi-basvurusu-nasil-olur-h39879.html" title="Bedelli askerlik kredisi için aranan şartlar nelerdir? 2020 Bedelli askerlik kredisi başvurusu nasıl olur?" class="">
					Bedelli askerlik kredisi için aranan şartlar nelerdir? 2020 Bedelli askerlik kredisi başvurusu nasıl olur?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/sgk-isveren-maliyeti-oranlari-ne-kadardir-2020-sgk-isveren-maliyeti-nasil-hesaplanir-h39881.html" title="Sgk işveren maliyeti oranları ne kadardır? 2020 Sgk işveren maliyeti nasıl hesaplanır?" class="">
					Sgk işveren maliyeti oranları ne kadardır? 2020 Sgk işveren maliyeti nasıl hesaplanır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/ptt-emekli-kredisi-ne-kadar-veriyor-2020-ptt-emekli-kredisi-faiz-oranlari-ve-limitleri-h39882.html" title="Ptt emekli kredisi ne kadar veriyor? 2020 Ptt emekli kredisi faiz oranları ve limitleri" class="">
					Ptt emekli kredisi ne kadar veriyor? 2020 Ptt emekli kredisi faiz oranları ve limitleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/stajyer-maaslari-ne-zaman-yatiyor-stajyer-maasi-asgari-ucretin-kacta-kacidir-h39883.html" title="Stajyer maaşları ne zaman yatıyor? Stajyer maaşı asgari ücretin kaçta kaçıdır?" class="">
					Stajyer maaşları ne zaman yatıyor? Stajyer maaşı asgari ücretin kaçta kaçıdır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ruyada-dogum-veya-hamilelik-gormek-ne-demektir-ruyada-dogum-veya-hamilelik-gormenin-tabiri-ve-anlami-h39872.html" title="Rüyada doğum veya hamilelik görmek ne demektir? Rüyada doğum veya hamilelik görmenin tabiri ve anlamı" class="">
					Rüyada doğum veya hamilelik görmek ne demektir? Rüyada doğum veya hamilelik görmenin tabiri ve anlamı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/arac-muayenesi-oncesinde-dikkat-edilmesi-gerekenler-ve-eylul-2020-tuvturk-arac-muayene-ucreti-h38639.html" title="Araç muayenesi öncesinde dikkat edilmesi gerekenler ve Eylül 2020 TÜVTÜRK araç muayene ücreti" class="">
					Araç muayenesi öncesinde dikkat edilmesi gerekenler ve Eylül 2020 TÜVTÜRK araç muayene ücreti			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/saglik/kanser-hastalari-malulen-emeklilik-sartlari-2020-h39871.html" title="Kanser hastaları malulen emeklilik şartları 2020" class="">
					Kanser hastaları malulen emeklilik şartları 2020			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/oriflame-temmuz-2020-katalogu-yayinlandi--h552.html" title="Oriflame Temmuz 2020 Kataloğu Yayınlandı! " class="">
			Oriflame Temmuz 2020 Kataloğu Yayınlandı! 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/hakan-muhafiz-3sezon-1-bolum-ne-zaman-yayinlanacak-dizi-nereden-nasil-izlenir-tarih-belli-oldu-h5681.html" title="Hakan: Muhafız 3.sezon 1 bölüm ne zaman yayınlanacak? Dizi nereden nasıl izlenir? Tarih belli oldu!" class="">
			Hakan: Muhafız 3.sezon 1 bölüm ne zaman yayınlanacak? Dizi nereden nasıl izlenir? Tarih belli oldu!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/15-temmuz-sehitleri-icin-kisa-film-cumhurbaskanligi-iletisim-baskanligi-tarafindan-yayinlandi-h20547.html" title="15 Temmuz Şehitleri için kısa film Cumhurbaşkanlığı İletişim Başkanlığı tarafından yayınlandı" class="">
			15 Temmuz Şehitleri için kısa film Cumhurbaşkanlığı İletişim Başkanlığı tarafından yayınlandı		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/2020-bankalarin-emekli-promosyon-odemeleri-ne-kadar-olacak-h6655.html" title="2020  Bankaların emekli promosyon ödemeleri ne kadar olacak?" class="">
			2020  Bankaların emekli promosyon ödemeleri ne kadar olacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/egitim/eba-tv-ders-tekrarlari-nasil-izlenir-eba-tv-ders-tekrari-saatleri-ve-programi-h8840.html" title="EBA TV ders tekrarları nasıl izlenir? EBA TV ders tekrarı saatleri ve programı" class="">
			EBA TV ders tekrarları nasıl izlenir? EBA TV ders tekrarı saatleri ve programı		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/bulgaristanda-yillara-gore-asgari-ucret-ve-calisma-standartlari-2020-h39864.html" title="Bulgaristan’da yıllara göre asgari ücret ve çalışma standartları 2020" class="">
			Bulgaristan’da yıllara göre asgari ücret ve çalışma standartları 2020		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/hayvan-genetik-korumasi-hayvan-irklari-ve-desteklenecek-iller-2020-h39860.html" title="Hayvan genetik koruması hayvan ırkları ve desteklenecek iller 2020" class="">
			Hayvan genetik koruması hayvan ırkları ve desteklenecek iller 2020		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/market-bayiligi-veren-firmalar-ve-sartlari-2020--h39861.html" title="Market bayiliği veren firmalar ve şartları 2020 " class="">
			Market bayiliği veren firmalar ve şartları 2020 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/egitim/on-lisans-ne-zaman-yatay-gecis-yapabilir-2020-yatay-gecis-sartlari-nelerdir-h40210.html" title="Ön lisans ne zaman yatay geçiş yapabilir? 2020 Yatay geçiş şartları nelerdir?" class="">
			Ön lisans ne zaman yatay geçiş yapabilir? 2020 Yatay geçiş şartları nelerdir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/yoksulluk-maasi-alma-sartlari-nelerdir-2020-fakirlik-maasi-basvurusu-e-devlet-h39866.html" title="Yoksulluk maaşı alma şartları nelerdir? 2020 fakirlik maaşı başvurusu e-devlet" class="">
			Yoksulluk maaşı alma şartları nelerdir? 2020 fakirlik maaşı başvurusu e-devlet		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/faturali-hat-uzerine-kredi-cekme-yontemleri-2020-h39863.html" title="Faturalı hat üzerine kredi çekme yöntemleri 2020" class="">
			Faturalı hat üzerine kredi çekme yöntemleri 2020		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                                <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Şişli'de çıkan bıçaklı kavgada 1 kişi hayatını kaybetti" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
                    <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> info@gursesgazetesi.com</p>        </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="1ea4a1400223e9ebfdf116f0c459eaab5e0e6439" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/savunma" class="hs-item" title="savunma"><i class="fa fa-angle-right" aria-hidden="true"></i> savunma</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/ali+s%C3%BCrmeli" class="hs-item" title="ali sürmeli"><i class="fa fa-angle-right" aria-hidden="true"></i> ali sürmeli</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/tokat+havaliman%C4%B1" class="hs-item" title="tokat havalimanı"><i class="fa fa-angle-right" aria-hidden="true"></i> tokat havalimanı</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Sezai+%C3%87etin" class="hs-item" title="Sezai Çetin"><i class="fa fa-angle-right" aria-hidden="true"></i> Sezai Çetin</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/hayat+bebek" class="hs-item" title="hayat bebek"><i class="fa fa-angle-right" aria-hidden="true"></i> hayat bebek</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fgundem%2Fsislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti-h41872.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 info@gursesgazetesi.com",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/gundem/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti-h41872.html"
    },
    "headline": "Şişli'de &ccedil;ıkan bı&ccedil;aklı kavgada 1 kişi hayatını kaybetti",
    "name": "Şişli'de &ccedil;ıkan bı&ccedil;aklı kavgada 1 kişi hayatını kaybetti",
    "articleBody": "G&uuml;lbahar Mahallesi Galata Deresi Caddesi&rsquo;nde yabancı uyruklu olduğu belirlenen 2 kişi arasında belirlenemeyen bir sebeple tartışma yaşandı. Tartışmanın b&uuml;y&uuml;mesi &uuml;zerine &ccedil;ıkan kavgada taraflardan biri tartıştığı kişiyi bı&ccedil;aklayıp olay yerinden ka&ccedil;tı. (adsbygoogle = window.adsbygoogle || []).push({});Durumun bildirilmesiyle birlikte olay yerine polis ve sağlık ekiplerinin sevk edildiği olayda, sağlık ekipleri bı&ccedil;akla yaralanan kişinin yaşamını yitirdiğini belirledi.Olay yerinde incelemelerde bulunan polis, ş&uuml;phelinin yakalanması i&ccedil;in &ccedil;alışmalar başlattı.",
    "articleSection": "Headlines",
    "description": "İstanbul Şişli&amp;#039;de &ccedil;ıkan tartışma bı&ccedil;aklı kavgaya d&ouml;n&uuml;şt&uuml;.1 kişi hayatını kaybettiği olayda saldırganın yakalanması i&ccedil;in &ccedil;alışma başlatıldı.",
    "keywords": "şişli, kavga, son dakika",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2020/09/sislide-cikan-bicakli-kavgada-1-kisi-hayatini-kaybetti.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-09-28T16:48:26+03:00",
    "dateModified": "2020-09-28T16:48:26+03:00",
    "genre": "news",
    "wordCount": 172,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('41872', 'haber', '');
	

</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ML52ZP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
