<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Sinop&#039;ta sağanak yağış hayatı olumsuz etkiliyor. Kent merkezi ile Türkeli ve Ayancık ilçelerinde sağanak yağış nedeniyle sel ve su baskını meydana geldi. Bazı ev ve iş yerlerinin su altında kaldığı görüldü." />
<meta name="keywords" content="su baskın, Sel, sinop" />
<meta name="news_keywords" content="su baskın, Sel, sinop" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı" />
<meta property="og:description" content="Sinop&#039;ta sağanak yağış hayatı olumsuz etkiliyor. Kent merkezi ile Türkeli ve Ayancık ilçelerinde sağanak yağış nedeniyle sel ve su baskını meydana geldi. Bazı ev ve iş yerlerinin su altında kaldığı görüldü." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2021/08/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/gundem/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi-h78547.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/gundem/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi-h78547.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı" />
<meta name="twitter:description" content="Sinop’ta sağanak yağış hayatı olumsuz etkiliyor. Kent merkezi ile Türkeli ve Ayancık ilçelerinde sağanak yağış nedeniyle sel ve su baskını meydana geldi. Bazı ev ve iş yerlerinin su altında kaldığı görüldü." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2021/08/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/gundem/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi-h78547.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2021/08/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı">
<meta name="dc.keywords" content="su baskın, Sel, sinop">
<meta name="dc.description" content="Sinop&#039;ta sağanak yağış hayatı olumsuz etkiliyor. Kent merkezi ile Türkeli ve Ayancık ilçelerinde sağanak yağış nedeniyle sel ve su baskını meydana geldi. Bazı ev ve iş yerlerinin su altında kaldığı görüldü.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '78547',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:15</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/kamu-calisanlarinin-zam-pazarligi-sonuclandi-iste-masaya-sunulan-teklif-h78548.html" title="Kamu çalışanlarının zam pazarlığı sonuçlandı! İşte, masaya sunulan teklif.."  class="hs-lm-title">Kamu çalışanlarının zam pazarlığı sonuçlandı! İşte, masaya...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:07</span>
              </span>
              <a href="https://www.gursesgazetesi.com/saglik/delta-varyantiyla-ilgili-sok-yorum-suru-bagisikligi-ihtimali-yok-oldu-h78546.html" title="Delta varyantıyla ilgili şok yorum: Sürü bağışıklığı ihtimali yok oldu!"  class="hs-lm-title">Delta varyantıyla ilgili şok yorum: Sürü bağışıklığı ihtimali...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>09:45</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/bartin-dun-gece-saatlerinde-sele-teslim-oldu-h78545.html" title="Bartın, dün gece saatlerinde sele teslim oldu!"  class="hs-lm-title">Bartın, dün gece saatlerinde sele teslim oldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:21</span>
              </span>
              <a href="https://www.gursesgazetesi.com/egitim/cumhurbaskani-erdogan-onayladi-yksde-baraj-puanlari-dusuruldu--h78544.html" title="Cumhurbaşkanı Erdoğan onayladı: YKS'de baraj puanları düşürüldü! "  class="hs-lm-title">Cumhurbaşkanı Erdoğan onayladı: YKS'de baraj puanları düşürüldü!...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:54</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/eylul-ayinda-hangi-tedbirler-getirilecek-pcr-test-zorunlulugu-gelecek-mi-h78543.html" title="Eylül ayında hangi tedbirler getirilecek? PCR test zorunluluğu gelecek mi?"  class="hs-lm-title">Eylül ayında hangi tedbirler getirilecek? PCR test zorunluluğu gelecek...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:18</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/yillik-izin-kullanamayan-calisana-izin-avansi-hakki-h78537.html" title="Yıllık izin kullanamayan çalışana izin avansı hakkı!"  class="hs-lm-title">Yıllık izin kullanamayan çalışana izin avansı hakkı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:10</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/ev-kadinlarina-kolay-emeklilik-firsati-icin-son-tarih-31-agustos-h78536.html" title="Ev kadınlarına kolay emeklilik fırsatı için son tarih 31 Ağustos!"  class="hs-lm-title">Ev kadınlarına kolay emeklilik fırsatı için son tarih 31 Ağustos!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:17</span>
              </span>
              <a href="https://www.gursesgazetesi.com/spor/turkiye-sona-eren-tokyo-2020-olimpiyatlarindan-13-madalyayla-dondu-h78514.html" title="Türkiye, sona eren Tokyo 2020 Olimpiyatlarından 13 madalyayla döndü"  class="hs-lm-title">Türkiye, sona eren Tokyo 2020 Olimpiyatlarından 13 madalyayla döndü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:12</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/umre-ziyareti-icin-aylik-kontenjan-aciklandi-turkiye-listede-yok-h78513.html" title="Umre ziyareti için aylık kontenjan açıklandı! Türkiye listede yok.."  class="hs-lm-title">Umre ziyareti için aylık kontenjan açıklandı! Türkiye listede yok..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:19</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/devleti-aleni-sekilde-asagilayan-umitcan-uygunun-agabeyi-erol-uygun-serbest-kaldi-h78510.html" title="Devleti aleni şekilde aşağılayan Ümitcan Uygun'un ağabeyi Erol Uygun, serbest kaldı!"  class="hs-lm-title">Devleti aleni şekilde aşağılayan Ümitcan Uygun'un ağabeyi Erol Uygun,...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="78489" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/egitim/yeni-milli-egitim-bakani-mahmut-ozer-okullarin-ne-zaman-acilacagini-duyurdu-h78489.html" title="Yeni Milli Eğitim Bakanı Mahmut Özer, okulların ne zaman açılacağını duyurdu!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/08/yeni-milli-egitim-bakani-mahmut-ozer-okullarin-ne-zaman-acilacagini-duyurdu.jpg" alt="Yeni Milli Eğitim Bakanı Mahmut Özer, okulların ne zaman açılacağını duyurdu!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Yeni Milli Eğitim Bakanı Mahmut...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="78376" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/ekonomi/issiz-kalan-vatandaslara-cift-maas-odemesi-h78376.html" title="İşsiz kalan vatandaşlara çift maaş ödemesi!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/08/issiz-kalan-vatandaslara-cift-maas-odemesi.jpg" alt="İşsiz kalan vatandaşlara çift maaş ödemesi!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">İşsiz kalan vatandaşlara çift maaş...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="78397" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/ekonomi/ev-sahipleri-ve-kiracilar-dikkat-agustos-ayi-kira-zammi-belli-oldu-h78397.html" title="Ev sahipleri ve kiracılar dikkat! Ağustos ayı kira zammı belli oldu..." >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/08/ev-sahipleri-ve-kiracilar-dikkat-agustos-ayi-kira-zammi-belli-oldu.jpg" alt="Ev sahipleri ve kiracılar dikkat! Ağustos ayı kira zammı belli oldu..."  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Ev sahipleri ve kiracılar dikkat!...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="78502" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/saglik/bilim-kurulunun-yeni-asi-hedefi-12-15-yas-arasina--h78502.html" title="Bilim Kurulu'nun yeni aşı hedefi 12-15 yaş arasına! " >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/08/bilim-kurulunun-yeni-asi-hedefi-12-15-yas-arasina-.jpg" alt="Bilim Kurulu'nun yeni aşı hedefi 12-15 yaş arasına! "  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Bilim Kurulu'nun yeni aşı hedefi...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-78547">
  <article id="haber-78547" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Sinop’ta sağanak yağış hayatı olumsuz etkiliyor. Kent merkezi ile Türkeli ve Ayancık ilçelerinde sağanak yağış nedeniyle sel ve su baskını meydana geldi. Bazı ev ve iş yerlerinin su altında kaldığı görüldü.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-08-11 15:13:57">11 Ağustos 2021 Çarşamba 15:13</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2021/08/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi.jpg" alt="Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı" title="Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-78547"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(78547,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(78547,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(78547,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber78547-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><strong class="klink">Sinop</strong>’ta sağanak yağış nedeniyle bazı ev ve iş yerleri sular altına kaldı. Özellikle kent merkezi ve Türkeli ile Ayancık ilçelerinde çok sayıda binayı su bastı. Ayrıca bazı bölgelerde küçük çaplı heyelanlar gerçekleşti.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Belediye personeli yağıştan olumsuz etkilenen bölgelerde çalışmalara başladı. Yetkililer kent genelinde sağanak yağışın etkili olacağını duyururken vatandaşları dikkatli olması konusunda uyardı. Bölgede bugün ve yarın sağanak yağış devam edecek.</p>

<p><img src="/images/haberler/2021/08/ekran20resmi202021-08-112010-02-54.jpg" class="imgx1"></img></p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>11.08.2021 15:13</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/su+bask%C4%B1n" title="Su Baskın haberleri">Su Baskın</a><a href="https://www.gursesgazetesi.com/haberleri/Sel" title="Sel haberleri">Sel</a><a href="https://www.gursesgazetesi.com/haberleri/sinop" title="Sinop haberleri">Sinop</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp78547" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(78547);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="78547" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="4efc4e12cb835516bd0c8e92d9ce6d8b302932eb" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">78547</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-78547 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/gundem/umitcan-uygun-babasi-kimdir-umitcan-uygunun-babasi-ne-is-yapiyor-h78484.html"  title="Ümitcan Uygun babası kimdir? Ümitcan Uygun'un babası ne iş yapıyor?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/08/umitcan-uygun-babasi-kimdir-umitcan-uygunun-babasi-ne-is-yapiyor.jpg" alt="Ümitcan Uygun babası kimdir? Ümitcan Uygun'un babası ne iş yapıyor?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ümitcan Uygun babası kimdir? Ümitcan Uygun'un babası ne iş yapıyor?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/demet-akalin-sadece-evinden-ciktigi-icin-oldu-diyerek-acisini-ilk-kez-paylasti-h77982.html"  title="Demet Akalın, “Sadece evinden çıktığı için öldü” diyerek acısını ilk kez paylaştı">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/07/demet-akalin-sadece-evinden-ciktigi-icin-oldu-diyerek-acisini-ilk-kez-paylasti.jpg" alt="Demet Akalın, “Sadece evinden çıktığı için öldü” diyerek acısını ilk kez paylaştı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Demet Akalın, “Sadece evinden çıktığı için öldü” diyerek acısını ilk kez paylaştı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/trt-genel-mudurlugu-gorevinden-alinan-ibrahim-eren-bakan-mi-olacak-yoksa-ceo-mu-h77946.html"  title="TRT Genel Müdürlüğü görevinden alınan İbrahim Eren Bakan mı olacak yoksa CEO mu?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/07/trt-genel-mudurlugu-gorevinden-alinan-ibrahim-eren-bakan-mi-olacak-yoksa-ceo-mu.jpg" alt="TRT Genel Müdürlüğü görevinden alınan İbrahim Eren Bakan mı olacak yoksa CEO mu?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">TRT Genel Müdürlüğü görevinden alınan İbrahim Eren Bakan mı olacak yoksa CEO mu?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/gundem/15-temmuz-kac-yilinda-oldu-h77852.html"  title="15 Temmuz kaç yılında oldu?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/07/15-temmuz-kac-yilinda-oldu.jpg" alt="15 Temmuz kaç yılında oldu?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">15 Temmuz kaç yılında oldu?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/500-tl-bayram-harcligi-verilecek-mi-e-devlet-acik-kapi-basvurusu-var-mi-h77849.html"  title="500 TL bayram harçlığı verilecek mi? e-Devlet Açık Kapı başvurusu var mı?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/07/500-tl-bayram-harcligi-verilecek-mi-e-devlet-acik-kapi-basvurusu-var-mi.jpg" alt="500 TL bayram harçlığı verilecek mi? e-Devlet Açık Kapı başvurusu var mı?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">500 TL bayram harçlığı verilecek mi? e-Devlet Açık Kapı başvurusu var mı?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/e-devlet-500-tl-bayram-harcligi-verilecek-mi-500-tl-bayram-harcligi-haberleri-dogru-mu-h77841.html"  title="E-Devlet 500 TL bayram harçlığı verilecek mi? 500 TL bayram harçlığı haberleri doğru mu?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/07/e-devlet-500-tl-bayram-harcligi-verilecek-mi-500-tl-bayram-harcligi-haberleri-dogru-mu.jpg" alt="E-Devlet 500 TL bayram harçlığı verilecek mi? 500 TL bayram harçlığı haberleri doğru mu?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">E-Devlet 500 TL bayram harçlığı verilecek mi? 500 TL bayram harçlığı haberleri doğru mu?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>
<a href="https://www.gursesgazetesi.com/ekonomi/kamu-calisanlarinin-zam-pazarligi-sonuclandi-iste-masaya-sunulan-teklif-h78548.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="78548" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2021-08-11 15:15:13"> 2021-08-11 15:15:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/kamu-calisanlarinin-zam-pazarligi-sonuclandi-iste-masaya-sunulan-teklif-h78548.html" title="Kamu çalışanlarının zam pazarlığı sonuçlandı! İşte, masaya sunulan teklif.." >Kamu çalışanlarının zam pazarlığı sonuçlandı! İşte, masaya sunulan teklif..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78546" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-08-11 11:07:37"> 2021-08-11 11:07:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/delta-varyantiyla-ilgili-sok-yorum-suru-bagisikligi-ihtimali-yok-oldu-h78546.html" title="Delta varyantıyla ilgili şok yorum: Sürü bağışıklığı ihtimali yok oldu!" >Delta varyantıyla ilgili şok yorum: Sürü bağışıklığı ihtimali yok oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78545" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-08-11 09:45:10"> 2021-08-11 09:45:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/bartin-dun-gece-saatlerinde-sele-teslim-oldu-h78545.html" title="Bartın, dün gece saatlerinde sele teslim oldu!" >Bartın, dün gece saatlerinde sele teslim oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78544" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2021-08-10 21:21:48"> 2021-08-10 21:21:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/egitim/cumhurbaskani-erdogan-onayladi-yksde-baraj-puanlari-dusuruldu--h78544.html" title="Cumhurbaşkanı Erdoğan onayladı: YKS'de baraj puanları düşürüldü! " >Cumhurbaşkanı Erdoğan onayladı: YKS'de baraj puanları düşürüldü! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78543" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-08-10 15:54:13"> 2021-08-10 15:54:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/eylul-ayinda-hangi-tedbirler-getirilecek-pcr-test-zorunlulugu-gelecek-mi-h78543.html" title="Eylül ayında hangi tedbirler getirilecek? PCR test zorunluluğu gelecek mi?" >Eylül ayında hangi tedbirler getirilecek? PCR test zorunluluğu gelecek mi?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78537" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-08-10 14:18:10"> 2021-08-10 14:18:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/yillik-izin-kullanamayan-calisana-izin-avansi-hakki-h78537.html" title="Yıllık izin kullanamayan çalışana izin avansı hakkı!" >Yıllık izin kullanamayan çalışana izin avansı hakkı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78536" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#f39c12">EKONOMİ</a> <span class="tarih-once" data-date="2021-08-10 14:10:07"> 2021-08-10 14:10:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/ev-kadinlarina-kolay-emeklilik-firsati-icin-son-tarih-31-agustos-h78536.html" title="Ev kadınlarına kolay emeklilik fırsatı için son tarih 31 Ağustos!" >Ev kadınlarına kolay emeklilik fırsatı için son tarih 31 Ağustos!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78514" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-08-08 22:17:03"> 2021-08-08 22:17:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/spor/turkiye-sona-eren-tokyo-2020-olimpiyatlarindan-13-madalyayla-dondu-h78514.html" title="Türkiye, sona eren Tokyo 2020 Olimpiyatlarından 13 madalyayla döndü" >Türkiye, sona eren Tokyo 2020 Olimpiyatlarından 13 madalyayla döndü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78513" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-08-08 22:12:10"> 2021-08-08 22:12:10</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/umre-ziyareti-icin-aylik-kontenjan-aciklandi-turkiye-listede-yok-h78513.html" title="Umre ziyareti için aylık kontenjan açıklandı! Türkiye listede yok.." >Umre ziyareti için aylık kontenjan açıklandı! Türkiye listede yok..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78510" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-08-08 15:19:35"> 2021-08-08 15:19:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/devleti-aleni-sekilde-asagilayan-umitcan-uygunun-agabeyi-erol-uygun-serbest-kaldi-h78510.html" title="Devleti aleni şekilde aşağılayan Ümitcan Uygun'un ağabeyi Erol Uygun, serbest kaldı!" >Devleti aleni şekilde aşağılayan Ümitcan Uygun'un ağabeyi Erol Uygun, serbest kaldı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78508" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-08-07 16:34:50"> 2021-08-07 16:34:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/bilim-kurulundan-asi-aciklamasi-tek-asi-esittir-hic-asi-h78508.html" title="Bilim Kurulu'ndan aşı açıklaması: Tek aşı eşittir hiç aşı!" >Bilim Kurulu'ndan aşı açıklaması: Tek aşı eşittir hiç aşı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="78502" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-08-07 14:12:57"> 2021-08-07 14:12:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/bilim-kurulunun-yeni-asi-hedefi-12-15-yas-arasina--h78502.html" title="Bilim Kurulu'nun yeni aşı hedefi 12-15 yaş arasına! " >Bilim Kurulu'nun yeni aşı hedefi 12-15 yaş arasına! </a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/12-agustos-2021-persembe-tjk-at-yarisi-bulteni-belli-oldu-mu-tjk-12-agustos-persembe-at-yarisi-programi-h58845.html" title="12 Ağustos 2021 Perşembe TJK at yarışı bülteni belli oldu mu? TJK 12 Ağustos Perşembe at yarışı programı" class="">
					12 Ağustos 2021 Perşembe TJK at yarışı bülteni belli oldu mu? TJK 12 Ağustos Perşembe at yarışı programı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/tjk-11-agustos-2021-carsamba-at-yarisi-sonuclari--h65345.html" title="TJK 11 Ağustos 2021 Çarşamba at yarışı sonuçları " class="">
					TJK 11 Ağustos 2021 Çarşamba at yarışı sonuçları 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/en-kaliteli-mikrodalga-firinlar-hangileri-h78526.html" title="En kaliteli mikrodalga fırınlar hangileri?" class="">
					En kaliteli mikrodalga fırınlar hangileri?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/acik-lise-kayit-yenileme-islemleri-nasil-yapilir-acik-lise-ek-sinavlar-ne-zaman-h78522.html" title="Açık Lise kayıt yenileme işlemleri nasıl yapılır? Açık Lise ek sınavlar ne zaman?" class="">
					Açık Lise kayıt yenileme işlemleri nasıl yapılır? Açık Lise ek sınavlar ne zaman?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/2020-yili-hicri-yilbasi-kutlama-mesajlari--h78512.html" title="2020 Yılı Hicri Yılbaşı Kutlama Mesajları " class="">
					2020 Yılı Hicri Yılbaşı Kutlama Mesajları 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/nobetci-noterler-calisiyor-mu-acik-mi-8-agustos-2021-pazar-noterler-hafta-sonu-calisiyor-mu-h47177.html" title="Nöbetçi noterler çalışıyor mu, açık mı? 8 Ağustos 2021 Pazar noterler hafta sonu çalışıyor mu?" class="">
					Nöbetçi noterler çalışıyor mu, açık mı? 8 Ağustos 2021 Pazar noterler hafta sonu çalışıyor mu?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/hafta-sonu-8-agustos-2021-pazar-acik-noter-var-mi-8-agustos-2021-pazar-gunu-nobetci-noterler-acik-mi-h46449.html" title="Hafta sonu 8 Ağustos 2021 Pazar açık noter var mı? 8 Ağustos 2021 Pazar günü nöbetçi noterler açık mı?" class="">
					Hafta sonu 8 Ağustos 2021 Pazar açık noter var mı? 8 Ağustos 2021 Pazar günü nöbetçi noterler açık mı?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/bir-zamanlar-cukurova-dizisine-yeni-bir-basrol-oyuncusu-dahil-oldu-bir-zamanlar-cukurova-dizisine-hangi-unlu-oyuncu-katilacak-h78485.html" title="Bir Zamanlar Çukurova dizisine yeni bir başrol oyuncusu dahil oldu: Bir Zamanlar Çukurova dizisine hangi ünlü oyuncu katılacak?" class="">
					Bir Zamanlar Çukurova dizisine yeni bir başrol oyuncusu dahil oldu: Bir Zamanlar Çukurova dizisine hangi ünlü oyuncu katılacak?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/gundem/umitcan-uygun-babasi-kimdir-umitcan-uygunun-babasi-ne-is-yapiyor-h78484.html" title="Ümitcan Uygun babası kimdir? Ümitcan Uygun'un babası ne iş yapıyor?" class="">
					Ümitcan Uygun babası kimdir? Ümitcan Uygun'un babası ne iş yapıyor?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ibbnin-541-itfaiye-alimi-sonuclari-aciklandi-nasil-ogrenilir-h78482.html" title="İBB&amp;#39;nin 541 itfaiye alımı sonuçları açıklandı. Nasıl öğrenilir?" class="">
					İBB&#39;nin 541 itfaiye alımı sonuçları açıklandı. Nasıl öğrenilir?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/dispozofobi-hastaligi-nedir-tedavisi-nasildir-masumlar-apartmani-hanin-hastaliginin-tedavisi-var-mi-h43643.html" title="Dispozofobi hastalığı nedir, tedavisi nasıldır? Masumlar Apartmanı Han'ın hastalığının tedavisi var mı?" class="">
			Dispozofobi hastalığı nedir, tedavisi nasıldır? Masumlar Apartmanı Han'ın hastalığının tedavisi var mı?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/netflix-emekli-ajan-filmi-oyunculari-ve-konusu-h78450.html" title="Netflix Emekli Ajan filmi oyuncuları ve konusu" class="">
			Netflix Emekli Ajan filmi oyuncuları ve konusu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/kenya-guncel-asgari-ucret-tutarlari-2021-h39929.html" title="Kenya güncel asgari ücret tutarları 2021" class="">
			Kenya güncel asgari ücret tutarları 2021		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/uc-kurus-dizisine-cukur-dizisinden-bomba-transferler-iste-uc-kurus-dizisi-oyunculari-h78420.html" title="Üç Kuruş dizisine Çukur dizisinden bomba transferler! İşte Üç Kuruş dizisi oyuncuları" class="">
			Üç Kuruş dizisine Çukur dizisinden bomba transferler! İşte Üç Kuruş dizisi oyuncuları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/kanal-7-yayin-akisi-bugun-nasil-olacak-30-haziran-2021-carsamba-kanal-7-dizi-film-ve-programlari-h51858.html" title="Kanal 7 yayın akışı, bugün nasıl olacak? 30 Haziran 2021 Çarşamba Kanal 7 dizi, film ve programları" class="">
			Kanal 7 yayın akışı, bugün nasıl olacak? 30 Haziran 2021 Çarşamba Kanal 7 dizi, film ve programları		</a>
	</div>	
			
								
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Sinop’ta sağanak yağış: Ev ve iş yerleri sular altında kaldı" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.haberler35.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="4efc4e12cb835516bd0c8e92d9ce6d8b302932eb" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/dizi" class="hs-item" title="dizi"><i class="fa fa-angle-right" aria-hidden="true"></i> dizi</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Netflix" class="hs-item" title="Netflix"><i class="fa fa-angle-right" aria-hidden="true"></i> Netflix</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Kaza" class="hs-item" title="Kaza"><i class="fa fa-angle-right" aria-hidden="true"></i> Kaza</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/ATV" class="hs-item" title="ATV"><i class="fa fa-angle-right" aria-hidden="true"></i> ATV</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Trt+1" class="hs-item" title="Trt 1"><i class="fa fa-angle-right" aria-hidden="true"></i> Trt 1</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fgundem%2Fsinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi-h78547.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/gundem/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi-h78547.html"
    },
    "headline": "Sinop&rsquo;ta sağanak yağış: Ev ve iş yerleri sular altında kaldı",
    "name": "Sinop&rsquo;ta sağanak yağış: Ev ve iş yerleri sular altında kaldı",
    "articleBody": "Sinop&rsquo;ta sağanak yağış nedeniyle bazı ev ve iş yerleri sular altına kaldı. &Ouml;zellikle kent merkezi ve T&uuml;rkeli ile Ayancık il&ccedil;elerinde &ccedil;ok sayıda binayı su bastı. Ayrıca bazı b&ouml;lgelerde k&uuml;&ccedil;&uuml;k &ccedil;aplı heyelanlar ger&ccedil;ekleşti. (adsbygoogle = window.adsbygoogle || []).push({});Belediye personeli yağıştan olumsuz etkilenen b&ouml;lgelerde &ccedil;alışmalara başladı. Yetkililer kent genelinde sağanak yağışın etkili olacağını duyururken vatandaşları dikkatli olması konusunda uyardı. B&ouml;lgede bug&uuml;n ve yarın sağanak yağış devam edecek.",
    "articleSection": "Headlines",
    "description": "Sinop&amp;#039;ta sağanak yağış hayatı olumsuz etkiliyor. Kent merkezi ile T&uuml;rkeli ve Ayancık il&ccedil;elerinde sağanak yağış nedeniyle sel ve su baskını meydana geldi. Bazı ev ve iş yerlerinin su altında kaldığı g&ouml;r&uuml;ld&uuml;.",
    "keywords": "su baskın, Sel, sinop",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2021/08/sinopta-saganak-yagis-ev-ve-is-yerleri-sular-altinda-kaldi.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2021-08-11T15:13:57+03:00",
    "dateModified": "2021-08-11T15:13:57+03:00",
    "genre": "news",
    "wordCount": 149,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('78547', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
