<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Baharın gelmesini cemrenin düşmesiyle anlıyoruz. Cemre düştüğü zaman baharın geldiğini anlamış oluyoruz. Vatandaşlarımız baharın müjdecisi olan cemrenin ne zaman düşeceğini merak ediyor. 2021 cemre ne zaman düşecek sorusunun yanıtları araştırılıyor." />
<meta name="keywords" content="cemre, Cemre ne zaman düşecek" />
<meta name="news_keywords" content="cemre, Cemre ne zaman düşecek" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?" />
<meta property="og:description" content="Baharın gelmesini cemrenin düşmesiyle anlıyoruz. Cemre düştüğü zaman baharın geldiğini anlamış oluyoruz. Vatandaşlarımız baharın müjdecisi olan cemrenin ne zaman düşeceğini merak ediyor. 2021 cemre ne zaman düşecek sorusunun yanıtları araştırılıyor." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/gundem/cemre-dustu-mu-2021-ilk-cemre-ne-zaman-duser-bahar-baslangici-ne-zaman-h60401.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/gundem/cemre-dustu-mu-2021-ilk-cemre-ne-zaman-duser-bahar-baslangici-ne-zaman-h60401.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?" />
<meta name="twitter:description" content="Baharın gelmesini cemrenin düşmesiyle anlıyoruz. Cemre düştüğü zaman baharın geldiğini anlamış oluyoruz. Vatandaşlarımız baharın müjdecisi olan cemrenin ne zaman düşeceğini merak ediyor. 2021 cemre ne zaman düşecek sorusunun yanıtları araştırılıyor." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/no_headline.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/gundem/cemre-dustu-mu-2021-ilk-cemre-ne-zaman-duser-bahar-baslangici-ne-zaman-h60401.html">

<link rel="amphtml" href="https://www.gursesgazetesi.com/amp/gundem/cemre-dustu-mu-2021-ilk-cemre-ne-zaman-duser-bahar-baslangici-ne-zaman-h60401.html">
  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/no_headline.png" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?">
<meta name="dc.keywords" content="cemre, Cemre ne zaman düşecek">
<meta name="dc.description" content="Baharın gelmesini cemrenin düşmesiyle anlıyoruz. Cemre düştüğü zaman baharın geldiğini anlamış oluyoruz. Vatandaşlarımız baharın müjdecisi olan cemrenin ne zaman düşeceğini merak ediyor. 2021 cemre ne zaman düşecek sorusunun yanıtları araştırılıyor.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '60401',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:19</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/thyden-2020-yilina-ait-zarar-aciklamasi-h60381.html" title="THY'den 2020 yılına ait zarar açıklaması!"  class="hs-lm-title">THY'den 2020 yılına ait zarar açıklaması!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:26</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/diyarbakirda-korkunc-olay-kan-davalisiyla-karsilasinca-kafasina-sikti-h60366.html" title="Diyarbakır'da korkunç olay! Kan davalısıyla karşılaşınca kafasına sıktı"  class="hs-lm-title">Diyarbakır'da korkunç olay! Kan davalısıyla karşılaşınca kafasına...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:13</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/thy-ve-pegasus-koronavirus-sebebiyle-zarar-acikladi-h60365.html" title="THY ve Pegasus koronavirüs sebebiyle zarar açıkladı"  class="hs-lm-title">THY ve Pegasus koronavirüs sebebiyle zarar açıkladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:55</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/esenyurtta-kavga-olu-ve-yaralilar-var-h60364.html" title="Esenyurt'ta kavga! Ölü ve yaralılar var"  class="hs-lm-title">Esenyurt'ta kavga! Ölü ve yaralılar var</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:50</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/afyonkarahisarda-feci-kaza-tren-ile-otomobil-carpisti-yaralilar-var-h60362.html" title="Afyonkarahisar'da Feci kaza! Tren ile otomobil çarpıştı! Yaralılar var"  class="hs-lm-title">Afyonkarahisar'da Feci kaza! Tren ile otomobil çarpıştı! Yaralılar...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:44</span>
              </span>
              <a href="https://www.gursesgazetesi.com/siyaset/milli-savunma-bakani-akarsan-natoya-net-mesaj--h60363.html" title="Milli Savunma Bakanı Akar'san NATO'ya net mesaj! "  class="hs-lm-title">Milli Savunma Bakanı Akar'san NATO'ya net mesaj! </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:57</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/18-subat-vaka-verileri-aciklandi-turkiyede-son-24-saatte-83-can-kaybi-h60338.html" title="18 Şubat vaka verileri açıklandı! Türkiye'de son 24 saatte 83 can kaybı"  class="hs-lm-title">18 Şubat vaka verileri açıklandı! Türkiye'de son 24 saatte 83 can...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:26</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/shanina-shaiktan-kirmizi-bikinili-paylasim-geldi-h60307.html" title="Shanina Shaik'tan kırmızı bikinili paylaşım geldi"  class="hs-lm-title">Shanina Shaik'tan kırmızı bikinili paylaşım geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:09</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/anne-olmaya-gun-sayan-emily-ratajkowskiden-dekolteli-paylasim-h60304.html" title="Anne olmaya gün sayan Emily Ratajkowski'den dekolteli paylaşım"  class="hs-lm-title">Anne olmaya gün sayan Emily Ratajkowski'den dekolteli paylaşım</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:04</span>
              </span>
              <a href="https://www.gursesgazetesi.com/medya-tv/iste-bu-benim-masalim-dizisine-imdbden-puan-soku-h60286.html" title="‘İşte Bu Benim Masalım’ dizisine IMDb'den puan şoku"  class="hs-lm-title">‘İşte Bu Benim Masalım’ dizisine IMDb'den puan şoku</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="60305" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/yasam/ekvadorda-spor-muhabiri-canli-yayinda-silahli-soyguna-ugradi-h60305.html" title="Ekvador’da spor muhabiri canlı yayında silahlı soyguna uğradı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/02/ekvadorda-spor-muhabiri-canli-yayinda-silahli-soyguna-ugradi.jpg" alt="Ekvador’da spor muhabiri canlı yayında silahlı soyguna uğradı"  />
      </div>
                  <div class="hs-item-title font20">Ekvador’da spor muhabiri canlı yayında...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="60164" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/gundem/yarin-o-iki-ilde-kar-tatili-h60164.html" title="Yarın o iki ilde kar tatili" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/02/yarin-o-iki-ilde-kar-tatili.jpg" alt="Yarın o iki ilde kar tatili"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Yarın o iki ilde kar...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="60231" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/gundem/kafe-ve-restoranlarin-acilmasinda-hangi-onlemler-alinacak-iste-tse-standartlari-h60231.html" title="Kafe ve restoranların açılmasında hangi önlemler alınacak? İşte TSE standartları.." >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/02/kafe-ve-restoranlarin-acilmasinda-hangi-onlemler-alinacak-iste-tse-standartlari.jpg" alt="Kafe ve restoranların açılmasında hangi önlemler alınacak? İşte TSE standartları.."  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Kafe ve restoranların açılmasında hangi...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="59910" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/spor/cuneyt-cakir-21-yuzyilin-en-iyi-2-hakemi-secildi-h59910.html" title="Cüneyt Çakır 21. yüzyılın en iyi 2. hakemi seçildi" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/02/cuneyt-cakir-21-yuzyilin-en-iyi-2-hakemi-secildi.jpg" alt="Cüneyt Çakır 21. yüzyılın en iyi 2. hakemi seçildi"  />
      </div>
                  <div class="hs-item-title font20">Cüneyt Çakır 21. yüzyılın en...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-60401">
  <article id="haber-60401" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Baharın gelmesini cemrenin düşmesiyle anlıyoruz. Cemre düştüğü zaman baharın geldiğini anlamış oluyoruz. Vatandaşlarımız baharın müjdecisi olan cemrenin ne zaman düşeceğini merak ediyor. 2021 cemre ne zaman düşecek sorusunun yanıtları araştırılıyor.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-02-19 11:33:38">19 Şubat 2021 Cuma 11:33</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/no_headline.png" alt="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?" title="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-60401"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(60401,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(60401,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(60401,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber60401-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><strong class="klink">Cemre</strong>nin düşmesiyle beraber bahar gelmektedir. Cemre düştüğünde havaların ısınması da beraberinde gelmektedir. Cemre öncelikle havaya düşer, sonrasında ise sırasıyla suya ve toprağa düşmektedir. Havaların soğuk gitmesinden dolayı vatandaşlarımız da cemrenin ne zaman düşeceğini merak etmeye başladı. Baharın gelmesini cemrenin düşmesiyle anlıyoruz. Cemre düştüğü zaman baharın geldiğini anlamış oluyoruz. Vatandaşlarımız baharın müjdecisi olan cemrenin ne zaman düşeceğini merak ediyor. 2021 cemre ne zaman düşecek sorusunun yanıtları araştırılıyor.</p>

<h3><strong>Cemre Ne Zaman Düşecek?</strong></h3>

<p>İnanışa göre cemre Kasım ayında sonraki 100. Gününden 5 gün sonra düşmeye başlamaktadır. İlk cemreden 1 hafta sonra ikinci cemre suya düşer. Ardından 1 hafta sonra da toprağa düşmektedir. Yani buna göre ilk cemre havaya 19-20 Şubat tarihlerinde, ikinci cemre suya 26-27 Şubat tarihlerinde, üçüncü cemre ise 5-6 mart tarihlerinde toprağa düşecektir.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>19.02.2021 11:33</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/cemre" title="Cemre haberleri">Cemre</a><a href="https://www.gursesgazetesi.com/haberleri/Cemre+ne+zaman+d%C3%BC%C5%9Fecek" title="Cemre Ne Zaman Düşecek haberleri">Cemre Ne Zaman Düşecek</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp60401" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(60401);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="60401" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="65c2af1a95efbb15c5f232194d359133e210a9ec" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">60401</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-60401 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/gundem/harzemsahin-mezari-bulundu-h60414.html"  title="Harzemşah'ın mezarı bulundu">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/02/harzemsahin-mezari-bulundu.jpg" alt="Harzemşah'ın mezarı bulundu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Harzemşah'ın mezarı bulundu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/2020-yilinda-ulkelerin-mutluluk-oranlari-aciklandi-h60409.html"  title="2020 yılında ülkelerin mutluluk oranları açıklandı!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/02/2020_yilinda_ulkelerin_mutluluk_oranlari_aciklandi_h60409_fc485.jpg" alt="2020 yılında ülkelerin mutluluk oranları açıklandı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2020 yılında ülkelerin mutluluk oranları açıklandı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/zonguldakda-motorsiklet-otomobile-carpti-motosiklet-surucusu-yaralandi-h60341.html"  title="Zonguldak'da motorsiklet otomobile çarptı, motosiklet sürücüsü yaralandı">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/02/zonguldakda-motorsiklet-otomobile-carpti-motosiklet-surucusu-yaralandi.jpg" alt="Zonguldak'da motorsiklet otomobile çarptı, motosiklet sürücüsü yaralandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Zonguldak'da motorsiklet otomobile çarptı, motosiklet sürücüsü yaralandı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/gundem/istanbul-arnavutkoyde-hasta-almaya-giden-ambulans-kara-saplandi-h60339.html"  title="İstanbul Arnavutköy'de hasta almaya giden ambulans kara saplandı!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/02/istanbul-arnavutkoyde-hasta-almaya-giden-ambulans-kara-saplandi.jpg" alt="İstanbul Arnavutköy'de hasta almaya giden ambulans kara saplandı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul Arnavutköy'de hasta almaya giden ambulans kara saplandı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/uzman-onbasiyi-olduren-zanli-mahkemeye-sevk-edildi-h60336.html"  title="Uzman onbaşıyı öldüren zanlı mahkemeye sevk edildi">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/02/uzman-onbasiyi-olduren-zanli-mahkemeye-sevk-edildi.jpg" alt="Uzman onbaşıyı öldüren zanlı mahkemeye sevk edildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Uzman onbaşıyı öldüren zanlı mahkemeye sevk edildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/kadikoyde-kaza-yapan-arac-surucusunun-uyusturucu-komasina-girdigi-ogrenildi-h60335.html"  title="Kadıköy'de kaza yapan araç sürücüsünün uyuşturucu komasına girdiği öğrenildi">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/02/kadikoyde-kaza-yapan-arac-surucusunun-uyusturucu-komasina-girdigi-ogrenildi.jpg" alt="Kadıköy'de kaza yapan araç sürücüsünün uyuşturucu komasına girdiği öğrenildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kadıköy'de kaza yapan araç sürücüsünün uyuşturucu komasına girdiği öğrenildi</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>
<a href="https://www.gursesgazetesi.com/medya-tv/lalegul-tv-cubbeli-hoca-sohbet-programi-neden-yok-ne-zaman-baslayacak-h60402.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="60381" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2021-02-19 00:19:25"> 2021-02-19 00:19:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/thyden-2020-yilina-ait-zarar-aciklamasi-h60381.html" title="THY'den 2020 yılına ait zarar açıklaması!" >THY'den 2020 yılına ait zarar açıklaması!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60366" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-02-18 23:26:37"> 2021-02-18 23:26:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/diyarbakirda-korkunc-olay-kan-davalisiyla-karsilasinca-kafasina-sikti-h60366.html" title="Diyarbakır'da korkunç olay! Kan davalısıyla karşılaşınca kafasına sıktı" >Diyarbakır'da korkunç olay! Kan davalısıyla karşılaşınca kafasına sıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60360" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#9b59b6">EKONOMİ</a> <span class="tarih-once" data-date="2021-02-18 23:17:41"> 2021-02-18 23:17:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/merkez-bankasi-faizi-degistirmedi-yuzde-17-de-sabit-kaldi-h60360.html" title="Merkez Bankası faizi değiştirmedi: Yüzde 17&#039;de sabit kaldı" >Merkez Bankası faizi değiştirmedi: Yüzde 17&#039;de sabit kaldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60364" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-02-18 22:55:32"> 2021-02-18 22:55:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/esenyurtta-kavga-olu-ve-yaralilar-var-h60364.html" title="Esenyurt'ta kavga! Ölü ve yaralılar var" >Esenyurt'ta kavga! Ölü ve yaralılar var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60362" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#1abc9c">YAŞAM</a> <span class="tarih-once" data-date="2021-02-18 22:50:23"> 2021-02-18 22:50:23</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/afyonkarahisarda-feci-kaza-tren-ile-otomobil-carpisti-yaralilar-var-h60362.html" title="Afyonkarahisar'da Feci kaza! Tren ile otomobil çarpıştı! Yaralılar var" >Afyonkarahisar'da Feci kaza! Tren ile otomobil çarpıştı! Yaralılar var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60363" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2021-02-18 22:44:52"> 2021-02-18 22:44:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/siyaset/milli-savunma-bakani-akarsan-natoya-net-mesaj--h60363.html" title="Milli Savunma Bakanı Akar'san NATO'ya net mesaj! " >Milli Savunma Bakanı Akar'san NATO'ya net mesaj! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60354" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-02-18 22:31:25"> 2021-02-18 22:31:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/italyada-son-24-saatteki-korona-virus-vakasi-sayisi-13-bine-ulasti-h60354.html" title="İtalya'da son 24 saatteki korona virüs vakası sayısı 13 bine ulaştı!" >İtalya'da son 24 saatteki korona virüs vakası sayısı 13 bine ulaştı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60358" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-02-18 22:30:07"> 2021-02-18 22:30:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/abdde-kis-sartlari-can-almaya-devam-ediyor-acil-durum-ilan-edildi-h60358.html" title="ABD'de kış şartları can almaya devam ediyor! Acil durum ilan edildi" >ABD'de kış şartları can almaya devam ediyor! Acil durum ilan edildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60338" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2021-02-18 20:57:21"> 2021-02-18 20:57:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/18-subat-vaka-verileri-aciklandi-turkiyede-son-24-saatte-83-can-kaybi-h60338.html" title="18 Şubat vaka verileri açıklandı! Türkiye'de son 24 saatte 83 can kaybı" >18 Şubat vaka verileri açıklandı! Türkiye'de son 24 saatte 83 can kaybı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60329" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-02-18 20:06:37"> 2021-02-18 20:06:37</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/texasta-3-gundur-hayat-durdu--h60329.html" title="Texas'ta 3 gündür hayat durdu! " >Texas'ta 3 gündür hayat durdu! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60317" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-02-18 19:49:31"> 2021-02-18 19:49:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/sahte-deterjan-operasyonunda-9-kisi-yakalandi-h60317.html" title="Sahte deterjan operasyonunda 9 kişi yakalandı!" >Sahte deterjan operasyonunda 9 kişi yakalandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60315" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-02-18 19:37:05"> 2021-02-18 19:37:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/canli-yayinda-soyuldular-h60315.html" title="Canlı yayında soyuldular!" >Canlı yayında soyuldular!</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div><div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="60390" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/medya-tv/" class="kategori" style="background-color:#f39c12">MEDYA - TV</a> <span class="tarih-once" data-date="2021-02-19 02:32:16"> 2021-02-19 02:32:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/medya-tv/your-honor-dizisi-konusu-nedir-hakim-dizisi-hangi-kanalda-yayinlanacak-h60390.html" title="Your Honor dizisi konusu nedir? Hakim dizisi hangi kanalda yayınlanacak?" >Your Honor dizisi konusu nedir? Hakim dizisi hangi kanalda yayınlanacak?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60380" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin/" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-02-19 00:25:06"> 2021-02-19 00:25:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/magazin/kerem-bursin-sosyal-medyanin-diline-fena-dustu-h60380.html" title="Kerem Bürsin, sosyal medyanın diline fena düştü!" >Kerem Bürsin, sosyal medyanın diline fena düştü!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60381" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi/" class="kategori" style="background-color:#2ecc71">EKONOMİ</a> <span class="tarih-once" data-date="2021-02-19 00:19:25"> 2021-02-19 00:19:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/ekonomi/thyden-2020-yilina-ait-zarar-aciklamasi-h60381.html" title="THY'den 2020 yılına ait zarar açıklaması!" >THY'den 2020 yılına ait zarar açıklaması!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60382" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya/" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-02-19 00:19:30"> 2021-02-19 00:19:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/dunya/abdde-issizlik-maasi-basvurulari-tavan-yapti-h60382.html" title="ABD'de işsizlik maaşı başvuruları tavan yaptı!" >ABD'de işsizlik maaşı başvuruları tavan yaptı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60371" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/finans/" class="kategori" style="background-color:#c0392b">FiNANS</a> <span class="tarih-once" data-date="2021-02-19 00:25:00"> 2021-02-19 00:25:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/finans/engelli-otv-indirimi-sartlari-nelerdir-otv-indirimi-hesaplama-h60371.html" title="Engelli ÖTV indirimi şartları nelerdir? ÖTV indirimi hesaplama" >Engelli ÖTV indirimi şartları nelerdir? ÖTV indirimi hesaplama</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60367" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam/" class="kategori" style="background-color:#d35400">YAŞAM</a> <span class="tarih-once" data-date="2021-02-19 00:07:34"> 2021-02-19 00:07:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/yasam/a-101de-bu-hafta-hangi-indirimler-var-18-19-subat-a-101-indirimleri-h60367.html" title="A 101'de bu hafta hangi indirimler var? 18 - 19 şubat A 101 indirimleri" >A 101'de bu hafta hangi indirimler var? 18 - 19 şubat A 101 indirimleri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60409" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-02-19 13:25:44"> 2021-02-19 13:25:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/2020-yilinda-ulkelerin-mutluluk-oranlari-aciklandi-h60409.html" title="2020 yılında ülkelerin mutluluk oranları açıklandı!" >2020 yılında ülkelerin mutluluk oranları açıklandı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60372" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor/" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-02-19 00:35:25"> 2021-02-19 00:35:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/spor/uefa-avrupa-ligi-son-32-turu-mac-fiksturu-h60372.html" title="UEFA Avrupa Ligi son 32 turu maç fikstürü!" >UEFA Avrupa Ligi son 32 turu maç fikstürü!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60402" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/medya-tv/" class="kategori" style="background-color:#e74c3c">MEDYA - TV</a> <span class="tarih-once" data-date="2021-02-19 12:05:25"> 2021-02-19 12:05:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/medya-tv/lalegul-tv-cubbeli-hoca-sohbet-programi-neden-yok-ne-zaman-baslayacak-h60402.html" title="Lalegül TV Cübbeli Hoca sohbet programı neden yok, ne zaman başlayacak?" >Lalegül TV Cübbeli Hoca sohbet programı neden yok, ne zaman başlayacak?</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/emekli-aile-yardiminda-son-durum-ne-emekli-aile-yardim-odemesi-2021-yilinda-baslayacak-mi-ssk-sgk-ve-bagkur-emeklisi-4-gozle-bekliyor-h38078.html" title="Emekli aile yardımında son durum ne? Emekli aile yardım ödemesi 2021 yılında başlayacak mı? SSK, SGK ve Bağkur emeklisi 4 gözle bekliyor!" class="">
					Emekli aile yardımında son durum ne? Emekli aile yardım ödemesi 2021 yılında başlayacak mı? SSK, SGK ve Bağkur emeklisi 4 gözle bekliyor!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/instagram-webde-mesaj-gonderme-ozelligi-var-mi-instagram-web-mesaj-gonderme-nasil-yapilir-h60411.html" title="Instagram Web’de mesaj gönderme özelliği var mı? Instagram Web mesaj gönderme nasıl yapılır?" class="">
					Instagram Web’de mesaj gönderme özelliği var mı? Instagram Web mesaj gönderme nasıl yapılır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/magazin/diletta-leotta-kimdir-can-yamanin-sevgilisi-hamile-mi-diletta-leotta-kac-yasinda-meslegi-nedir-h60351.html" title="Diletta Leotta kimdir? Can Yaman'ın sevgilisi hamile mi? Diletta Leotta kaç yaşında, mesleği nedir?" class="">
					Diletta Leotta kimdir? Can Yaman'ın sevgilisi hamile mi? Diletta Leotta kaç yaşında, mesleği nedir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ruyada-et-gormek-ne-demektir-ruyada-et-gormek-anlami-tabiri-nedir-h50292.html" title="Rüyada et görmek ne demektir? Rüyada et görmek anlamı, tabiri nedir?" class="">
					Rüyada et görmek ne demektir? Rüyada et görmek anlamı, tabiri nedir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/beyaz-show-yeniden-baslayacak-mi-hangi-kanalda-ne-zaman-baslayacak-h935.html" title="Beyaz Show yeniden başlayacak mı? Hangi kanalda, ne zaman başlayacak?" class="">
					Beyaz Show yeniden başlayacak mı? Hangi kanalda, ne zaman başlayacak?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/netflix-good-girls-4-sezon-ne-zaman-yayinlanacak-netflix-good-girls-4-sezon-fragmani-yayinlandi-h60408.html" title="Netflix Good Girls 4. sezon ne zaman yayınlanacak? Netflix Good Girls 4. sezon fragmanı yayınlandı" class="">
					Netflix Good Girls 4. sezon ne zaman yayınlanacak? Netflix Good Girls 4. sezon fragmanı yayınlandı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/android-12-guncellemesi-ne-zaman-yayinlanacak-android-yeni-surum-guncelleme-takvimi-aciklandi-h60407.html" title="Android 12 güncellemesi ne zaman yayınlanacak? Android yeni sürüm güncelleme takvimi açıklandı" class="">
					Android 12 güncellemesi ne zaman yayınlanacak? Android yeni sürüm güncelleme takvimi açıklandı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/facebook-hikayeler-kaldiriyor-mu-facebook-hikayeler-ozelligini-sonlandiriyor-h60405.html" title="Facebook 'Hikayeler' kaldırıyor mu? Facebook hikayeler özelliğini sonlandırıyor" class="">
					Facebook 'Hikayeler' kaldırıyor mu? Facebook hikayeler özelliğini sonlandırıyor			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/sevgiliniz-ile-yapabileceginiz-10-sey-h60403.html" title="Sevgiliniz ile yapabileceğiniz 10 şey" class="">
					Sevgiliniz ile yapabileceğiniz 10 şey			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/gundem/cemre-dustu-mu-2021-ilk-cemre-ne-zaman-duser-bahar-baslangici-ne-zaman-h60401.html" title="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?" class="">
					Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/pubg-mobile-yeni-guncelleme-ne-zaman-cikacak-guncelleme-ile-gelecek-yeni-ozelliklerler-h3826.html" title="PUBG Mobile yeni güncelleme ne zaman çıkacak? Güncelleme ile gelecek yeni özelliklerler" class="">
			PUBG Mobile yeni güncelleme ne zaman çıkacak? Güncelleme ile gelecek yeni özelliklerler		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/mucize-doktor-gulin-kimdir-gercek-adi-nedir-merve-bulut-hakkinda-bilgiler-h20184.html" title="Mucize Doktor Gülin kimdir? Gerçek adı nedir? Merve Bulut hakkında bilgiler" class="">
			Mucize Doktor Gülin kimdir? Gerçek adı nedir? Merve Bulut hakkında bilgiler		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/mucize-doktor-konuk-oyuncu-betus-kimdir-gercek-adi-nedir-beren-gokyildiz-hakkinda-bilgiler-h29974.html" title="Mucize Doktor konuk oyuncu Betüş kimdir? Gerçek adı nedir? Beren Gökyıldız hakkında bilgiler" class="">
			Mucize Doktor konuk oyuncu Betüş kimdir? Gerçek adı nedir? Beren Gökyıldız hakkında bilgiler		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/calismayana-devletten-karsiliksiz-1300-tl-destek-odemesi-basvuran-herkes-faydalanabiliyor-h1570.html" title="Çalışmayana devletten karşılıksız 1300 TL destek ödemesi! Başvuran herkes faydalanabiliyor!" class="">
			Çalışmayana devletten karşılıksız 1300 TL destek ödemesi! Başvuran herkes faydalanabiliyor!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/gundem/atilla-pekdemir-kimdir-atilla-pekdemir-hayatini-kaybetti-h56353.html" title="Atilla Pekdemir kimdir? Atilla Pekdemir hayatını kaybetti!" class="">
			Atilla Pekdemir kimdir? Atilla Pekdemir hayatını kaybetti!		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/dis-teli-takan-hastaneler-ve-dis-teli-fiyatlari-2021-h42474.html" title="Diş teli takan hastaneler ve diş teli fiyatları 2021" class="">
			Diş teli takan hastaneler ve diş teli fiyatları 2021		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/3600-gunle-emekli-olanlar-ne-kadar-emekli-maasi-alir-3600-gun-primle-emekli-olma-sartlari-neler-h60397.html" title="3600 günle emekli olanlar ne kadar emekli maaşı alır? 3600 gün primle emekli olma şartları neler?" class="">
			3600 günle emekli olanlar ne kadar emekli maaşı alır? 3600 gün primle emekli olma şartları neler?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/exxen-bir-yeralti-sit-comu-oyuncu-kadrosu-ve-karakterleri-h60392.html" title="Exxen Bir Yeraltı Sit-Com’u oyuncu kadrosu ve karakterleri" class="">
			Exxen Bir Yeraltı Sit-Com’u oyuncu kadrosu ve karakterleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/engellilerin-hangi-haklari-vardir-2021-engelli-haklari-h42334.html" title="Engellilerin hangi hakları vardır? 2021 Engelli hakları" class="">
			Engellilerin hangi hakları vardır? 2021 Engelli hakları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/e-devletten-korona-asisi-icin-randevu-nasil-alinir-h60394.html" title="E-devletten korona aşısı için randevu nasıl alınır?" class="">
			E-devletten korona aşısı için randevu nasıl alınır?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/finlandiyada-gorulen-fin-796h-virusu-mutasyonlu-virus-nedir-testlerde-gorulmuyor-ve-belli-olmuyor-mu-h60385.html" title="Finlandiya'da görülen Fin-796H virüsü mutasyonlu virüs nedir? Testlerde görülmüyor ve belli olmuyor mu?" class="">
			Finlandiya'da görülen Fin-796H virüsü mutasyonlu virüs nedir? Testlerde görülmüyor ve belli olmuyor mu?		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Cemre düştü mü? 2021 ilk cemre ne zaman düşer? Bahar başlangıcı ne zaman?" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="65c2af1a95efbb15c5f232194d359133e210a9ec" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Fin-796H" class="hs-item" title="Fin-796H"><i class="fa fa-angle-right" aria-hidden="true"></i> Fin-796H</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Behicehekimo%C4%9Flu" class="hs-item" title="Behicehekimoğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Behicehekimoğlu</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Esradermanc%C4%B1o%C4%9Flu" class="hs-item" title="Esradermancıoğlu"><i class="fa fa-angle-right" aria-hidden="true"></i> Esradermancıoğlu</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/zarar+a%C3%A7%C4%B1klamas%C4%B1" class="hs-item" title="zarar açıklaması"><i class="fa fa-angle-right" aria-hidden="true"></i> zarar açıklaması</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/falan+filan" class="hs-item" title="falan filan"><i class="fa fa-angle-right" aria-hidden="true"></i> falan filan</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fgundem%2Fcemre-dustu-mu-2021-ilk-cemre-ne-zaman-duser-bahar-baslangici-ne-zaman-h60401.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/gundem/cemre-dustu-mu-2021-ilk-cemre-ne-zaman-duser-bahar-baslangici-ne-zaman-h60401.html"
    },
    "headline": "Cemre d&uuml;şt&uuml; m&uuml;? 2021 ilk cemre ne zaman d&uuml;şer? Bahar başlangıcı ne zaman?",
    "name": "Cemre d&uuml;şt&uuml; m&uuml;? 2021 ilk cemre ne zaman d&uuml;şer? Bahar başlangıcı ne zaman?",
    "articleBody": " (adsbygoogle = window.adsbygoogle || []).push({});Cemrenin d&uuml;şmesiyle beraber bahar gelmektedir. Cemre d&uuml;şt&uuml;ğ&uuml;nde havaların ısınması da beraberinde gelmektedir. Cemre &ouml;ncelikle havaya d&uuml;şer, sonrasında ise sırasıyla suya ve toprağa d&uuml;şmektedir. Havaların soğuk gitmesinden dolayı vatandaşlarımız da cemrenin ne zaman d&uuml;şeceğini merak etmeye başladı. Baharın gelmesini cemrenin d&uuml;şmesiyle anlıyoruz. Cemre d&uuml;şt&uuml;ğ&uuml; zaman baharın geldiğini anlamış oluyoruz. Vatandaşlarımız baharın m&uuml;jdecisi olan cemrenin ne zaman d&uuml;şeceğini merak ediyor. 2021 cemre ne zaman d&uuml;şecek sorusunun yanıtları araştırılıyor.Cemre Ne Zaman D&uuml;şecek?İnanışa g&ouml;re cemre Kasım ayında sonraki 100. G&uuml;n&uuml;nden 5 g&uuml;n sonra d&uuml;şmeye başlamaktadır. İlk cemreden 1 hafta sonra ikinci cemre suya d&uuml;şer. Ardından 1 hafta sonra da toprağa d&uuml;şmektedir. Yani buna g&ouml;re ilk cemre havaya 19-20 Şubat tarihlerinde, ikinci cemre suya 26-27 Şubat tarihlerinde, &uuml;&ccedil;&uuml;nc&uuml; cemre ise 5-6 mart tarihlerinde toprağa d&uuml;şecektir.",
    "articleSection": "Headlines",
    "description": "Baharın gelmesini cemrenin d&uuml;şmesiyle anlıyoruz. Cemre d&uuml;şt&uuml;ğ&uuml; zaman baharın geldiğini anlamış oluyoruz. Vatandaşlarımız baharın m&uuml;jdecisi olan cemrenin ne zaman d&uuml;şeceğini merak ediyor. 2021 cemre ne zaman d&uuml;şecek sorusunun yanıtları araştırılıyor.",
    "keywords": "cemre, Cemre ne zaman düşecek",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/no_headline.png",
        "width": 1280,
        "height": 720    },
    "datePublished": "2021-02-19T11:33:38+03:00",
    "dateModified": "2021-02-19T11:33:38+03:00",
    "genre": "news",
    "wordCount": 226,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('60401', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
