<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>104 Emekli Amiral kimlerdir, isimleri ne?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Montrö Boğazlar Sözleşmesi üzerinden 104 emekli amiral tarafından milli iradeyi sarsmaya yönelik ortak bildiri yayınlandı. Söz konusu bildiri gündem olurken vatandaşlar 104 emekli amiral kimlerdir, isimleri ne sorusunu araştırmaya başladı." />
<meta name="keywords" content="ortak bildiri, Montrö Boğazlar Sözleşmesi, emekli amiral" />
<meta name="news_keywords" content="ortak bildiri, Montrö Boğazlar Sözleşmesi, emekli amiral" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="104 Emekli Amiral kimlerdir, isimleri ne?" />
<meta property="og:description" content="Montrö Boğazlar Sözleşmesi üzerinden 104 emekli amiral tarafından milli iradeyi sarsmaya yönelik ortak bildiri yayınlandı. Söz konusu bildiri gündem olurken vatandaşlar 104 emekli amiral kimlerdir, isimleri ne sorusunu araştırmaya başladı." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2021/04/104-emekli-amiral-kimlerdir-isimleri-ne.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/gundem/104-emekli-amiral-kimlerdir-isimleri-ne-h66642.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="104 Emekli Amiral kimlerdir, isimleri ne?" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/gundem/104-emekli-amiral-kimlerdir-isimleri-ne-h66642.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="104 Emekli Amiral kimlerdir, isimleri ne?" />
<meta name="twitter:description" content="Montrö Boğazlar Sözleşmesi üzerinden 104 emekli amiral tarafından milli iradeyi sarsmaya yönelik ortak bildiri yayınlandı. Söz konusu bildiri gündem olurken vatandaşlar 104 emekli amiral kimlerdir, isimleri ne sorusunu araştırmaya başladı. " />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2021/04/104-emekli-amiral-kimlerdir-isimleri-ne.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1408" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/gundem/104-emekli-amiral-kimlerdir-isimleri-ne-h66642.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2021/04/104-emekli-amiral-kimlerdir-isimleri-ne.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="104 Emekli Amiral kimlerdir, isimleri ne?">
<meta name="dc.keywords" content="ortak bildiri, Montrö Boğazlar Sözleşmesi, emekli amiral">
<meta name="dc.description" content="Montrö Boğazlar Sözleşmesi üzerinden 104 emekli amiral tarafından milli iradeyi sarsmaya yönelik ortak bildiri yayınlandı. Söz konusu bildiri gündem olurken vatandaşlar 104 emekli amiral kimlerdir, isimleri ne sorusunu araştırmaya başladı.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '66642',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="104 Emekli Amiral kimlerdir, isimleri ne?"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:33</span>
              </span>
              <a href="https://www.gursesgazetesi.com/siyaset/ak-parti-mykdan-toplanti-karari-gundem-amirallerin-bildirisi-h66646.html" title="AK Parti MYK'dan toplantı kararı: Gündem amirallerin bildirisi!"  class="hs-lm-title">AK Parti MYK'dan toplantı kararı: Gündem amirallerin bildirisi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:23</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/havalimanlari-yeni-ultraviyole-sterilizasyon-sistemine-geciyor-h66644.html" title="Havalimanları, yeni ultraviyole sterilizasyon sistemine geçiyor!"  class="hs-lm-title">Havalimanları, yeni ultraviyole sterilizasyon sistemine geçiyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:04</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/nisan-ayinda-kar-keyfi-ilgaz-daginda-h66638.html" title="Nisan ayında kar keyfi Ilgaz Dağında"  class="hs-lm-title">Nisan ayında kar keyfi Ilgaz Dağında</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:54</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/-2-genc-kiz-tartistiklari-babalarini-kadese-ihbarda-bulundu-h66637.html" title=" 2 genç kız tartıştıkları babalarını KADES'e ihbarda bulundu"  class="hs-lm-title"> 2 genç kız tartıştıkları babalarını KADES'e ihbarda bulundu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:47</span>
              </span>
              <a href="https://www.gursesgazetesi.com/egitim/ankarada-son-dakika-uzaktan-egitim-karari-h66636.html" title="Ankara'da son dakika  'Uzaktan Eğitim' kararı"  class="hs-lm-title">Ankara'da son dakika  'Uzaktan Eğitim' kararı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:44</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/ayakkabi-doktoru-lakapli-yasli-adam-korona-viruse-savasini-kaybetti-h66632.html" title="‘Ayakkabı doktoru’ lakaplı yaşlı adam korona-virüse savaşını kaybetti"  class="hs-lm-title">‘Ayakkabı doktoru’ lakaplı yaşlı adam korona-virüse savaşını...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:59</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/tarlada-aci-son-h66625.html" title="Tarlada acı son!"  class="hs-lm-title">Tarlada acı son!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:42</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/saba-tumerin-kahkahasi-90-bin-tlye-alici-buldu-h66623.html" title="Saba Tümer'in kahkahası 90 bin TL'ye alıcı buldu!"  class="hs-lm-title">Saba Tümer'in kahkahası 90 bin TL'ye alıcı buldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:30</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/hesabi-ele-gecirilen-timucin-esene-feto-soku--h66622.html" title="Hesabı ele geçirilen Timuçin Esen’e FETÖ şoku! "  class="hs-lm-title">Hesabı ele geçirilen Timuçin Esen’e FETÖ şoku! </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:02</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/ihtiyac-kredilerinde-o-ucret-iade-ediliyor-h66620.html" title="İhtiyaç kredilerinde o ücret iade ediliyor!"  class="hs-lm-title">İhtiyaç kredilerinde o ücret iade ediliyor!</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="66529" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/teknoloji/whatsapp-anlik-iletisimde-para-transferi-ozelligini-devreye-aliyor-h66529.html" title="WhatsApp, anlık iletişimde para transferi özelliğini devreye alıyor!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/04/whatsapp-anlik-iletisimde-para-transferi-ozelligini-devreye-aliyor.jpg" alt="WhatsApp, anlık iletişimde para transferi özelliğini devreye alıyor!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">WhatsApp, anlık iletişimde para transferi...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="66530" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/siyaset/kamuda-cok-sayida-gorevden-alma-ve-atama-kararlari-yayimlandi-h66530.html" title="Kamuda çok sayıda görevden alma ve atama kararları yayımlandı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/04/kamuda-cok-sayida-gorevden-alma-ve-atama-kararlari-yayimlandi.jpg" alt="Kamuda çok sayıda görevden alma ve atama kararları yayımlandı"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Kamuda çok sayıda görevden alma...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="66283" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/saglik/koronavirus-salgina-yakalanan-kisilerde-bir-yeni-belirti-daha-ortaya-cikti-h66283.html" title="Koronavirüs salgına yakalanan kişilerde bir yeni belirti daha ortaya çıktı!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/03/koronavirus-salgina-yakalanan-kisilerde-bir-yeni-belirti-daha-ortaya-cikti.jpg" alt="Koronavirüs salgına yakalanan kişilerde bir yeni belirti daha ortaya çıktı!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Koronavirüs salgına yakalanan kişilerde bir...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="66499" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/yasam/ramazanda-orucluyken-koronavirus-asisi-yaptirilir-mi-asi-orucu-bozar-mi--h66499.html" title="Ramazanda oruçluyken koronavirüs aşısı yaptırılır mı? Aşı orucu bozar mı? " >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/04/ramazanda-orucluyken-koronavirus-asisi-yaptirilir-mi-asi-orucu-bozar-mi-.jpg" alt="Ramazanda oruçluyken koronavirüs aşısı yaptırılır mı? Aşı orucu bozar mı? "  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Ramazanda oruçluyken koronavirüs aşısı yaptırılır...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-66642">
  <article id="haber-66642" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">104 Emekli Amiral kimlerdir, isimleri ne?</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Montrö Boğazlar Sözleşmesi üzerinden 104 emekli amiral tarafından milli iradeyi sarsmaya yönelik ortak bildiri yayınlandı. Söz konusu bildiri gündem olurken vatandaşlar 104 emekli amiral kimlerdir, isimleri ne sorusunu araştırmaya başladı. </h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-04-04 16:14:09">04 Nisan 2021 Pazar 16:14</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2021/04/104-emekli-amiral-kimlerdir-isimleri-ne.jpg" alt="104 Emekli Amiral kimlerdir, isimleri ne?" title="104 Emekli Amiral kimlerdir, isimleri ne?" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-66642"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(66642,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(66642,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(66642,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber66642-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>104 <strong class="klink">emekli amiral</strong> tarafından gece yarısı <strong class="klink">Montrö Boğazlar Sözleşmesi</strong> kapsamında milli irade üzerine <strong class="klink">ortak bildiri</strong> yayınlandı. Söz konusu bildiri gündeme bomba gibi düşerken siyasi liderler söz konusu bildiriye sert şekilde tepki gösterdi.</p>

<p>Gündemin birinci maddesi olarak tartışma yaratan skandal bildiriye en sert tepkilerden biri de İçişleri Bakanı Süleyman Soylu’dan geldi. Bakan Soylu sosyal medya hesabından yaptığı açıklamada “Büyük Türk milleti üniformaya aşıktır. Üniformayı taşımak şereftir. O şerefi emekli olduktan sonra taşımak daha büyük şereftir. Demokrasiye, devlete ve millete sadakatle bağlı, rütbesini üniformasını siyaset malzemesi yapmayanları daima şükranla yad ederiz... Ya diğerleri...” sözlerine yer verdi.</p>

<p>Bakan Soylu’nun yanı sıra Ak Parti Genel Başkanvekili Numan Kurtulmuş, MHP Genel Başkanı Devlet Bahçeli ve birçok isimde söz konusu bildiriye çok sert yanıtlar geldi.</p>

<p>Türkiye’nin gündemine oturan skandal ortak bildirinin altında imzası olan 104 amiral merak konusu oldu. Vatandaşlar söz konusu bildiriyi imzalayan 104 emekli amiralin kim olduğunu araştırmaya başladı.</p>

<h3><strong>104 emekli amiral</strong></h3>

<p>1. E. Amiral Ergun MENGİ</p>

<p>2. E. Amiral Alaettin SEVİM</p>

<p>3. E. Amiral Nazif ÖZDAĞDEVİREN</p>

<p>4. E. Amiral Işık BİREN</p>

<p>5. E. Amiral Ahmet ŞENOL</p>

<p>6. E. Amiral Hasan HOŞGİT</p>

<p>7. E. Amiral Vedat ERSİN</p>

<p>8. E. Amiral Metin AÇIMUZ</p>

<p>9. E. Amiral Atilla KEZEK</p>

<p>10.E. Amiral Nurhan KAHYAOĞLU</p>

<p>11.E.Amiral Önder ÇELEBİ</p>

<p>12.E.Amiral Metin POYRAZLAR</p>

<p>13.E.Amiral Mücahit ŞİŞLİOĞLU</p>

<p>14.E.Amiral Engin BAYKAL</p>

<p>15.E.Amiral Hüseyin ÇİFTÇİ</p>

<p>16.E.Amiral Atilla KIYAT</p>

<p>17.E.Amiral Vehbi ALPMAN</p>

<p>18.E.Amiral Celal PARLAKOĞLU</p>

<p>19.E.Amiral Mustafa Ekmel ÖZDENGİL</p>

<p>20.E.Amiral Serdar DÜLGER</p>

<p>21.E.Amiral Abdullah METE</p>

<p>22.E.Amiral Ertan DEMİRTAŞ</p>

<p>23.E Amiral Orhun ÖZDEMİR</p>

<p>24.E.Amiral Ersin GÜLER</p>

<p>25.E.Amiral Nadir KINAY</p>

<p>26.E.Amiral Hüseyin HOŞGİT</p>

<p>27.E Amiral İlker GÜVEN</p>

<p>28.E.Amiral Baha EREN</p>

<p>29.E.Amiral Abdullah GAVREMOĞLU</p>

<p>30.E.Amiral Şükrü BOZOĞLU</p>

<p>31.E.Amiral Hakan ERCAN</p>

<p>32.E.Amiral Mesut ÖZEL</p>

<p>33.E.Amiral Taner EZGÜ</p>

<p>34.E.Amiral İbrahim AKIN</p>

<p>35.E.Amiral Ömer AKDAĞLI</p>

<p>36.E.Amiral Mehmet OTUZBİROĞLU</p>

<p>37.E.Amiral Taner BALKIŞ</p>

<p>38.E.Amiral İzzet ARTUNÇ</p>

<p>39.E.Amiral Hakan ERAYDIN</p>

<p>40.E.Amiral Mehmet Ali ÇINAR</p>

<p>41.E.Amiral Deniz DAĞLILAR</p>

<p>42.E.Amiral Yalçın ERTUNA</p>

<p>43.E.Amiral Türker ERTÜRK</p>

<p>44.E.Amiral Aydın CANEL</p>

<p>45.E.Amiral Sami ÖRGÜÇ</p>

<p>46.E.Amiral Yalçın KAVUKÇUOĞLU</p>

<p>47.E.Amiral Nazım ÇUBUKÇU</p>

<p>48.E.Amiral Ahmet AKSOY</p>

<p>49.E.Amiral Can ERENOĞLU</p>

<p>50.E.Amiral Doğan HACİPOĞLU</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>51.E.Amiral Abdullah AKGÜL</p>

<p>52.E.Amiral Aziz ÖZTÜRK</p>

<p>53.E.Amiral A.Serdar AKINSEL</p>

<p>53.E.Amiral İlker GÜVEN</p>

<p>54.E.Amiral Mustafa İPTEŞ</p>

<p>55.E.Amiral Caner BENER</p>

<p>56.E.Amiral Nejat BERKSUN</p>

<p>57.E.Amiral Kadir SAĞDIÇ</p>

<p>58.E.Amiral Tayfun TANSAN</p>

<p>59.E.Amiral İskender YILDIRIM</p>

<p>60.E.Amiral Ali Yüksel ÖNEL</p>

<p>61.E.Amiral Uğur YİĞİT</p>

<p>62.E.Amiral Mustafa ÖZBEY</p>

<p>63.E.Amiral Cem GÜRDENİZ</p>

<p>64.E.Amiral Bülent BOSTANOĞLU</p>

<p>65.E.Amiral Murat BİLGEL</p>

<p>66.E.Amiral Cengiz ALPÖZÜ</p>

<p>67.E.Amiral Serdar Okan KIRÇİÇEK</p>

<p>68.E.Amiral Tufan MİMİR</p>

<p>69.E.Amiral Turgut TUFAN</p>

<p>70.E.Amiral Turhan ÖZER</p>

<p>71.E.Amiral Alper TEZEREN</p>

<p>72.E.Amiral Mustafa ÜLTANUR</p>

<p>73.E.Amiral Ruhsar SÜMER</p>

<p>74.E.Amiral Cemal ÜREN</p>

<p>75.E.Amiral Gündüz Alp DEMİRUS</p>

<p>76.E.Amiral Deniz CORA</p>

<p>77.E.Amiral Gürkan İNAN</p>

<p>78.E.Amiral Atilla TONGUÇ</p>

<p>79.E.Amiral Mustafa KARASABUN</p>

<p>80.E.Amiral Erol YÜKSEL</p>

<p>81.E.Amiral Özbek GÜRGÜN</p>

<p>82.E.Amiral Bülent OLCAY</p>

<p>83.E.Amiral Nejat GÜLDİKEN</p>

<p>84.E.Amiral Turgay ERDAĞ</p>

<p>85.E.Amiral İsmail TAYLAN</p>

<p>86.E.Amiral Aydın GÜRÜL</p>

<p>87.E.Amiral Raif NALDEMİR</p>

<p>88.E.Amiral Numan ALANSAL</p>

<p>89.E.Amiral Tanzar DİNÇER</p>

<p>90.E.Amiral Erol ADAYENER</p>

<p>91.E.Amiral Haluk Sayın</p>

<p>92.E.Amiral Ferhat FERHANOĞLU</p>

<p>93.E.Amiral Mehmet Ali ÖZGÜVEN</p>

<p>94.E.Amiral Ali Sadi ÜNSAL</p>

<p>95.E.Amiral Doğan DENİZMEN</p>

<p>96.E.Amiral Taner AKKAYA</p>

<p>97.E.Amiral Necati KURT</p>

<p>98.E.Amiral Tayfun URAZ</p>

<p>99.E.Amiral Engin HEPER</p>

<p>100.E. Amiral Hayati Bilgiç</p>

<p>101.E. Amiral Hasan Nihat DOĞAN</p>

<p>102.E. Amiral Ömer Bayram ÇETİN</p>

<p>103.E.Amiral Mithat Kemal ALGÜL</p>

<h3><strong>Ankara Cumhuriyet Başsavcılığı harekete geçti</strong></h3>

<p>Ak Parti Hükümetini hedef alan ve darbe iması bulunan 104 emekli amiral tarafından duyurulan ortak bildirinin ardından Ankara Cumhuriyet Başsavcılığı harekete geçti. Aralarında önemli görevlerde yer almış amirallerin yer aldığı bildiri kapsamında soruşturma açıldı.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>04.04.2021 16:14</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/ortak+bildiri" title="Ortak Bildiri haberleri">Ortak Bildiri</a><a href="https://www.gursesgazetesi.com/haberleri/Montr%C3%B6+Bo%C4%9Fazlar+S%C3%B6zle%C5%9Fmesi" title="Montrö Boğazlar Sözleşmesi haberleri">Montrö Boğazlar Sözleşmesi</a><a href="https://www.gursesgazetesi.com/haberleri/emekli+amiral" title="Emekli Amiral haberleri">Emekli Amiral</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp66642" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(66642);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="66642" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="053e74e618409cae9a40af09e090f7ec843d719a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">66642</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-66642 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/gundem/kopru-ve-otoyol-ucretlerinde-indirim-mi-yapilacak-h66543.html"  title="Köprü ve otoyol ücretlerinde indirim mi yapılacak?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/04/kopru-ve-otoyol-ucretlerinde-indirim-mi-yapilacak.jpg" alt="Köprü ve otoyol ücretlerinde indirim mi yapılacak?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Köprü ve otoyol ücretlerinde indirim mi yapılacak?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/sigaraya-zam-geldi-mi-zammi-yapildi-31-mart-2021-guncel-zamli-sigara-fiyatlari-h66460.html"  title="Sigaraya zam geldi mi, zammı yapıldı? 31 Mart 2021 güncel zamlı sigara fiyatları">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/04/sigaraya-zam-geldi-mi-zammi-yapildi-31-mart-2021-guncel-zamli-sigara-fiyatlari.jpg" alt="Sigaraya zam geldi mi, zammı yapıldı? 31 Mart 2021 güncel zamlı sigara fiyatları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sigaraya zam geldi mi, zammı yapıldı? 31 Mart 2021 güncel zamlı sigara fiyatları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/1-nisan-komik-ve-eglenceli-saka-sozleri-ve-mesajlari-h66425.html"  title="1 Nisan komik ve eğlenceli şaka sözleri ve mesajları">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/04/1-nisan-komik-ve-eglenceli-saka-sozleri-ve-mesajlari.jpg" alt="1 Nisan komik ve eğlenceli şaka sözleri ve mesajları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">1 Nisan komik ve eğlenceli şaka sözleri ve mesajları</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/gundem/kanuni-sultan-suleymanin-portresini-kim-satin-alindi-h66411.html"  title="Kanuni Sultan Süleyman'ın portresini kim satın alındı?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/03/kanuni-sultan-suleymanin-portresini-kim-satin-alindi.jpg" alt="Kanuni Sultan Süleyman'ın portresini kim satın alındı?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kanuni Sultan Süleyman'ın portresini kim satın alındı?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/il-il-koronavirus-renk-kodu-haritasi-ve-risk-haritasi-h66345.html"  title="İl il koronavirüs renk kodu haritası ve risk haritası">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/03/il-il-koronavirus-renk-kodu-haritasi-ve-risk-haritasi.jpg" alt="İl il koronavirüs renk kodu haritası ve risk haritası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İl il koronavirüs renk kodu haritası ve risk haritası</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/gundem/2021-kpdk-toplantisi-ne-zaman-yapilacak-h66315.html"  title="2021 KPDK toplantısı ne zaman yapılacak?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/03/2021-kpdk-toplantisi-ne-zaman-yapilacak.jpg" alt="2021 KPDK toplantısı ne zaman yapılacak?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2021 KPDK toplantısı ne zaman yapılacak?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>
<a href="https://www.gursesgazetesi.com/gundem/havalimanlari-yeni-ultraviyole-sterilizasyon-sistemine-geciyor-h66644.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="66646" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2021-04-04 16:33:42"> 2021-04-04 16:33:42</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/siyaset/ak-parti-mykdan-toplanti-karari-gundem-amirallerin-bildirisi-h66646.html" title="AK Parti MYK'dan toplantı kararı: Gündem amirallerin bildirisi!" >AK Parti MYK'dan toplantı kararı: Gündem amirallerin bildirisi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66644" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-04-04 16:23:18"> 2021-04-04 16:23:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/havalimanlari-yeni-ultraviyole-sterilizasyon-sistemine-geciyor-h66644.html" title="Havalimanları, yeni ultraviyole sterilizasyon sistemine geçiyor!" >Havalimanları, yeni ultraviyole sterilizasyon sistemine geçiyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66638" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2021-04-04 16:04:45"> 2021-04-04 16:04:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/nisan-ayinda-kar-keyfi-ilgaz-daginda-h66638.html" title="Nisan ayında kar keyfi Ilgaz Dağında" >Nisan ayında kar keyfi Ilgaz Dağında</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66637" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2021-04-04 15:54:50"> 2021-04-04 15:54:50</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/-2-genc-kiz-tartistiklari-babalarini-kadese-ihbarda-bulundu-h66637.html" title=" 2 genç kız tartıştıkları babalarını KADES'e ihbarda bulundu" > 2 genç kız tartıştıkları babalarını KADES'e ihbarda bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66636" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2021-04-04 15:47:32"> 2021-04-04 15:47:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/egitim/ankarada-son-dakika-uzaktan-egitim-karari-h66636.html" title="Ankara'da son dakika  'Uzaktan Eğitim' kararı" >Ankara'da son dakika  'Uzaktan Eğitim' kararı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66632" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2021-04-04 15:44:16"> 2021-04-04 15:44:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/ayakkabi-doktoru-lakapli-yasli-adam-korona-viruse-savasini-kaybetti-h66632.html" title="‘Ayakkabı doktoru’ lakaplı yaşlı adam korona-virüse savaşını kaybetti" >‘Ayakkabı doktoru’ lakaplı yaşlı adam korona-virüse savaşını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66625" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-04-04 14:59:00"> 2021-04-04 14:59:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/tarlada-aci-son-h66625.html" title="Tarlada acı son!" >Tarlada acı son!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66622" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-04-04 14:30:28"> 2021-04-04 14:30:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/hesabi-ele-gecirilen-timucin-esene-feto-soku--h66622.html" title="Hesabı ele geçirilen Timuçin Esen’e FETÖ şoku! " >Hesabı ele geçirilen Timuçin Esen’e FETÖ şoku! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66616" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-04-04 13:49:44"> 2021-04-04 13:49:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/turkiyede-koronavirusten-sonra-ikinci-pandemi-uyarisi-h66616.html" title="Türkiye'de, koronavirüsten sonra ikinci pandemi uyarısı!" >Türkiye'de, koronavirüsten sonra ikinci pandemi uyarısı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66613" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2021-04-04 13:10:48"> 2021-04-04 13:10:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/pes-dedirten-olay-yalovada-pozitif-hastalar-sokakta-yakalandi-h66613.html" title="Pes dedirten olay! Yalova'da pozitif hastalar sokakta yakalandı" >Pes dedirten olay! Yalova'da pozitif hastalar sokakta yakalandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66609" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-04-04 12:46:17"> 2021-04-04 12:46:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/bakan-koca-100-bin-kiside-gorulen-guncel-vakalari-paylasti-o-il-yine-zirvede-h66609.html" title="Bakan Koca 100 bin kişide görülen güncel vakaları paylaştı! O il yine zirvede" >Bakan Koca 100 bin kişide görülen güncel vakaları paylaştı! O il yine zirvede</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66608" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2021-04-04 12:46:05"> 2021-04-04 12:46:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/3-nisan-2021-koronavirus-vaka-tablosu-aciklandi-vaka-sayisi-45-bine-dayandi-h66608.html" title="3 Nisan 2021 koronavirüs vaka tablosu açıklandı! Vaka sayısı 45 bine dayandı" >3 Nisan 2021 koronavirüs vaka tablosu açıklandı! Vaka sayısı 45 bine dayandı</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/trt-canli-yayin-gonul-dagi-son-bolum-izle-trt-gonul-dagi-22-son-bolum-tek-parca-izle-h66619.html" title="TRT CANLI YAYIN Gönül Dağı son bölüm izle: TRT Gönül Dağı 22. son bölüm tek parça izle" class="">
					TRT CANLI YAYIN Gönül Dağı son bölüm izle: TRT Gönül Dağı 22. son bölüm tek parça izle			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/eoka-acilimi-nedir-eoka-teror-orgutu-lideri-kim-h66576.html" title="EOKA açılımı nedir? EOKA terör örgütü lideri kim?" class="">
					EOKA açılımı nedir? EOKA terör örgütü lideri kim?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ramazan-bayrami-tatili-5-gun-olur-mu-bayram-tatili-ne-zaman-baslayacak-h66570.html" title="Ramazan Bayramı tatili 5 gün olur mu? Bayram tatili ne zaman başlayacak?" class="">
					Ramazan Bayramı tatili 5 gün olur mu? Bayram tatili ne zaman başlayacak?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/montro-bogazlar-sozlesmesi-nedir-maddeleri-nelerdir-onemi-nedir-savas-durumunda-anlasma-hangi-maddeler-isleyecek-montro-bogazlar-sozlesmesi-genel-hukumler-neler-h66645.html" title="Montrö Boğazlar Sözleşmesi nedir, maddeleri nelerdir, önemi nedir, savaş durumunda anlaşma hangi maddeler işleyecek? Montrö Boğazlar Sözleşmesi genel hükümler neler?" class="">
					Montrö Boğazlar Sözleşmesi nedir, maddeleri nelerdir, önemi nedir, savaş durumunda anlaşma hangi maddeler işleyecek? Montrö Boğazlar Sözleşmesi genel hükümler neler?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/tozkoparan-iskender-ne-zaman-basliyor-4-nisan-pazar-tozkoparan-iskender-yayin-saati-h66641.html" title="Tozkoparan İskender ne zaman başlıyor? 4 Nisan Pazar Tozkoparan İskender yayın saati" class="">
					Tozkoparan İskender ne zaman başlıyor? 4 Nisan Pazar Tozkoparan İskender yayın saati			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/haluk-levent-yardim-vakfi-iletisim-numarasi-kactir-ahbap-dernegi-uyelik-ve-iletisim-adresleri-h15749.html" title="Haluk Levent Yardım Vakfı iletişim numarası kaçtır? AHBAP Derneği üyelik ve iletişim adresleri" class="">
					Haluk Levent Yardım Vakfı iletişim numarası kaçtır? AHBAP Derneği üyelik ve iletişim adresleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/gundem/104-emekli-amiral-kimlerdir-isimleri-ne-h66642.html" title="104 Emekli Amiral kimlerdir, isimleri ne?" class="">
					104 Emekli Amiral kimlerdir, isimleri ne?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/2021-msu-tercihleri-ne-zaman-baslayacak-2021-msu-tercih-tarihleri-h66640.html" title="2021 MSÜ tercihleri ne zaman başlayacak? 2021 MSÜ tercih tarihleri" class="">
					2021 MSÜ tercihleri ne zaman başlayacak? 2021 MSÜ tercih tarihleri			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/gece-tirnak-kesilir-mi-tirnaklar-hangi-gun-kesilmeli-h44662.html" title="Gece tırnak kesilir mi? Tırnaklar hangi gün kesilmeli?" class="">
					Gece tırnak kesilir mi? Tırnaklar hangi gün kesilmeli?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/paskalya-bayrami-nedir-neden-kutlaniyor-paskalya-hangi-gun-basliyor--h66639.html" title="Paskalya Bayramı nedir, neden kutlanıyor? Paskalya hangi gün başlıyor? " class="">
					Paskalya Bayramı nedir, neden kutlanıyor? Paskalya hangi gün başlıyor? 			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/beni-birakma-582-bolum-izle-30-mart-sali-son-bolum-beni-birakma-yeni-bolum-canli-izle-atv-h66261.html" title="Beni Bırakma 582. bölüm izle 30 Mart Salı son bölüm - Beni Bırakma yeni bölüm canlı izle ATV" class="">
			Beni Bırakma 582. bölüm izle 30 Mart Salı son bölüm - Beni Bırakma yeni bölüm canlı izle ATV		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/yemin-dizisi-kumru-kimdir-gercek-adi-ne-elif-ozkul-oynadigi-diziler-h43007.html" title="Yemin dizisi Kumru kimdir? Gerçek adı ne? Elif Özkul oynadığı diziler" class="">
			Yemin dizisi Kumru kimdir? Gerçek adı ne? Elif Özkul oynadığı diziler		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/4-nisan-2021-pazar-guncel-tasit-konut-ve-ihtiyac-kredisi-faiz-oranlari-h40010.html" title="4 Nisan 2021 Pazar Güncel taşıt, konut ve ihtiyaç kredisi faiz oranları" class="">
			4 Nisan 2021 Pazar Güncel taşıt, konut ve ihtiyaç kredisi faiz oranları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/sadakatsiz-23-bolum-kanal-d-canli-izle-24-mart-2021-carsamba-tek-parca-sadakatsiz-yeni-son-bolum-izle-h65888.html" title="Sadakatsiz 23. bölüm Kanal D canlı izle - 24 Mart 2021 Çarşamba tek parça Sadakatsiz  yeni son bölüm izle" class="">
			Sadakatsiz 23. bölüm Kanal D canlı izle - 24 Mart 2021 Çarşamba tek parça Sadakatsiz  yeni son bölüm izle		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/sgk-emekli-kaplica-tedavisi-karsilayan-kaplicalar-hangileri-2021-h42460.html" title="SGK emekli kaplıca tedavisi karşılayan kaplıcalar hangileri 2021" class="">
			SGK emekli kaplıca tedavisi karşılayan kaplıcalar hangileri 2021		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/seksenler-dizisi-sibel-kimdir-cansin-ozyosun-nerelidir-h53240.html" title="Seksenler dizisi Sibel kimdir? Cansın Özyosun nerelidir?" class="">
			Seksenler dizisi Sibel kimdir? Cansın Özyosun nerelidir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ptt-kargo-cumartesi-kaca-kadar-acik-2021-ptt-kargo-cumartesi-gunu-teslimat-yapiyor-mu-h39910.html" title="Ptt kargo cumartesi kaça kadar açık? 2021 Ptt kargo cumartesi günü teslimat yapıyor mu?" class="">
			Ptt kargo cumartesi kaça kadar açık? 2021 Ptt kargo cumartesi günü teslimat yapıyor mu?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/emanet-dizisi-neslihan-kimdir-gercek-adi-nedir-zeynep-naz-eyuboglu-nereli-yasi-kac--h42694.html" title="Emanet dizisi Neslihan kimdir? Gerçek adı nedir? Zeynep Naz Eyüboğlu nereli, yaşı kaç? " class="">
			Emanet dizisi Neslihan kimdir? Gerçek adı nedir? Zeynep Naz Eyüboğlu nereli, yaşı kaç? 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/sokaga-cikma-yasaginda-disari-cikma-cezasi-ne-kadar-sokaga-cikma-yasagina-uymama-cezasi-h47600.html" title="Sokağa çıkma yasağında dışarı çıkma cezası ne kadar? Sokağa çıkma yasağına uymama cezası" class="">
			Sokağa çıkma yasağında dışarı çıkma cezası ne kadar? Sokağa çıkma yasağına uymama cezası		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/tvde-bugun-hangi-diziler-var-4-nisan-pazar-2021-gunun-dizileri-h66624.html" title="TV'de bugün hangi diziler var? 4 Nisan Pazar 2021 günün dizileri" class="">
			TV'de bugün hangi diziler var? 4 Nisan Pazar 2021 günün dizileri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/covid-19-test-sonucu-e-nabiz-koronavirus-testi-sonucu-ogrenme-sayfasi-h47778.html" title="Covid-19 test sonucu e-Nabız koronavirüs testi sonucu öğrenme sayfası!" class="">
			Covid-19 test sonucu e-Nabız koronavirüs testi sonucu öğrenme sayfası!		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="104 Emekli Amiral kimlerdir, isimleri ne?" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="053e74e618409cae9a40af09e090f7ec843d719a" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Kocaeli" class="hs-item" title="Kocaeli"><i class="fa fa-angle-right" aria-hidden="true"></i> Kocaeli</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/U%C3%A7anku%C5%9F+Tv+kapanma+nedeni" class="hs-item" title="Uçankuş Tv kapanma nedeni"><i class="fa fa-angle-right" aria-hidden="true"></i> Uçankuş Tv kapanma nedeni</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/90+bin+lira" class="hs-item" title="90 bin lira"><i class="fa fa-angle-right" aria-hidden="true"></i> 90 bin lira</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/magazin" class="hs-item" title="magazin"><i class="fa fa-angle-right" aria-hidden="true"></i> magazin</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/103+amiral" class="hs-item" title="103 amiral"><i class="fa fa-angle-right" aria-hidden="true"></i> 103 amiral</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fgundem%2F104-emekli-amiral-kimlerdir-isimleri-ne-h66642.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('66642', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
