<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Ziraat Bankası, sıfır faiz ile 100 bin TL büyükbaş hayvan kredisi verdiğini açıkladı. Peki, kredi başvuru şartları nelerdir? İşte tüm detaylar..." />
<meta name="keywords" content="ziraat bankası inek kredisi başvuru şartları, ziraat bankası büyükbaş hayvan kredisi" />
<meta name="news_keywords" content="ziraat bankası inek kredisi başvuru şartları, ziraat bankası büyükbaş hayvan kredisi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gursesgazetesi.com" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!" />
<meta property="og:description" content="Ziraat Bankası, sıfır faiz ile 100 bin TL büyükbaş hayvan kredisi verdiğini açıkladı. Peki, kredi başvuru şartları nelerdir? İşte tüm detaylar..." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2021/12/ziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/finans/ziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi-h80426.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/finans/ziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi-h80426.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!" />
<meta name="twitter:description" content="Ziraat Bankası, sıfır faiz ile 100 bin TL büyükbaş hayvan kredisi verdiğini açıkladı. Peki, kredi başvuru şartları nelerdir? İşte tüm detaylar...
" />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2021/12/ziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1290" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/finans/ziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi-h80426.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2021/12/ziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!">
<meta name="dc.keywords" content="ziraat bankası inek kredisi başvuru şartları, ziraat bankası büyükbaş hayvan kredisi">
<meta name="dc.description" content="Ziraat Bankası, sıfır faiz ile 100 bin TL büyükbaş hayvan kredisi verdiğini açıkladı. Peki, kredi başvuru şartları nelerdir? İşte tüm detaylar...">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '80426',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="yandex-verification" content="81ce6c3935cc1665" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:07</span>
              </span>
              <a href="https://www.gursesgazetesi.com/dunya/almanyanin-16-yillik-basbakani-merkel-donemi-sona-erdi-yeni-basbakan-olaf-scholz-h80421.html" title="Almanya'nın 16 yıllık başbakanı Merkel dönemi sona erdi: Yeni başbakan Olaf Scholz!"  class="hs-lm-title">Almanya'nın 16 yıllık başbakanı Merkel dönemi sona erdi: Yeni başbakan...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:26</span>
              </span>
              <a href="https://www.gursesgazetesi.com/finans/kripto-paranin-kaderi-abd-kongresinin-eline-kaldi-h80418.html" title="Kripto paranın kaderi ABD Kongresi'nin eline kaldı!"  class="hs-lm-title">Kripto paranın kaderi ABD Kongresi'nin eline kaldı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:08</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/gelen-66-kurus-zam-sonrasi-motorinin-litre-fiyati-10-lirayi-asiyor-h80413.html" title="Gelen 66 kuruş zam sonrası motorinin litre fiyatı 10 lirayı aşıyor!"  class="hs-lm-title">Gelen 66 kuruş zam sonrası motorinin litre fiyatı 10 lirayı aşıyor!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:07</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/bursada-feci-kaza-dogum-gununde-aci-son-h80411.html" title="Bursa'da feci kaza! Doğum gününde acı son!"  class="hs-lm-title">Bursa'da feci kaza! Doğum gününde acı son!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:11</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/oznur-calik-katar-emiri-al-saninin-elini-havada-birakarak-tokalasmadi-h80393.html" title="Öznur Çalık, Katar Emiri Al Sani'nin elini havada bırakarak tokalaşmadı!"  class="hs-lm-title">Öznur Çalık, Katar Emiri Al Sani'nin elini havada bırakarak tokalaşmadı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:46</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/damadin-arkadaslarindan-yeni-evlenen-cifte-pompali-tufek-h80387.html" title="Damadın arkadaşlarından yeni evlenen çifte pompalı tüfek!"  class="hs-lm-title">Damadın arkadaşlarından yeni evlenen çifte pompalı tüfek!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:46</span>
              </span>
              <a href="https://www.gursesgazetesi.com/spor/5-aylik-bebegini-kaybeden-irfan-can-egribayat-kalesini-gozleri-yasli-korudu-h80386.html" title="5 aylık bebeğini kaybeden İrfan Can Eğribayat, kalesini gözleri yaşlı korudu!"  class="hs-lm-title">5 aylık bebeğini kaybeden İrfan Can Eğribayat, kalesini gözleri yaşlı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:15</span>
              </span>
              <a href="https://www.gursesgazetesi.com/siyaset/ak-partili-numan-kurtulmus-memur-zamlarindan-sonra-asgari-ucret-zammini-acikladi-h80370.html" title="AK Parti'li Numan Kurtulmuş, memur zamlarından sonra asgari ücret zammını açıkladı!"  class="hs-lm-title">AK Parti'li Numan Kurtulmuş, memur zamlarından sonra asgari ücret zammını...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:00</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/sigaraya-5-lira-zammi-geliyor-tiryakilerin-keyfini-kaciran-zam-aciklamasi-h80361.html" title="Sigaraya 5 lira zammı geliyor? Tiryakilerin keyfini kaçıran zam açıklaması.."  class="hs-lm-title">Sigaraya 5 lira zammı geliyor? Tiryakilerin keyfini kaçıran zam açıklaması..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:15</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/istanbul-adalet-sarayinin-korkuluklarina-cikan-bir-sahsin-intihar-girisimi-h80360.html" title="İstanbul Adalet Sarayı'nın korkuluklarına çıkan bir şahsın intihar girişimi!"  class="hs-lm-title">İstanbul Adalet Sarayı'nın korkuluklarına çıkan bir şahsın intihar...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="80196" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/ekonomi/asgari-ucrette-son-dakika-asgari-ucret-icin-pazarlik-basliyor-h80196.html" title="Asgari ücrette son dakika : Asgari ücret için pazarlık başlıyor!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/12/asgari-ucrette-son-dakika-asgari-ucret-icin-pazarlik-basliyor.jpg" alt="Asgari ücrette son dakika : Asgari ücret için pazarlık başlıyor!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Asgari ücrette son dakika :...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79755" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/dunya/belarus-ve-polonya-sinirindaki-gocmen-krizi-sinir-gecislerini-kilitledi-h79755.html" title="Belarus ve Polonya sınırındaki göçmen krizi sınır geçişlerini kilitledi!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/11/belarus-ve-polonya-sinirindaki-gocmen-krizi-sinir-gecislerini-kilitledi.jpg" alt="Belarus ve Polonya sınırındaki göçmen krizi sınır geçişlerini kilitledi!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Belarus ve Polonya sınırındaki göçmen...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79752" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/siyaset/asgari-ucreti-gundemine-alan-cumhurbaskani-erdogan-mykyi-topluyor--h79752.html" title="Asgari ücreti gündemine alan Cumhurbaşkanı Erdoğan, MYK'yı topluyor! " >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/11/asgari-ucreti-gundemine-alan-cumhurbaskani-erdogan-mykyi-topluyor-.jpg" alt="Asgari ücreti gündemine alan Cumhurbaşkanı Erdoğan, MYK'yı topluyor! "  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Asgari ücreti gündemine alan Cumhurbaşkanı...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79776" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/magazin/tatlitug-ailesinin-bebeklerinin-cinsiyeti-belli-oldu-h79776.html" title="Tatlıtuğ ailesinin bebeklerinin cinsiyeti belli oldu!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/11/tatlitug-ailesinin-bebeklerinin-cinsiyeti-belli-oldu.jpg" alt="Tatlıtuğ ailesinin bebeklerinin cinsiyeti belli oldu!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Tatlıtuğ ailesinin bebeklerinin cinsiyeti belli...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-80426">
  <article id="haber-80426" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Ziraat Bankası, sıfır faiz ile 100 bin TL büyükbaş hayvan kredisi verdiğini açıkladı. Peki, kredi başvuru şartları nelerdir? İşte tüm detaylar...
</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-12-08 19:18:00">08 Aralık 2021 Çarşamba 19:18</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2021/12/ziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi.jpg" alt="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!" title="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-80426"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(80426,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(80426,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(80426,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber80426-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Ziraat Bankası, büyükbaş hayvancılık yapmak için inek almayı isteyen çiftçilerimize 100 bin TL 0 faiz ile kredi veriyor. İnek almayı isteyen kişilere sağlanan kredinin üst limiti ise 25 milyon TL'ye çıkarıldı ve bu krediyle alımı yapılacak Hostein, Manda ile Jersey ırklı inekler Resmi Gazete'de yayımlanan tepliğ dahilinde yüzde 50 faiz desteğiyle sağlanıyor. Bankanın verdiği krediler beş ile yedi sene vadeli olarak maksimum yüzde 75'e dek sübvansiyonlu olarak kullandırılacak. </p>

<p><strong>0 faizli büyükbaş hayvan kredisi Resmi Gazete'de yayımlandı</strong></p>

<p>Geçen senenin başında yayyınlanan tarısal üretimle ilgili düşük faizli yatırım ile işletme kredisinin kullanılmasına dair Bakanlar Kurulu kararında belirlenmiş olan faiz indirimi oranları uygulanıp büyükbaş hayvancılık alanında damızlık, besicilik ile süt hayvancılığı yapmayı isteyen çifçiler Ziraat Bankası'nın verdiği düşük faiz oranlı ve 0 faizli olarak hayvancılık kredisi kullanabilecekler.</p>

<p>Bu doğrultuda hayvancılıkla uğraşmak için inek, sığır ile düve alacak çiftçiler Ziraat Bankası'nın verdiği faiz indirimli hayvancılık kredisi başvuruarını 2021'in sonuna dek yapabilecekler. </p>

<p>2022 senesine dek devam eden bu tebliğ dahilinde büyükbaş hayvancılıkla uğraşmak için çeşit çeşit sığır cinsleriyle besicilik ile süt üretimi yapmayı isteyen kişiler kredi başvuru işlemlerini Ziraat Bankası ile TKK'ya yapıp bu krediden faydalanabilir. </p>

<p>Resmi Gazete'de bu kredinin kullanım şartlarının tamamına uyan çiftçilerimize de 0 faizli inek kredisi verilecek.</p>

<p><strong>Ziraat Bankası 0 faizli İnek kredisi başvuruları nasıl yapılıyor?</strong></p>

<p>Ziraat Bankası, bu sene büyükbaş hayvan almak isteyen kişilere 50 baş düve, inek, sıığır ile manda alımlarına dek yüzde 50 ile yüzde 75 indirim ile kredi başvurularını kabul ediyor. Köye yerleşip inek almayı isteyen çiftçilerimiz her sene olduğu gibi bu sene de Ziraat Bankası ile TKK'nın öncülüğü ile sağlanmakta olan düşük faizli ve sıfır faizli büyükbaş hayvancılık kredisinin uygulama usul ile esasları ve kredi üst limitleri tekrardan belirlenerek indirim oranları güncellenip vatandaşların kullanımına sunuluyor.</p>

<p>Büyükbaş hayvancılıkta uygulanmakta olan yüzde 50 faiz indirimlerinin uygulanıp devlet destekli inek kredisini kullanacak kişiler ile hayvancılıkla uğraşmayı isteyen kişiler için Ziraat Bankası aracılığı le kullandırılan sıfır faiz ile düşük faiz oranlı hayvansal üretim konularındaki kredilerin başvuru işlemleri 1 Ocak 2020 itibari ile alınmaya başlayarak 31 Aralık 2022'ye dek başvurular deevam etmektedir. </p>

<p>Ziraat Bankası'ndan büyükbaş hayvan kredisini almayı isteyen kişiler başvuru işlemlerini TKK'lerini veya en yakınlarındaki Ziraat Bankası'na gidip, işletmeleri için hayvancılık kredi başvuru işlemlerini yapabilirler. Başvuru esnasında kişilerden birtakım evrak istenecek ve evraklar ile istenen bütün şartlara uyan kişilerin başvurularına onay verilecektir. </p>

<p>Büyükbaş hayvan kredisi başvurusu yapack kişilerin muhakkak işletme belgesine sahip olması gerekiyor. İşletme belgesi olanlar ile istenen tüm evraklar ve şartları taşıyan kişiler kredilerini kullanabilecekler.</p>

<p><strong><strong class="klink">Ziraat Bankası Büyükbaş hayvan kredisi</strong> alımları</strong></p>

<p>Krediden faydalanmak isteyen kişilerin, hiçbir kredi borcunun olmaması, kara listede yer almaması ve bireysel kredi çekmeye durumunun elveriyor olması gerekiyor. Ayrıca kişilerin tarım kredi şartlarına da uyması gerekiyor. </p>

<p><strong>İnek kredisi faiz indirim oranları</strong></p>

<p>Ziraat Bankası'nın büyükbaş hayvan kredisinin faiz oranları 2021'de yüzde 50 ile yüzde 75'e dek indirim oranlarıyla veriliyor. Çiftçiler büyükbaş hayvan aldıklarından gereken şartlara uyarlarsa bankadan yüzde sıfır faiz ile hayvancılık kredisi çekebilirler.</p>

<p>Çiftçiler büyükbaş krediyi işletme kredisi olarak kullanmak istediklerinde yüzde 50 indirim yapılıyor. Yatırım dönemindeyse aynı şekilde yüzde 50 indirim yapılıyor. Yatırım kredisine ek olarak yüzde 10 indirimlerle maksimum yüzde 90 faiz indirimi uygulanacak. İşletme kredisi olarak yüzde 100 faiz indiriminden faydalanmak için yine kişinin kriterleri taşıması gerekiyor. </p>

<p><strong>Ziraat Bankası büyükbaş hayvan kredisi faiz oranları</strong></p>

<p>- İnek, sığır besiciliği en çok yapılan hayvancılık sektörleri arasındadır. Bu işle uğraşmak isteyen kişilere Kooperatif ile Ziraat Bankası tarafından yüzde 50'lik kredi veriliyor. </p>

<p>- Damızlık süt hayvan yetiştiricilğinin başında 0 faiz desteği veriliyor</p>

<p>- Damızlık kombine sığırlar için yüzde 25 başlangıç masrafı ile yüzde 25 oranında ilerki zamanlarda verilecek,</p>

<p>- Damızlık düve yetiştiriciliği yapanlara 0 faizle kredi ile yüzde 25 oranında işletme desteği veriliyor,</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>- İnek, düve ile sığır yetiştiriciliği için başlangıçta yüzde 50 kredi ile destek için de yüzde 75 oranlarında faiz ile kredi veriliyor. </p>

<p><strong>Büyükbaş hayvan kredisi başvuru şartları neler?</strong></p>

<p>- Besicilik yapmak için alınacak büyükbaş hayvan saıyısı minimum elli tane olmalı.</p>

<p>- Büyükbaş besicilikle uğraşan kişilerin işletme kapasitelerini elli baş üstüne çıkarması gerekiyor.</p>

<p>- Alınacak büyükbaş hayvanların Bakanlık kayıt sisteminde üç aylık kaydının olması gerekiyor.</p>

<p>- Alınacak büyükbaş hayvanlar erkek olmalı ve yirmi aylıktan küçük olmamalı.</p>

<p><strong>Büyükbaş süt hayvancılığında aranan şartlar neler?</strong></p>

<p>- Alınacak hayvan cinsinin sütçü ırktan olması gerekmekte.</p>

<p>- Yeni işletme kuracaklar minimum elli baş , hayvan sayısını yükseltecek olanlarsa minimum 25 sayıyla üretim yaparak bu sayısını elli başın üstüne çıkarmalı.</p>

<p>- Bakanlığın kayıt sisteminde üç aylık kayıt bulunmalı.</p>

<p>- Damızlık belgesi olan, birinci yavrusuna gebe ya da maksimum birinci doğumunu yapmış ve azami 36 aylık büyük olmamak.</p>

<p>- Birinci gebeliğini yaşayan ya da maksimum 1 doğum yapmış ve azami 48 aylık yaşta olunması.</p>

<p>- Kurulu işletmelir hayvan alımlarının dışında işletme ya da yatırım kredisi taleplerindeyse hayvanların yaşı dışında ki diğer bütün krediler damızlık belgesine sahıp olması ile HBS kaydının bulunması gerekiyor. </p>

<p><strong>Damızlık düve yetiştiriciliğinde aranan şartlar neler?</strong></p>

<p>- Besicilik amacıyla minimum elli büyükbaş alınmalı,</p>

<p>- 50 baş ile üstü kapasitede işletme kurumları ya da mevcut işletme kapasitesini 50 baş ile üstüne çıkarmaları,</p>

<p>- Sütçü ırklardan alım yapılmalı,</p>

<p>- Alınacak hayvanların en az üç aylık Bakanlık kaydı bulunmalı,</p>

<p><strong>İnek kredisi alım şartları neler?</strong></p>

<p>- Başvuru yapacak kişinin İşletme Tescil Belgesi olmalı,</p>

<p>- Kişi çiftçi olmalı ve ÇKS belgesi olmalı,</p>

<p>- ÇKS kaydı olmayanlar kayıt yaptırmalı,</p>

<p>- Kişinin vergi dairesi borcu olmamalı.<br/>
</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>08.12.2021 19:18</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/ziraat+bankas%C4%B1+inek+kredisi+ba%C5%9Fvuru+%C5%9Fartlar%C4%B1" title="Ziraat Bankası Inek Kredisi Başvuru şartları haberleri">Ziraat Bankası Inek Kredisi Başvuru şartları</a><a href="https://www.gursesgazetesi.com/haberleri/ziraat+bankas%C4%B1+b%C3%BCy%C3%BCkba%C5%9F+hayvan+kredisi" title="Ziraat Bankası Büyükbaş Hayvan Kredisi haberleri">Ziraat Bankası Büyükbaş Hayvan Kredisi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp80426" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(80426);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="80426" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d40861443d2bc07d9402338e806e95bdde99e563" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">80426</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-80426 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/finans/en-cok-yatirim-yapilan-kripto-paralar-h80409.html"  title="En çok yatırım yapılan kripto paralar">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/12/en-cok-yatirim-yapilan-kripto-paralar.jpg" alt="En çok yatırım yapılan kripto paralar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">En çok yatırım yapılan kripto paralar</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/7326-yapilandirma-suresi-ne-zaman-bitiyor-7326-yapilandirma-basvurusu-nasil-yapilir-h80326.html"  title="7326 yapılandırma süresi ne zaman bitiyor? 7326 yapılandırma başvurusu nasıl yapılır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/12/7326-yapilandirma-suresi-ne-zaman-bitiyor-7326-yapilandirma-basvurusu-nasil-yapilir.jpg" alt="7326 yapılandırma süresi ne zaman bitiyor? 7326 yapılandırma başvurusu nasıl yapılır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">7326 yapılandırma süresi ne zaman bitiyor? 7326 yapılandırma başvurusu nasıl yapılır?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/izmir-karsiyaka-sosyal-yardim-para-basvurusu-nasil-yapilir-h80307.html"  title="İzmir Karşıyaka Sosyal Yardım Para Başvurusu nasıl yapılır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/no_headline.png" alt="İzmir Karşıyaka Sosyal Yardım Para Başvurusu nasıl yapılır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İzmir Karşıyaka Sosyal Yardım Para Başvurusu nasıl yapılır?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/finans/kosgeb-750-bin-tl-destegine-nasil-basvuru-yapilir-kosgeb-sebze-ve-meyve-sektorunu-canlandirmak-icin-750-bin-tllik-destek-verecek-h80270.html"  title="KOSGEB 750 bin TL desteğine nasıl başvuru yapılır? KOSGEB, sebze ve meyve sektörünü canlandırmak için 750 bin TL'lik destek verecek">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/12/kosgeb-750-bin-tl-destegine-nasil-basvuru-yapilir-kosgeb-sebze-ve-meyve-sektorunu-canlandirmak-icin-750-bin-tllik-destek-verecek.jpg" alt="KOSGEB 750 bin TL desteğine nasıl başvuru yapılır? KOSGEB, sebze ve meyve sektörünü canlandırmak için 750 bin TL'lik destek verecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">KOSGEB 750 bin TL desteğine nasıl başvuru yapılır? KOSGEB, sebze ve meyve sektörünü canlandırmak için 750 bin TL'lik destek verecek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/sgkdan-mujde-aile-odemelerini-acikladi-sigortalilara-5000-tl-odeme-yapilacak-h80254.html"  title="SGK'dan müjde! Aile ödemelerini açıkladı! Sigortalılara 5.000 TL ödeme yapılacak!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/12/sgkdan-mujde-aile-odemelerini-acikladi-sigortalilara-5000-tl-odeme-yapilacak.jpg" alt="SGK'dan müjde! Aile ödemelerini açıkladı! Sigortalılara 5.000 TL ödeme yapılacak!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">SGK'dan müjde! Aile ödemelerini açıkladı! Sigortalılara 5.000 TL ödeme yapılacak!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/holo-coin-nedirhot-coin-nasil-yatirim-yapilir-h80234.html"  title="Holo Coin nedir?Hot Coin nasıl yatırım yapılır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/no_headline.png" alt="Holo Coin nedir?Hot Coin nasıl yatırım yapılır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Holo Coin nedir?Hot Coin nasıl yatırım yapılır?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="80421" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-12-08 14:07:27"> 2021-12-08 14:07:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/almanyanin-16-yillik-basbakani-merkel-donemi-sona-erdi-yeni-basbakan-olaf-scholz-h80421.html" title="Almanya'nın 16 yıllık başbakanı Merkel dönemi sona erdi: Yeni başbakan Olaf Scholz!" >Almanya'nın 16 yıllık başbakanı Merkel dönemi sona erdi: Yeni başbakan Olaf Scholz!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80418" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/finans" class="kategori" style="background-color:#c0392b">FiNANS</a> <span class="tarih-once" data-date="2021-12-08 12:26:49"> 2021-12-08 12:26:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/finans/kripto-paranin-kaderi-abd-kongresinin-eline-kaldi-h80418.html" title="Kripto paranın kaderi ABD Kongresi'nin eline kaldı!" >Kripto paranın kaderi ABD Kongresi'nin eline kaldı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80413" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#9b59b6">EKONOMİ</a> <span class="tarih-once" data-date="2021-12-08 12:08:29"> 2021-12-08 12:08:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/gelen-66-kurus-zam-sonrasi-motorinin-litre-fiyati-10-lirayi-asiyor-h80413.html" title="Gelen 66 kuruş zam sonrası motorinin litre fiyatı 10 lirayı aşıyor!" >Gelen 66 kuruş zam sonrası motorinin litre fiyatı 10 lirayı aşıyor!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80411" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-12-08 12:07:46"> 2021-12-08 12:07:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/bursada-feci-kaza-dogum-gununde-aci-son-h80411.html" title="Bursa'da feci kaza! Doğum gününde acı son!" >Bursa'da feci kaza! Doğum gününde acı son!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80366" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#16a085">YAŞAM</a> <span class="tarih-once" data-date="2021-12-07 23:30:19"> 2021-12-07 23:30:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/resmi-gazete-8-aralik-2021-carsamba-kararlar-yonetmelikler-ve-tebligler-h80366.html" title="Resmi gazete 8 Aralık 2021 Çarşamba kararlar, yönetmelikler ve tebliğler" >Resmi gazete 8 Aralık 2021 Çarşamba kararlar, yönetmelikler ve tebliğler</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80393" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-12-07 17:11:58"> 2021-12-07 17:11:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/oznur-calik-katar-emiri-al-saninin-elini-havada-birakarak-tokalasmadi-h80393.html" title="Öznur Çalık, Katar Emiri Al Sani'nin elini havada bırakarak tokalaşmadı!" >Öznur Çalık, Katar Emiri Al Sani'nin elini havada bırakarak tokalaşmadı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80387" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2021-12-07 12:46:11"> 2021-12-07 12:46:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/damadin-arkadaslarindan-yeni-evlenen-cifte-pompali-tufek-h80387.html" title="Damadın arkadaşlarından yeni evlenen çifte pompalı tüfek!" >Damadın arkadaşlarından yeni evlenen çifte pompalı tüfek!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80386" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-12-07 12:46:01"> 2021-12-07 12:46:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/spor/5-aylik-bebegini-kaybeden-irfan-can-egribayat-kalesini-gozleri-yasli-korudu-h80386.html" title="5 aylık bebeğini kaybeden İrfan Can Eğribayat, kalesini gözleri yaşlı korudu!" >5 aylık bebeğini kaybeden İrfan Can Eğribayat, kalesini gözleri yaşlı korudu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80370" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2021-12-06 21:15:04"> 2021-12-06 21:15:04</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/siyaset/ak-partili-numan-kurtulmus-memur-zamlarindan-sonra-asgari-ucret-zammini-acikladi-h80370.html" title="AK Parti'li Numan Kurtulmuş, memur zamlarından sonra asgari ücret zammını açıkladı!" >AK Parti'li Numan Kurtulmuş, memur zamlarından sonra asgari ücret zammını açıkladı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80361" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-12-06 17:00:24"> 2021-12-06 17:00:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/sigaraya-5-lira-zammi-geliyor-tiryakilerin-keyfini-kaciran-zam-aciklamasi-h80361.html" title="Sigaraya 5 lira zammı geliyor? Tiryakilerin keyfini kaçıran zam açıklaması.." >Sigaraya 5 lira zammı geliyor? Tiryakilerin keyfini kaçıran zam açıklaması..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80360" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-12-06 16:15:30"> 2021-12-06 16:15:30</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/istanbul-adalet-sarayinin-korkuluklarina-cikan-bir-sahsin-intihar-girisimi-h80360.html" title="İstanbul Adalet Sarayı'nın korkuluklarına çıkan bir şahsın intihar girişimi!" >İstanbul Adalet Sarayı'nın korkuluklarına çıkan bir şahsın intihar girişimi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="80354" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2021-12-06 11:15:33"> 2021-12-06 11:15:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/siyaset/cumhurbaskani-erdoganin-resmi-ziyaretler-iceren-katar-turu-basladi-h80354.html" title="Cumhurbaşkanı Erdoğan'ın, resmi ziyaretler içeren Katar turu başladı!" >Cumhurbaşkanı Erdoğan'ın, resmi ziyaretler içeren Katar turu başladı!</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/kayseri-buyuksehir-belediyesi-yardim-basvurusu-nasil-yapilir-h80165.html" title="Kayseri Büyükşehir Belediyesi yardım başvurusu nasıl yapılır?" class="">
					Kayseri Büyükşehir Belediyesi yardım başvurusu nasıl yapılır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/kalp-sagligini-olumsuz-etkileyen-yiyecek-ve-icecekler-nelerdir-h80110.html" title="Kalp sağlığını olumsuz etkileyen yiyecek ve içecekler nelerdir?" class="">
					Kalp sağlığını olumsuz etkileyen yiyecek ve içecekler nelerdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/ziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi-h80426.html" title="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!" class="">
					Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/saglik/evde-hacamat-yapilir-mi-hacamat-tedavisi-bir-cok-hastaliga-care-oluyor-h80425.html" title="Evde hacamat yapılır mı? Hacamat tedavisi bir çok hastalığa çare oluyor" class="">
					Evde hacamat yapılır mı? Hacamat tedavisi bir çok hastalığa çare oluyor			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/kolajen-nedir-kolajenin-faydalari-nelerdir-h80424.html" title="Kolajen nedir? Kolajenin faydaları nelerdir?" class="">
					Kolajen nedir? Kolajenin faydaları nelerdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ankara-buyuksehir-belediyesi-yardim-basvurusu-nasil-yapilir-yardim-basvurusu-sorgulama-h80423.html" title="Ankara Büyükşehir Belediyesi Yardım Başvurusu nasıl yapılır? Yardım başvurusu sorgulama" class="">
					Ankara Büyükşehir Belediyesi Yardım Başvurusu nasıl yapılır? Yardım başvurusu sorgulama			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/iste-boyle-bir-kiz-filminin-konusu-nediriste-boyle-bir-kiz-filminin-oyuncu-kadrosu--h80422.html" title="İşte Böyle Bir Kız filminin konusu nedir?İşte Böyle Bir Kız filminin oyuncu kadrosu " class="">
					İşte Böyle Bir Kız filminin konusu nedir?İşte Böyle Bir Kız filminin oyuncu kadrosu 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/bilgisayarinizin-asiri-isinmasini-nasil-onlersiniz-bilgisayarlar-en-cok-hangi-islemlerde-isi-uretmektedir-h80420.html" title="Bilgisayarınızın aşırı ısınmasını nasıl önlersiniz? Bilgisayarlar en çok hangi işlemlerde ısı üretmektedir?" class="">
					Bilgisayarınızın aşırı ısınmasını nasıl önlersiniz? Bilgisayarlar en çok hangi işlemlerde ısı üretmektedir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/9-aralik-2021-persembe-tjk-at-yarisi-bulteni-belli-oldu-mu-tjk-9-aralik-persembe-at-yarisi-programi-h58845.html" title="9 Aralık 2021 Perşembe TJK at yarışı bülteni belli oldu mu? TJK 9 Aralık Perşembe at yarışı programı" class="">
					9 Aralık 2021 Perşembe TJK at yarışı bülteni belli oldu mu? TJK 9 Aralık Perşembe at yarışı programı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/saglik/hacamat-nedir-hacamat-yaptirmak-nelere-iyi-gelir-h80419.html" title="Hacamat nedir ? Hacamat yaptırmak nelere iyi gelir?" class="">
					Hacamat nedir ? Hacamat yaptırmak nelere iyi gelir?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/muhasebe-yetkili-yardimcisi-ne-is-yapar-aylik-kazanci-kac-tldir-h79708.html" title="Muhasebe Yetkili Yardımcısı ne iş yapar, aylık kazancı kaç TL'dir?" class="">
			Muhasebe Yetkili Yardımcısı ne iş yapar, aylık kazancı kaç TL'dir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ambulans-soforu-maasi-ne-kadar-ambulans-soforu-gorev-ve-yetkileri-h80294.html" title="Ambulans Şoförü maaşı ne kadar? Ambulans Şoförü görev ve yetkileri" class="">
			Ambulans Şoförü maaşı ne kadar? Ambulans Şoförü görev ve yetkileri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/tibbi-laboratuvar-teknikeri-maasi-ne-kadar-saglik-teknikeri-maaslari-h79550.html" title="Tıbbi laboratuvar teknikeri maaşı ne kadar? Sağlık teknikeri maaşları" class="">
			Tıbbi laboratuvar teknikeri maaşı ne kadar? Sağlık teknikeri maaşları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ruyada-cumhurbaskani-gormenin-anlami-nedir-ruyada-devlet-adami-gormek-ne-anlama-gelir-h80122.html" title="Rüyada Cumhurbaşkanı görmenin anlamı nedir? Rüyada devlet adamı görmek ne anlama gelir?" class="">
			Rüyada Cumhurbaşkanı görmenin anlamı nedir? Rüyada devlet adamı görmek ne anlama gelir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/15-temmuzda-noterler-acik-mi-nobetci-noterler-calisiyor-mu-h77873.html" title="15 Temmuz'da noterler açık mı, nöbetçi noterler çalışıyor mu?" class="">
			15 Temmuz'da noterler açık mı, nöbetçi noterler çalışıyor mu?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/en-cok-yatirim-yapilan-kripto-paralar-h80409.html" title="En çok yatırım yapılan kripto paralar" class="">
			En çok yatırım yapılan kripto paralar		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/fox-tv-yalancilar-ve-mumlari-dizisi-hangi-ilde-cekiliyor-h80397.html" title="FOX TV Yalancılar ve Mumları dizisi hangi ilde çekiliyor?" class="">
			FOX TV Yalancılar ve Mumları dizisi hangi ilde çekiliyor?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/is-arama-izni-nedir-nasil-kullanilir-is-arama-izni-ucreti-nasil-hesaplanir-h80402.html" title="İş arama izni nedir, nasıl kullanılır? İş arama izni ücreti nasıl hesaplanır?" class="">
			İş arama izni nedir, nasıl kullanılır? İş arama izni ücreti nasıl hesaplanır?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/yalancilar-ve-mumlari-dizisi-yabanci-diziden-uyarlama-mi-h80396.html" title="Yalancılar ve Mumları dizisi yabancı diziden uyarlama mı?" class="">
			Yalancılar ve Mumları dizisi yabancı diziden uyarlama mı?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/instagram-coktu-mu-neden-giremiyorum-8-aralik-2021-carsamba-instagram-giris-sorunu-h80367.html" title="Instagram çöktü mü, neden giremiyorum? 8 Aralık 2021 Çarşamba Instagram giriş sorunu" class="">
			Instagram çöktü mü, neden giremiyorum? 8 Aralık 2021 Çarşamba Instagram giriş sorunu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ihbar-tazminati-odeme-suresi-nedir-ihbar-tazminati-hangi-durumlar-sonrasi-odenmelidir-h80408.html" title="İhbar Tazminatı ödeme süresi nedir? İhbar tazminatı hangi durumlar sonrası ödenmelidir?" class="">
			İhbar Tazminatı ödeme süresi nedir? İhbar tazminatı hangi durumlar sonrası ödenmelidir?		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Ziraat Bankası'ndan faizsiz 100 bin TL büyükbaş hayvan kredisi!" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d40861443d2bc07d9402338e806e95bdde99e563" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Kaza" class="hs-item" title="Kaza"><i class="fa fa-angle-right" aria-hidden="true"></i> Kaza</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/dizi" class="hs-item" title="dizi"><i class="fa fa-angle-right" aria-hidden="true"></i> dizi</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/koronavir%C3%BCs" class="hs-item" title="koronavirüs"><i class="fa fa-angle-right" aria-hidden="true"></i> koronavirüs</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/S%C3%BCper+Lig" class="hs-item" title="Süper Lig"><i class="fa fa-angle-right" aria-hidden="true"></i> Süper Lig</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/istanbul" class="hs-item" title="istanbul"><i class="fa fa-angle-right" aria-hidden="true"></i> istanbul</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Ffinans%2Fziraat-bankasindan-faizsiz-100-bin-tl-buyukbas-hayvan-kredisi-h80426.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('80426', 'haber', '');
	

</script>

    <script src="https://cdn.adhouse.pro/publisher/ads/1211634.js"></script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
