<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türkiye&#039;nin en önemli kamu bankalarından olan Ziraat Bankası&#039;ndan araç satın alacaklar için müjdeli taşıt kredisi haberi verildi! Kampanya bünyesinde ticari araç satın alacaklar için son derece avantajlı teklifler sunuldu…" />
<meta name="keywords" content="Ziraat Bankası, taşıt kredisi" />
<meta name="news_keywords" content="Ziraat Bankası, taşıt kredisi" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!" />
<meta property="og:description" content="Türkiye&#039;nin en önemli kamu bankalarından olan Ziraat Bankası&#039;ndan araç satın alacaklar için müjdeli taşıt kredisi haberi verildi! Kampanya bünyesinde ticari araç satın alacaklar için son derece avantajlı teklifler sunuldu…" />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2020/10/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/finans/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi-h43880.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/finans/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi-h43880.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!" />
<meta name="twitter:description" content="Türkiye’nin en önemli kamu bankalarından olan Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi verildi! Kampanya bünyesinde ticari araç satın alacaklar için son derece avantajlı teklifler sunuldu…

" />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2020/10/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1378" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/finans/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi-h43880.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2020/10/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!">
<meta name="dc.keywords" content="Ziraat Bankası, taşıt kredisi">
<meta name="dc.description" content="Türkiye&#039;nin en önemli kamu bankalarından olan Ziraat Bankası&#039;ndan araç satın alacaklar için müjdeli taşıt kredisi haberi verildi! Kampanya bünyesinde ticari araç satın alacaklar için son derece avantajlı teklifler sunuldu…">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '43880',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ML52ZP2');</script>
<!-- End Google Tag Manager -->



<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>

<script src="https://www.gursesgazetesi.com/push.js"></script><meta name="robots" content="max-image-preview:large">    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>28°</span></div>
              <small class="hs-wt-desc">parçalı az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:46</span>
              </span>
              <a href="https://www.gursesgazetesi.com/medya-tv/seda-sayan-yeni-isiyle-seyircilerin-karsisina-cikiyor-h43872.html" title="Seda Sayan, yeni işiyle seyircilerin karşısına çıkıyor"  class="hs-lm-title">Seda Sayan, yeni işiyle seyircilerin karşısına çıkıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:03</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/22-ekim-koronavirus-tablosu-aciklandi-vaka-sayisi-2-bin-102-oldu-h43858.html" title="22 Ekim koronavirüs tablosu açıklandı! Vaka sayısı 2 bin 102 oldu"  class="hs-lm-title">22 Ekim koronavirüs tablosu açıklandı! Vaka sayısı 2 bin 102 oldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:22</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/anastasia-kvitko-yine-sanal-alemi-salladi-h43854.html" title="Anastasia Kvitko yine sanal alemi salladı"  class="hs-lm-title">Anastasia Kvitko yine sanal alemi salladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:34</span>
              </span>
              <a href="https://www.gursesgazetesi.com/egitim/eba-egitim-platformu-dunyada-lider-h43849.html" title="EBA Eğitim Platformu dünyada lider"  class="hs-lm-title">EBA Eğitim Platformu dünyada lider</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:00</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/zeynep-alkan-son-tatil-pozuyla-sanal-alemde-esti-h43844.html" title="Zeynep Alkan son tatil pozuyla sanal alemde esti"  class="hs-lm-title">Zeynep Alkan son tatil pozuyla sanal alemde esti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:42</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/denizlide-toplu-alanlarda-sokakta-sigara-icmek-yasaklandi-h43838.html" title="Denizli'de toplu alanlarda sokakta sigara içmek yasaklandı"  class="hs-lm-title">Denizli'de toplu alanlarda sokakta sigara içmek yasaklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:08</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/kurye-yerdeyken-surucu-paspaslari-temizledi-h43837.html" title="Kurye yerdeyken sürücü paspasları temizledi"  class="hs-lm-title">Kurye yerdeyken sürücü paspasları temizledi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:04</span>
              </span>
              <a href="https://www.gursesgazetesi.com/egitim/2020-kpss-sonuclari-aciklandi-h43832.html" title="2020 KPSS sonuçları açıklandı"  class="hs-lm-title">2020 KPSS sonuçları açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:06</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/bakan-koca-istanbul-basta-olmak-uzere-ulke-genelinde-vaka-artisi-var-h43817.html" title="Bakan Koca: İstanbul başta olmak üzere ülke genelinde vaka artışı var"  class="hs-lm-title">Bakan Koca: İstanbul başta olmak üzere ülke genelinde vaka artışı...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:48</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/genc-kizin-feci-olumu-tarlaya-gidiyorum-diyerek-evden-cikan-genc-kiz-agaca-asili-halde-bulundu-h43816.html" title="Genç kızın feci ölümü! 'Tarlaya gidiyorum' diyerek evden çıkan genç kız ağaca asılı halde bulundu"  class="hs-lm-title">Genç kızın feci ölümü! 'Tarlaya gidiyorum' diyerek evden çıkan...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1111</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">441.748</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.9524</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.1947</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.1762</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="43564" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/yasam/bugun-hava-nasil-olacak-h43564.html" title="Bugün hava nasıl olacak?" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/10/bugun-hava-nasil-olacak.jpg" alt="Bugün hava nasıl olacak?"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Bugün hava nasıl olacak?</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="43852" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/egitim/kpss-lisans-sonuclarinda-beklenen-gun-geldi-kpss-2020-aciklandi-mi-h43852.html" title="KPSS lisans sonuçlarında beklenen gün geldi! KPSS 2020 açıklandı mı?" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/10/kpss-lisans-sonuclarinda-beklenen-gun-geldi-kpss-2020-aciklandi-mi.jpg" alt="KPSS lisans sonuçlarında beklenen gün geldi! KPSS 2020 açıklandı mı?"  />
      </div>
                  <div class="hs-item-title font20">KPSS lisans sonuçlarında beklenen gün...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="43534" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/dunya/kktcnin-yeni-cumhurbaskani-belli-oldu-h43534.html" title="KKTC'nin yeni cumhurbaşkanı belli oldu!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/10/kktcnin-yeni-cumhurbaskani-belli-oldu.jpg" alt="KKTC'nin yeni cumhurbaşkanı belli oldu!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">KKTC'nin yeni cumhurbaşkanı belli oldu!</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="43499" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/saglik/el-dezanfektani-kullanirken-buna-cok-dikkat-edin-h43499.html" title="El dezanfektanı kullanırken buna çok dikkat edin!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/10/el-dezanfektani-kullanirken-buna-cok-dikkat-edin.jpg" alt="El dezanfektanı kullanırken buna çok dikkat edin!"  />
      </div>
                  <div class="hs-item-title font20">El dezanfektanı kullanırken buna çok...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-43880">
  <article id="haber-43880" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Türkiye’nin en önemli kamu bankalarından olan Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi verildi! Kampanya bünyesinde ticari araç satın alacaklar için son derece avantajlı teklifler sunuldu…

</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-10-22 23:18:02">22 Ekim 2020 Perşembe 23:18</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2020/10/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi.jpg" alt="Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!" title="Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-43880"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(43880,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(43880,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(43880,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber43880-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Kamu bankaları tarafından vatandaşların ihtiyaçlarına yönelik kampanyalara bir yenisi daha eklendi. <strong class="klink">Ziraat Bankası</strong> tarafından ortaya konan kampanya ile birlikte binlerce kişinin uygun koşullar altında <strong class="klink">taşıt kredisi</strong> çekebilecekleri bildirildi.</p>

<p>İkinci el araç piyasasında yaşanan yükseliş sonrasında araç ihtiyacı bulunan ancak koşulları el vermeyen vatandaşlar için oldukça avantajlı bir kampanya ortaya kondu. Pandemi sürecinde normalleşme dönemi için Hazine ve Maliye Bakanı Berat Albayrak tarafından vatandaşları rahatlatacak destek paketlerinin açıklanması beklenmeye başlamıştı. Son olarak Ziraat Bankası tarafından sunulan kampanya ile yüzde 0.49 faiz oranı ile taşıt kredisi, yüzde 0,69 faiz oranı ile konut kredisi ve yüzde 0,58 faiz oranı ile de sosyal hayat kredileri sunulmaya başlandı. Tatil kredilerinde ise yüzde 0,99 faiz oranı sunulmuştu.</p>

<h3><strong>Ziraat Bankası Yüzde 0.49 Faizle Başlayan Oranlar</strong></h3>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>1 Haziran tarihinden itibaren uygulanmaya başlayan destek paketleri kapsamında Ziraat Bankası’nın anlaşmalı olduğu markalardan satın alınan araçlar için yüzde 0.49 faiz oranı sunulmuştu. Aşağıdaki kısımda Ziraat Bankası’nın anlaşmalı olduğu araç markaları sıralanmıştır.</p>

<ul>
	<li>BMW</li>
	<li>FORD</li>
	<li>GAZ</li>
	<li>GÜLERYÜZ</li>
	<li>KARSAN</li>
	<li>ISIZU</li>
	<li>MERCEDES</li>
	<li>OTOKAR</li>
</ul>

<p>Ayrıntılı bilgiler banka şubeleri üzerinden yetkililer tarafından alınabiliyor…</p>

<p> </p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>22.10.2020 23:18</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/Ziraat+Bankas%C4%B1" title="Ziraat Bankası haberleri">Ziraat Bankası</a><a href="https://www.gursesgazetesi.com/haberleri/ta%C5%9F%C4%B1t+kredisi" title="Taşıt Kredisi haberleri">Taşıt Kredisi</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp43880" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(43880);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="43880" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="5863f0ff358f6600c6325255819c6570c6f62f42" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">43880</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-43880 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/finans/bitcoin-100000-tlye-cikarak-tarihi-bir-rekora-imza-atti-h43800.html"  title="Bitcoin, 100.000 TL’ye çıkarak tarihi bir rekora imza attı!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/10/bitcoin-100000-tlye-cikarak-tarihi-bir-rekora-imza-atti.jpg" alt="Bitcoin, 100.000 TL’ye çıkarak tarihi bir rekora imza attı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bitcoin, 100.000 TL’ye çıkarak tarihi bir rekora imza attı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/eylul-ayina-ozel-hyundai-tucson-model-araclarda-buyuk-kampanya--h43140.html"  title="Eylül ayına özel Hyundai Tucson model araçlarda büyük Kampanya!  ">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/09/eylul-ayina-ozel-hyundai-tucson-model-araclarda-buyuk-kampanya-.jpg" alt="Eylül ayına özel Hyundai Tucson model araçlarda büyük Kampanya!  " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eylül ayına özel Hyundai Tucson model araçlarda büyük Kampanya!  </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/isbankasi-50-bin-tl-faizsiz-kosgeb-kredisi-sartlari-h43015.html"  title="İşbankası 50 bin TL faizsiz KOSGEB kredisi şartları">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/10/isbankasi-50-bin-tl-faizsiz-kosgeb-kredisi-sartlari.jpg" alt="İşbankası 50 bin TL faizsiz KOSGEB kredisi şartları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İşbankası 50 bin TL faizsiz KOSGEB kredisi şartları</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/finans/opel-astra-icin-eylul-ayina-ozel-harika-kampanya-yayimlandi-h42683.html"  title="Opel Astra için Eylül Ayına Özel Harika Kampanya Yayımlandı!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/09/opel-astra-icin-eylul-ayina-ozel-harika-kampanya-yayimlandi.jpg" alt="Opel Astra için Eylül Ayına Özel Harika Kampanya Yayımlandı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Opel Astra için Eylül Ayına Özel Harika Kampanya Yayımlandı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/kamu-bankalarindan-borc-kapatma-kredisi-kampanyalari-h42614.html"  title="Kamu bankalarından borç kapatma kredisi kampanyaları!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/10/kamu-bankalarindan-borc-kapatma-kredisi-kampanyalari.jpg" alt="Kamu bankalarından borç kapatma kredisi kampanyaları!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kamu bankalarından borç kapatma kredisi kampanyaları!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/milyonlarca-kisiye-tam-4-bin-tl-odeme-yapilacak-h42546.html"  title="Milyonlarca kişiye tam 4 bin TL ödeme yapılacak">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/10/milyonlarca-kisiye-tam-4-bin-tl-odeme-yapilacak.jpg" alt="Milyonlarca kişiye tam 4 bin TL ödeme yapılacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Milyonlarca kişiye tam 4 bin TL ödeme yapılacak</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="43872" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/medya-tv" class="kategori" style="background-color:#f39c12">MEDYA - TV</a> <span class="tarih-once" data-date="2020-10-22 22:46:08"> 2020-10-22 22:46:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/medya-tv/seda-sayan-yeni-isiyle-seyircilerin-karsisina-cikiyor-h43872.html" title="Seda Sayan, yeni işiyle seyircilerin karşısına çıkıyor" >Seda Sayan, yeni işiyle seyircilerin karşısına çıkıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43858" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-22 21:03:07"> 2020-10-22 21:03:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/22-ekim-koronavirus-tablosu-aciklandi-vaka-sayisi-2-bin-102-oldu-h43858.html" title="22 Ekim koronavirüs tablosu açıklandı! Vaka sayısı 2 bin 102 oldu" >22 Ekim koronavirüs tablosu açıklandı! Vaka sayısı 2 bin 102 oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43849" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-10-22 19:34:45"> 2020-10-22 19:34:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/egitim/eba-egitim-platformu-dunyada-lider-h43849.html" title="EBA Eğitim Platformu dünyada lider" >EBA Eğitim Platformu dünyada lider</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43838" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-22 13:42:49"> 2020-10-22 13:42:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/denizlide-toplu-alanlarda-sokakta-sigara-icmek-yasaklandi-h43838.html" title="Denizli'de toplu alanlarda sokakta sigara içmek yasaklandı" >Denizli'de toplu alanlarda sokakta sigara içmek yasaklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43837" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-10-22 13:08:05"> 2020-10-22 13:08:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/kurye-yerdeyken-surucu-paspaslari-temizledi-h43837.html" title="Kurye yerdeyken sürücü paspasları temizledi" >Kurye yerdeyken sürücü paspasları temizledi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43832" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-10-22 10:04:28"> 2020-10-22 10:04:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/egitim/2020-kpss-sonuclari-aciklandi-h43832.html" title="2020 KPSS sonuçları açıklandı" >2020 KPSS sonuçları açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43817" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-22 01:06:44"> 2020-10-22 01:06:44</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/bakan-koca-istanbul-basta-olmak-uzere-ulke-genelinde-vaka-artisi-var-h43817.html" title="Bakan Koca: İstanbul başta olmak üzere ülke genelinde vaka artışı var" >Bakan Koca: İstanbul başta olmak üzere ülke genelinde vaka artışı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43816" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-10-22 00:48:41"> 2020-10-22 00:48:41</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/genc-kizin-feci-olumu-tarlaya-gidiyorum-diyerek-evden-cikan-genc-kiz-agaca-asili-halde-bulundu-h43816.html" title="Genç kızın feci ölümü! 'Tarlaya gidiyorum' diyerek evden çıkan genç kız ağaca asılı halde bulundu" >Genç kızın feci ölümü! 'Tarlaya gidiyorum' diyerek evden çıkan genç kız ağaca asılı halde bulundu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43813" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-10-21 23:46:27"> 2020-10-21 23:46:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/oxfordun-asi-denemelerine-katilan-brezilyali-gonullu-hayatini-kaybetti-h43813.html" title="Oxford'un aşı denemelerine katılan Brezilyalı gönüllü hayatını kaybetti" >Oxford'un aşı denemelerine katılan Brezilyalı gönüllü hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43768" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2020-10-21 23:09:45"> 2020-10-21 23:09:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/spor/mesut-ozil-arsenalin-premier-lig-kadrosunda-yer-almamanin-uzuntusunu-yasiyor-h43768.html" title="Mesut Özil, Arsenal'ın Premier Lig kadrosunda yer almamanın üzüntüsünü yaşıyor" >Mesut Özil, Arsenal'ın Premier Lig kadrosunda yer almamanın üzüntüsünü yaşıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43786" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-21 22:17:51"> 2020-10-21 22:17:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/21-ekim-koronavirus-tablosu-aciklandi-gunluk-vaka-sayisi-iki-bin-sinirini-gecti-h43786.html" title="21 Ekim koronavirüs tablosu açıklandı! Günlük vaka sayısı iki bin sınırını geçti" >21 Ekim koronavirüs tablosu açıklandı! Günlük vaka sayısı iki bin sınırını geçti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="43791" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-21 20:52:08"> 2020-10-21 20:52:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/icislerinden-sokaga-cikma-yasagi-iddialarina-yanit-geldi-h43791.html" title="İçişleri'nden 'sokağa çıkma yasağı' iddialarına yanıt geldi" >İçişleri'nden 'sokağa çıkma yasağı' iddialarına yanıt geldi</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div><div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="40942" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/medya-tv/" class="kategori" style="background-color:#16a085">MEDYA - TV</a> <span class="tarih-once" data-date="2020-10-22 10:06:19"> 2020-10-22 10:06:19</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/medya-tv/kimsesizler-betul-ogretmen-kimdir-damla-cercisoglu-kimdir-nereli-yasi-kac-h40942.html" title="Kimsesizler Betül öğretmen kimdir? Damla Cercisoğlu kimdir, nereli yaşı kaç?" >Kimsesizler Betül öğretmen kimdir? Damla Cercisoğlu kimdir, nereli yaşı kaç?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="43819" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor/" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2020-10-22 01:13:41"> 2020-10-22 01:13:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/spor/tam-29-gol-oldu-brezilya-kadinlar-kupasinda-sao-paulo-29-0-taboao-h43819.html" title="Tam 29 gol oldu! Brezilya Kadınlar Kupası'nda Sao Paulo 29-0 Taboao" >Tam 29 gol oldu! Brezilya Kadınlar Kupası'nda Sao Paulo 29-0 Taboao</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="43817" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-22 01:06:44"> 2020-10-22 01:06:44</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/bakan-koca-istanbul-basta-olmak-uzere-ulke-genelinde-vaka-artisi-var-h43817.html" title="Bakan Koca: İstanbul başta olmak üzere ülke genelinde vaka artışı var" >Bakan Koca: İstanbul başta olmak üzere ülke genelinde vaka artışı var</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="43816" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam/" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-10-22 00:48:41"> 2020-10-22 00:48:41</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/yasam/genc-kizin-feci-olumu-tarlaya-gidiyorum-diyerek-evden-cikan-genc-kiz-agaca-asili-halde-bulundu-h43816.html" title="Genç kızın feci ölümü! 'Tarlaya gidiyorum' diyerek evden çıkan genç kız ağaca asılı halde bulundu" >Genç kızın feci ölümü! 'Tarlaya gidiyorum' diyerek evden çıkan genç kız ağaca asılı halde bulundu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="43820" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-22 01:19:25"> 2020-10-22 01:19:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/polis-akademisi-720-polis-alimi-yapacak-h43820.html" title="Polis Akademisi 720 polis alımı yapacak!" >Polis Akademisi 720 polis alımı yapacak!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="43823" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor/" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2020-10-22 01:25:08"> 2020-10-22 01:25:08</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/spor/interde-korona-soku-achraf-hakimi-korona-oldu-h43823.html" title="İnter'de korona şoku! Achraf Hakimi korona oldu" >İnter'de korona şoku! Achraf Hakimi korona oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="43826" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor/" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2020-10-22 01:54:51"> 2020-10-22 01:54:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/spor/fenerbahcede-ferdi-kadioglu-soku-h43826.html" title="Fenerbahçe'de Ferdi Kadıoğlu şoku!" >Fenerbahçe'de Ferdi Kadıoğlu şoku!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="43858" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-22 21:03:07"> 2020-10-22 21:03:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/22-ekim-koronavirus-tablosu-aciklandi-vaka-sayisi-2-bin-102-oldu-h43858.html" title="22 Ekim koronavirüs tablosu açıklandı! Vaka sayısı 2 bin 102 oldu" >22 Ekim koronavirüs tablosu açıklandı! Vaka sayısı 2 bin 102 oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="43825" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-10-22 01:48:47"> 2020-10-22 01:48:47</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/izmirde-metamfetamin-operasyonu-1-gozalti-h43825.html" title="İzmir'de Metamfetamin operasyonu: 1 gözaltı" >İzmir'de Metamfetamin operasyonu: 1 gözaltı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>04:13</div>
          <div>05:56</div>
          <div>13:15</div>
          <div>17:08</div>
          <div>20:24</div>
          <div>22:00</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/netflix-the-devil-punisher-konusu-ve-oyunculari-h43879.html" title="Netflix The Devil Punisher konusu ve oyuncuları" class="">
					Netflix The Devil Punisher konusu ve oyuncuları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/netflix-bronx-filmi-konusu-ve-oyunculari-h43878.html" title="Netflix Bronx filmi konusu ve oyuncuları" class="">
					Netflix Bronx filmi konusu ve oyuncuları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/kirmizi-oda-doktor-hanim-kimdir-gercek-adi-nedir-binnur-kaya-rol-aldigi-yapimlar-h43877.html" title="Kırmızı Oda Doktor Hanım kimdir? Gerçek adı nedir? Binnur Kaya rol aldığı yapımlar" class="">
					Kırmızı Oda Doktor Hanım kimdir? Gerçek adı nedir? Binnur Kaya rol aldığı yapımlar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/konut-kredisi-yapilandirma-nedir-nasil-yapilir-konut-kredisi-yapilandirmasinda-dikkat-edilecek-noktalar-h43876.html" title="Konut kredisi yapılandırma nedir, nasıl yapılır? Konut kredisi yapılandırmasında dikkat edilecek noktalar" class="">
					Konut kredisi yapılandırma nedir, nasıl yapılır? Konut kredisi yapılandırmasında dikkat edilecek noktalar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/seksenler-nurten-ayrildi-mi-tolunay-donat-devam-edecek-mi-h43874.html" title="Seksenler Nurten ayrıldı mı? Tolunay Donat devam edecek mi?" class="">
					Seksenler Nurten ayrıldı mı? Tolunay Donat devam edecek mi?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/yasak-elma-zehra-kimdir-gercek-adi-nedir-safak-pekdemir-hakkinda-bilgiler-h43873.html" title="Yasak Elma Zehra kimdir? Gerçek adı nedir? Şafak Pekdemir hakkında bilgiler" class="">
					Yasak Elma Zehra kimdir? Gerçek adı nedir? Şafak Pekdemir hakkında bilgiler			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/alev-alev-dizisi-nerede-cekiliyor-dizi-cekim-yerleri-ve-mekanlari-h43870.html" title="Alev Alev dizisi nerede çekiliyor dizi çekim yerleri ve mekanları" class="">
					Alev Alev dizisi nerede çekiliyor dizi çekim yerleri ve mekanları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/you-yeni-sezon-ne-zaman-baslayacak-you-3-sezona-uc-yeni-oyuncu-h43869.html" title="You yeni sezon ne zaman başlayacak? You 3. sezona üç yeni oyuncu" class="">
					You yeni sezon ne zaman başlayacak? You 3. sezona üç yeni oyuncu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/kirmizi-oda-doktor-ayse-kimdir-gercek-adi-nedir-meric-aral-hakkinda-bilgiler-h43868.html" title="Kırmızı Oda Doktor Ayşe kimdir? Gerçek adı nedir? Meriç Aral hakkında bilgiler" class="">
					Kırmızı Oda Doktor Ayşe kimdir? Gerçek adı nedir? Meriç Aral hakkında bilgiler			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/kirmizi-oda-dizisi-konusu-nedir-kirmizi-oda-hangi-kitaptan-uyarlamadir-yazari-kimdir-h43867.html" title="Kırmızı Oda dizisi konusu nedir? Kırmızı Oda hangi kitaptan uyarlamadır, yazarı kimdir?" class="">
					Kırmızı Oda dizisi konusu nedir? Kırmızı Oda hangi kitaptan uyarlamadır, yazarı kimdir?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ne-zaman-emekli-olabilirim-emeklilik-hesaplama-ve-emeklilik-ile-ilgili-bilgiler-h27187.html" title="Ne zaman emekli olabilirim? Emeklilik hesaplama ve emeklilik ile ilgili bilgiler" class="">
			Ne zaman emekli olabilirim? Emeklilik hesaplama ve emeklilik ile ilgili bilgiler		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/izmire-yeni-metro-hatti-nereye-yapilacak-guzergahi-neresi-olacak-h3972.html" title="İzmir'e yeni metro hattı nereye yapılacak? Güzergahı neresi olacak?" class="">
			İzmir'e yeni metro hattı nereye yapılacak? Güzergahı neresi olacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/trt1de-baslayacak-olan-barbaros-dizisinin-baslama-tarihi-nedir-dizinin-oyuncu-kadrosu-belli-oldu-mu-h39500.html" title="TRT1'de başlayacak olan Barbaros dizisinin başlama tarihi nedir? Dizinin oyuncu kadrosu belli oldu mu?" class="">
			TRT1'de başlayacak olan Barbaros dizisinin başlama tarihi nedir? Dizinin oyuncu kadrosu belli oldu mu?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/-star-tv-guvercin-dizisi-neden-final-yapiyor-dizi-final-bolumu-ne-zaman-yayinlanacak-h27335.html" title=" Star TV Güvercin dizisi neden final yapıyor! Dizi final bölümü ne zaman yayınlanacak?" class="">
			 Star TV Güvercin dizisi neden final yapıyor! Dizi final bölümü ne zaman yayınlanacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/sgk-eksik-gun-bildirimi-nedir-eksik-gunbildirimi-nasil-yapilir-eksik-gun-sebepleri-ve-detaylari-h35770.html" title="SGK eksik gün bildirimi nedir? Eksik günbildirimi nasıl yapılır? Eksik gün sebepleri ve detayları" class="">
			SGK eksik gün bildirimi nedir? Eksik günbildirimi nasıl yapılır? Eksik gün sebepleri ve detayları		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/mucize-doktor-dizisi-beyin-cerrahi-haluk-kimdir-gercek-adi-nedir-cengiz-tangor-nereli-yasi-kac--h43092.html" title="Mucize Doktor dizisi Beyin Cerrahı Haluk kimdir? Gerçek adı nedir? Cengiz Tangör nereli, yaşı kaç? " class="">
			Mucize Doktor dizisi Beyin Cerrahı Haluk kimdir? Gerçek adı nedir? Cengiz Tangör nereli, yaşı kaç? 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/love-and-anarcy-oyunculari-ve-konusu-h43863.html" title="Love and Anarcy oyuncuları ve konusu" class="">
			Love and Anarcy oyuncuları ve konusu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/yeni-hayat-gokce-kimdir-gercek-adi-nedir-ipek-filiz-yazici-nereli-yasi-kac--h40417.html" title="Yeni Hayat Gökçe kimdir? Gerçek adı nedir? İpek Filiz Yazıcı nereli, yaşı kaç? " class="">
			Yeni Hayat Gökçe kimdir? Gerçek adı nedir? İpek Filiz Yazıcı nereli, yaşı kaç? 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/emekli-intibak-torba-yasasi-son-durum-2020-h43859.html" title="Emekli İntibak Torba Yasası Son Durum 2020" class="">
			Emekli İntibak Torba Yasası Son Durum 2020		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/ihaleye-girmek-icin-2020-sgk-borcu-limiti-h41975.html" title="İhaleye girmek için 2020 sgk borcu limiti" class="">
			İhaleye girmek için 2020 sgk borcu limiti		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/menajerimi-ara-dizisi-emir-kimdir-burak-tozkoparanin-yer-aldigi-diziler-h43525.html" title="Menajerimi Ara dizisi Emir kimdir? Burak Tozkoparan'ın yer aldığı diziler" class="">
			Menajerimi Ara dizisi Emir kimdir? Burak Tozkoparan'ın yer aldığı diziler		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                                <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Ziraat Bankası’ndan araç satın alacaklar için müjdeli taşıt kredisi haberi!" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="5863f0ff358f6600c6325255819c6570c6f62f42" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/transfer" class="hs-item" title="transfer"><i class="fa fa-angle-right" aria-hidden="true"></i> transfer</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/meb" class="hs-item" title="meb"><i class="fa fa-angle-right" aria-hidden="true"></i> meb</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/g%C3%BCnl%C3%BCk+bur%C3%A7+yorumlar%C4%B1+bal%C4%B1k" class="hs-item" title="günlük burç yorumları balık"><i class="fa fa-angle-right" aria-hidden="true"></i> günlük burç yorumları balık</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/g%C3%BCnl%C3%BCk+bur%C3%A7+yorumlar%C4%B1+aslan" class="hs-item" title="günlük burç yorumları aslan"><i class="fa fa-angle-right" aria-hidden="true"></i> günlük burç yorumları aslan</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/g%C3%BCnl%C3%BCk+bur%C3%A7+yorumlar%C4%B1+a%C5%9Fk+sa%C4%9Fl%C4%B1k+para" class="hs-item" title="günlük burç yorumları aşk sağlık para"><i class="fa fa-angle-right" aria-hidden="true"></i> günlük burç yorumları aşk sağlık para</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Ffinans%2Fziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi-h43880.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/finans/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi-h43880.html"
    },
    "headline": "Ziraat Bankası&rsquo;ndan ara&ccedil; satın alacaklar i&ccedil;in m&uuml;jdeli taşıt kredisi haberi!",
    "name": "Ziraat Bankası&rsquo;ndan ara&ccedil; satın alacaklar i&ccedil;in m&uuml;jdeli taşıt kredisi haberi!",
    "articleBody": "Kamu bankaları tarafından vatandaşların ihtiya&ccedil;larına y&ouml;nelik kampanyalara bir yenisi daha eklendi. Ziraat Bankası tarafından ortaya konan kampanya ile birlikte binlerce kişinin uygun koşullar altında taşıt kredisi &ccedil;ekebilecekleri bildirildi.İkinci el ara&ccedil; piyasasında yaşanan y&uuml;kseliş sonrasında ara&ccedil; ihtiyacı bulunan ancak koşulları el vermeyen vatandaşlar i&ccedil;in olduk&ccedil;a avantajlı bir kampanya ortaya kondu. Pandemi s&uuml;recinde normalleşme d&ouml;nemi i&ccedil;in Hazine ve Maliye Bakanı Berat Albayrak tarafından vatandaşları rahatlatacak destek paketlerinin a&ccedil;ıklanması beklenmeye başlamıştı. Son olarak Ziraat Bankası tarafından sunulan kampanya ile y&uuml;zde 0.49 faiz oranı ile taşıt kredisi, y&uuml;zde 0,69 faiz oranı ile konut kredisi ve y&uuml;zde 0,58 faiz oranı ile de sosyal hayat kredileri sunulmaya başlandı. Tatil kredilerinde ise y&uuml;zde 0,99 faiz oranı sunulmuştu.Ziraat Bankası Y&uuml;zde 0.49 Faizle Başlayan Oranlar (adsbygoogle = window.adsbygoogle || []).push({});1 Haziran tarihinden itibaren uygulanmaya başlayan destek paketleri kapsamında Ziraat Bankası&rsquo;nın anlaşmalı olduğu markalardan satın alınan ara&ccedil;lar i&ccedil;in y&uuml;zde 0.49 faiz oranı sunulmuştu. Aşağıdaki kısımda Ziraat Bankası&rsquo;nın anlaşmalı olduğu ara&ccedil; markaları sıralanmıştır.	BMW	FORD	GAZ	G&Uuml;LERY&Uuml;Z	KARSAN	ISIZU	MERCEDES	OTOKARAyrıntılı bilgiler banka şubeleri &uuml;zerinden yetkililer tarafından alınabiliyor&hellip;&nbsp;",
    "articleSection": "Headlines",
    "description": "T&uuml;rkiye&amp;#039;nin en &ouml;nemli kamu bankalarından olan Ziraat Bankası&amp;#039;ndan ara&ccedil; satın alacaklar i&ccedil;in m&uuml;jdeli taşıt kredisi haberi verildi! Kampanya b&uuml;nyesinde ticari ara&ccedil; satın alacaklar i&ccedil;in son derece avantajlı teklifler sunuldu&hellip;",
    "keywords": "Ziraat Bankası, taşıt kredisi",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2020/10/ziraat-bankasindan-arac-satin-alacaklar-icin-mujdeli-tasit-kredisi-haberi.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-10-22T23:18:02+03:00",
    "dateModified": "2020-10-22T23:18:02+03:00",
    "genre": "news",
    "wordCount": 339,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLOUDY);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('43880', 'haber', '');
	

</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ML52ZP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="messages" style="display:none"></div>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
