<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Eczane hizmetleri teknikeri ne iş yapar, iş tanımı nedir, bu iş için hangi bölümden mezun olmak gerekmekte? bu gibi sorular ve meslek ilgili diğer ayrıntılı bilgileri sizler için haberimizde derledik..." />
<meta name="keywords" content="eczaneteknikeri, 2021maaş, işilanları" />
<meta name="news_keywords" content="eczaneteknikeri, 2021maaş, işilanları" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gursesgazetesi.com" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?" />
<meta property="og:description" content="Eczane hizmetleri teknikeri ne iş yapar, iş tanımı nedir, bu iş için hangi bölümden mezun olmak gerekmekte? bu gibi sorular ve meslek ilgili diğer ayrıntılı bilgileri sizler için haberimizde derledik..." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2021/11/eczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/finans/eczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir-h79721.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/finans/eczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir-h79721.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?" />
<meta name="twitter:description" content="Eczane hizmetleri teknikeri ne iş yapar, iş tanımı nedir, bu iş için hangi bölümden mezun olmak gerekmekte? bu gibi sorular ve meslek ilgili diğer ayrıntılı bilgileri sizler için haberimizde derledik..." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2021/11/eczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="858" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/finans/eczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir-h79721.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2021/11/eczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?">
<meta name="dc.keywords" content="eczaneteknikeri, 2021maaş, işilanları">
<meta name="dc.description" content="Eczane hizmetleri teknikeri ne iş yapar, iş tanımı nedir, bu iş için hangi bölümden mezun olmak gerekmekte? bu gibi sorular ve meslek ilgili diğer ayrıntılı bilgileri sizler için haberimizde derledik...">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '79721',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="yandex-verification" content="81ce6c3935cc1665" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/kayseride-feci-kaza-parasutcu-kayaliklara-carparak-hayatini-kaybetti-h79498.html" title="Kayseri'de feci kaza! Paraşütçü kayalıklara çarparak hayatını kaybetti"  class="hs-lm-title">Kayseri'de feci kaza! Paraşütçü kayalıklara çarparak hayatını...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/saglik/24-ekim-koronavirus-vaka-sayilari-aciklandi-h79497.html" title="24 Ekim koronavirüs vaka sayıları açıklandı"  class="hs-lm-title">24 Ekim koronavirüs vaka sayıları açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:38</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/hayat-kurtarmak-isterken-yaralanan-itfaiyeci-hayatini-kaybetti-h79486.html" title="Hayat kurtarmak isterken yaralanan itfaiyeci hayatını kaybetti"  class="hs-lm-title">Hayat kurtarmak isterken yaralanan itfaiyeci hayatını kaybetti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:12</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/devrilen-traktorun-altinda-can-verdi-h79485.html" title="Devrilen traktörün altında can verdi!"  class="hs-lm-title">Devrilen traktörün altında can verdi!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:03</span>
              </span>
              <a href="https://www.gursesgazetesi.com/spor/fenerbahce-evinde-kaybetti-h79484.html" title="Fenerbahçe evinde kaybetti"  class="hs-lm-title">Fenerbahçe evinde kaybetti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:58</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/ucuz-atlatti-takla-atan-aractan-yara-almadan-kurtuldu-h79483.html" title="Ucuz atlattı! Takla atan araçtan yara almadan kurtuldu"  class="hs-lm-title">Ucuz atlattı! Takla atan araçtan yara almadan kurtuldu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:35</span>
              </span>
              <a href="https://www.gursesgazetesi.com/siyaset/kabine-yarin-toplaniyor-masada-hangi-konular-olacak--h79482.html" title="Kabine yarın toplanıyor! Masada hangi konular olacak ?"  class="hs-lm-title">Kabine yarın toplanıyor! Masada hangi konular olacak ?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:31</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/kahreden-kaza-3u-kardes-4-cocuk-hayatini-kaybetti-h79481.html" title="Kahreden kaza 3'ü kardeş 4 çocuk hayatını kaybetti"  class="hs-lm-title">Kahreden kaza 3'ü kardeş 4 çocuk hayatını kaybetti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:31</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/arazi-kavgasinin-sonu-feci-bitti-3-kardes-oldu-h79480.html" title="Arazi kavgasının sonu feci bitti! 3 kardeş öldü"  class="hs-lm-title">Arazi kavgasının sonu feci bitti! 3 kardeş öldü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:20</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/temde-feci-kaza-27-arac-birbirine-girdi-cok-sayida-yarali-var-h79479.html" title="TEM'de feci kaza! 27 araç birbirine girdi! Çok sayıda yaralı var"  class="hs-lm-title">TEM'de feci kaza! 27 araç birbirine girdi! Çok sayıda yaralı var</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="79229" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/saglik/covid-19-salgini-haftalik-vaka-sayilari-aciklandi-kirmizi-listede-hangi-iller-var-h79229.html" title="Covid - 19 salgını haftalık vaka sayıları açıklandı! kırmızı listede hangi iller var?" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/10/covid-19-salgini-haftalik-vaka-sayilari-aciklandi-kirmizi-listede-hangi-iller-var.jpg" alt="Covid - 19 salgını haftalık vaka sayıları açıklandı! kırmızı listede hangi iller var?"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Covid - 19 salgını haftalık...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79084" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/gundem/internet-uzerinden-para-kazanan-kisilerden-vergibanka-hesabi-uzerinden-kesilecek-h79084.html" title="İnternet üzerinden para kazanan kişilerden vergi,banka hesabı üzerinden kesilecek!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/09/internet-uzerinden-para-kazanan-kisilerden-vergibanka-hesabi-uzerinden-kesilecek.jpg" alt="İnternet üzerinden para kazanan kişilerden vergi,banka hesabı üzerinden kesilecek!"  />
      </div>
                  <div class="hs-item-title font20">İnternet üzerinden para kazanan kişilerden...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79193" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/ekonomi/ikinci-el-telefon-satislarinda-kdvnin-1e-dustugu-aciklandi-h79193.html" title="İkinci el telefon  satışlarında KDV'nin %1'e düştüğü açıklandı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/10/ikinci-el-telefon-satislarinda-kdvnin-1e-dustugu-aciklandi.jpg" alt="İkinci el telefon  satışlarında KDV'nin %1'e düştüğü açıklandı"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">İkinci el telefon  satışlarında KDV'nin...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79253" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/magazin/hande-ercel-ile-kerem-bursin-ayrildi-mi-hande-ercel-ile-kerem-bursinin-ayrildigi-iddia-ediliyor-h79253.html" title="Hande Erçel ile Kerem Bursin ayrıldı mı? Hande Erçel ile Kerem Bürsin'in ayrıldığı iddia ediliyor" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/10/hande-ercel-ile-kerem-bursin-ayrildi-mi-hande-ercel-ile-kerem-bursinin-ayrildigi-iddia-ediliyor.jpg" alt="Hande Erçel ile Kerem Bursin ayrıldı mı? Hande Erçel ile Kerem Bürsin'in ayrıldığı iddia ediliyor"  />
      </div>
                  <div class="hs-item-title font20">Hande Erçel ile Kerem Bursin...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-79721">
  <article id="haber-79721" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Eczane hizmetleri teknikeri ne iş yapar, iş tanımı nedir, bu iş için hangi bölümden mezun olmak gerekmekte? bu gibi sorular ve meslek ilgili diğer ayrıntılı bilgileri sizler için haberimizde derledik...</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-11-04 18:05:00">04 Kasım 2021 Perşembe 18:05</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2021/11/eczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir.jpg" alt="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?" title="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-79721"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(79721,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(79721,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(79721,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber79721-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Eczane hizmetleri teknikeri ne kadar maaş almaktadır, iş ilanlarına nereden ulaşılır, bu işte çalışmak için gerekli olan belgeler, bu işte çalışmak için hangi bölümden ve okuldan mezun olmak gerekir,  iş tanımı nedir vb. soruların cevaplarını sizler için yazımızda derledik.</p>

<h3><strong>Eczane hizmetleri teknikeri tanımı nasıl yapılır?</strong></h3>

<p>Eczane hizmetlerinde doktorlarca düzenlenen reçetelerde yer alan hazır ilaçları müşteriye sunan, hazırlanması gerekli ilaçları eczacı gözetiminde hazırlayan, laboratuvarda, ilaç sektöründe, ilaç depolarında ara eleman olarak çalışan kişi veya kişiler olarak tanımlanmaktadır.</p>

<h3><strong>Eczane hizmetleri teknikeri 2021 yılında ne kadar maaş almaktadır? Aldıkları en yüksek ve en düşük maaşlar ne kadardır?</strong></h3>

<p>Eczane hizmetleri teknikeri olarak çalışan bir kişinin aylık ortalama maaşı 3.500 TL olarak ifade edilebilir Eczane hizmetleri teknikeri olarak çalışanların aldıkları minimum maaş ise  2.826 TL olmakla birlikte aldıkları maximum maaş ise 4.500 TL olarak kaynaklarda mevcuttur. Sizde Eczane hizmetleri teknikeri olarak çalışmak ve kariyer planınızı buradan yapmak istiyorsanız İŞKUR iş ilanlarına bakarak buradan kariyerinize yön verebilirsiniz.</p>

<p><a href="https://www.iskur.gov.tr/" target="_blank" rel="nofollow">Eczane hizmetleri teknikeri  iş ilanları için tıklayınız...</a></p>

<h3><strong>Eczane hizmetleri teknikeri olarak çalışmak için hangi okul ve bölümden mezun olmak gerekmektedir?</strong></h3>

<p>Eczane hizmetleri teknikeri işinde çalışmak için gereken asgari eğitim düzeyi ön lisanstan mezun olmuş olmaktır.</p>

<h3><strong>Eczane hizmetleri teknikeri ne iş yapmaktadır?</strong></h3>

<p>Eczane hizmetleri teknikeri  olarak çalışan kişi işletmenin genel çalışma prensiplerine sadık kalmak koşulu ile araç, gereç ve ekipmanları etkin bir şekilde kullanarak, işçi sağlığını, iş güvenliğini ve çevre koruma düzenlemelerine ve mesleğin verimlilik ve kalite gereklerine uygun olma şartı ile aşağıda bahsedilenleri yapmakla yükümlüdürler;</p>

<ol>
	<li>Reçetede yer alan ilaçları hazırlayıp hastaya sunmak, reçetede yazılı bilgileri hastaya iletmek</li>
	<li>Reçetesiz satılan ilaçlar konusunda hastayı bilgilendirmek,</li>
	<li>Eczacıdan iş talimatı almak, işçi sağlığı ve güvenliğe ilişkin önlemler almak</li>
	<li> İlaç/itriyat/kozmetik müstehzar/medikal malzeme eksiklerini tespit etmek, eczacının direktifleri doğrultusunda raflanmasını sağlamak, vitrin düzenlemesi yapmak,</li>
	<li>Ölçü ve tartı aletlerinin periyodik muayenesinin yapılmasını sağlamak,</li>
	<li>Her akşam eczane kapanırken ? Nöbetçi Eczane? bilgisini eczanenin vatandaşlara görünen bölümünde ilan etmek,</li>
	<li>Eczaneye gelen müşteriyi karşılamak, gerekli durumlarda yapılacak ilk yardım konusunda eczacıya yardımcı olmak,</li>
	<li>Eczanenin laboratuar bölümünde kullanılan malzemenin temizliğini ve gerektiğinde sterilizasyonunu yapmak</li>
	<li>Kişiye özel majistral ilaçların hazırlanması söz konusu olduğunda gerekli madde ve malzemeleri hazırlamak, eczacı tarafından kontrol edildikten sonra  banko üzerine çıkartılmasını sağlamak,  </li>
	<li>İlaç hammadde temininde eczacıya yardımcı olmak,</li>
	<li>Eczanede kullanılan her türlü maddenin son kullanma tarihlerini periyodik olarak kontrol etmek, eczaneye yeni giren malzemelerin fiyatlarını yasal kar oranını da dikkate alarak eczacı ile birlikte belirlemek,</li>
	<li>Kontrolü eczacı tarafından yapılan reçetelerin kapsamı içindeki ilaçları banko üzerine çıkartılmasına yardımcı olmak,</li>
	<li>Eczaneye ait her türlü faturayı kesmek, eczane iş ve işlemleri ile ilgili bilgisayar programını ve POS cihazını kullanmak,</li>
	<li>Eczanede çalışan yardımcı elemanlar arasında  iş bölümü yapmak ,</li>
	<li>Provizyon sistemine reçetelerin kaydını yapmak,</li>
	<li>Reçeteyi kayıt defterine kaydetmek,</li>
	<li>Takip edilmesi gereken ilaçlarla ilgili reçetelerin kaydını tutmak,</li>
	<li>Eczanede bulunan belgelerin arşivini düzenlemek,</li>
	<li>Eczanenin temizlik, düzen ve intizamını sağlamak,</li>
	<li>Meslek alanı ile ilgili gelişmeleri takip etmek, uygulamak, vb. görev ve işlemleri yerine getirir.</li>
</ol>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </p>

<h3><strong>Eczane hizmetleri teknikeri meslek ana grubu nedir?</strong></h3>

<p>Teknisyenler teknikerler ve yardımcı profesyonel  meslek mensupları  grubuna dahil olmak koşulu ile çalışırlar.</p>

<h3><strong>Eczane hizmetleri teknikeri meslek alt ana grubu nedir?</strong></h3>

<p>Sağlık ile ilgili yardımcı profesyonel meslek mensupları olarak çalışmaktalar.</p>

<h3><strong>Eczane hizmetleri teknikeri meslek grubu nedir?</strong></h3>

<p>Tıp teknisyenleri ve eczacılık teknisyenleri olarak</p>

<h3><strong>Eczane hizmetleri teknikeri meslek birim grubu nedir?</strong></h3>

<p>Eczacılık teknisyenleri ve yardımcı elemanları birim grubundan olarak çalışmaktadırlar.</p>

<h3><strong>Eczane hizmetleri teknikeri meslek kodu </strong></h3>

<p>Türk meslekler sözlüğünde her meslek grubu için ayrı ayrı meslek kodu tanımlamaları vardır. Bu mesleklerin birbirinden tam olarak ayrılması için gerekli bir numaralamadır. Memurlukta da bu şekilde kodlar mevcuttur. Her memur kendi mezun olduğu bölüm kodunun işi ile uyumlu olması halinde atama yapılmaktadır. Memurluk dışı mesleklerde de karışıklığa yol açmamak sebebi ile bu şekilde bir ayrıştırma yapılmıştır. Bütün meslek kodları için sözlüğe bakabilirsiniz biz sizler için Eczane hizmetleri teknikeri meslek kodunu bulduk, ilgili kod 3213.02 olarak sözlükte geçmektedir.</p>

<p> Sizler ile bu haberimizde Eczane hizmetleri teknikeri olarak çalışan kişiler ne iş yapar, iş tanımları nedir, meslek birim grupları, aldıkları maaş ve bunlarla birlikte en yüksek en düşük oranları nelerdir, Eczane hizmetleri teknikeri olarak çalışan veya çalışmak isteyen bir kişinin hangi belgelere veya hangi bölümden mezun olması gerektiği bilgilerinin yanı sıra bu işte çalışmak için iş ilanlarına nereden ulaşabileceğinizin bilgisini paylaştık. Bunu yardımcı kabul ederek gelecek planlarınızı daha rahat yapabilirsiniz.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>04.11.2021 18:05</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/eczaneteknikeri" title="Eczaneteknikeri haberleri">Eczaneteknikeri</a><a href="https://www.gursesgazetesi.com/haberleri/2021maa%C5%9F" title="2021maaş haberleri">2021maaş</a><a href="https://www.gursesgazetesi.com/haberleri/i%C5%9Filanlar%C4%B1" title="Işilanları haberleri">Işilanları</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp79721" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(79721);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="79721" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d6bbd02f8fa2a725de043951fcff8f340d2f2e2d" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">79721</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-79721 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/finans/fibabanka-smsle-kredi-basvurusu-nasil-yapilir-h79720.html"  title="Fibabanka SMS'le kredi başvurusu nasıl yapılır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/11/fibabanka-smsle-kredi-basvurusu-nasil-yapilir.jpg" alt="Fibabanka SMS'le kredi başvurusu nasıl yapılır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Fibabanka SMS'le kredi başvurusu nasıl yapılır?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/web-sitesi-yoneticisi-maasi-2021-yilinda-ne-kadardir-is-ilanlarina-nereden-ulasilir-h79719.html"  title="Web sitesi yöneticisi maaşı 2021 yılında ne kadardır? İş ilanlarına nereden ulaşılır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/11/web-sitesi-yoneticisi-maasi-2021-yilinda-ne-kadardir-is-ilanlarina-nereden-ulasilir.jpg" alt="Web sitesi yöneticisi maaşı 2021 yılında ne kadardır? İş ilanlarına nereden ulaşılır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Web sitesi yöneticisi maaşı 2021 yılında ne kadardır? İş ilanlarına nereden ulaşılır?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/musteri-hizmetleri-satis-ve-hizmet-yetkilisi-2021-yilinda-ne-kadar-maas-almaktadir-is-ilanlari-icin-nereye-bakmak-gerekir-h79716.html"  title="Müşteri hizmetleri satış ve hizmet yetkilisi 2021 yılında ne kadar maaş almaktadır? İş ilanları için nereye bakmak gerekir?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/11/musteri-hizmetleri-satis-ve-hizmet-yetkilisi-2021-yilinda-ne-kadar-maas-almaktadir-is-ilanlari-icin-nereye-bakmak-gerekir.jpg" alt="Müşteri hizmetleri satış ve hizmet yetkilisi 2021 yılında ne kadar maaş almaktadır? İş ilanları için nereye bakmak gerekir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Müşteri hizmetleri satış ve hizmet yetkilisi 2021 yılında ne kadar maaş almaktadır? İş ilanları için nereye bakmak gerekir?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/finans/diger-motorlu-arac-suruculeri-2021-yilinda-ne-kadar-maas-almaktadir-is-ilanlarina-nereden-ulasilir-h79715.html"  title="Diğer motorlu araç sürücüleri  2021 yılında ne kadar maaş almaktadır? İş İlanlarına nereden ulaşılır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/11/diger-motorlu-arac-suruculeri-2021-yilinda-ne-kadar-maas-almaktadir-is-ilanlarina-nereden-ulasilir.jpg" alt="Diğer motorlu araç sürücüleri  2021 yılında ne kadar maaş almaktadır? İş İlanlarına nereden ulaşılır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Diğer motorlu araç sürücüleri  2021 yılında ne kadar maaş almaktadır? İş İlanlarına nereden ulaşılır?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/dijital-baski-operatoru-tekstil-2021-yilinda-ne-kadar-maas-almakta-is-ilanlarina-nereden-ulasilir-h79712.html"  title="Dijital baskı operatörü (tekstil) 2021 yılında ne kadar maaş almakta? iş ilanlarına nereden ulaşılır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/11/dijital-baski-operatoru-tekstil-2021-yilinda-ne-kadar-maas-almakta-is-ilanlarina-nereden-ulasilir.jpg" alt="Dijital baskı operatörü (tekstil) 2021 yılında ne kadar maaş almakta? iş ilanlarına nereden ulaşılır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dijital baskı operatörü (tekstil) 2021 yılında ne kadar maaş almakta? iş ilanlarına nereden ulaşılır?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/muhasebe-yetkili-yardimcisi-ne-is-yapar-aylik-kazanci-kac-tldir-h79708.html"  title="Muhasebe Yetkili Yardımcısı ne iş yapar, aylık kazancı kaç TL'dir?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/11/muhasebe-yetkili-yardimcisi-ne-is-yapar-aylik-kazanci-kac-tldir.jpg" alt="Muhasebe Yetkili Yardımcısı ne iş yapar, aylık kazancı kaç TL'dir?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Muhasebe Yetkili Yardımcısı ne iş yapar, aylık kazancı kaç TL'dir?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="79503" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/finans" class="kategori" style="background-color:#f39c12">FiNANS</a> <span class="tarih-once" data-date="2021-10-26 20:02:00"> 2021-10-26 20:02:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/finans/ziraat-bankasidan-3000-tl-nakit-h79503.html" title="Ziraat Bankasıdan 3000 TL nakit!" >Ziraat Bankasıdan 3000 TL nakit!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79498" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2021-10-25 22:56:24"> 2021-10-25 22:56:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/kayseride-feci-kaza-parasutcu-kayaliklara-carparak-hayatini-kaybetti-h79498.html" title="Kayseri'de feci kaza! Paraşütçü kayalıklara çarparak hayatını kaybetti" >Kayseri'de feci kaza! Paraşütçü kayalıklara çarparak hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79497" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-10-25 22:56:18"> 2021-10-25 22:56:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/24-ekim-koronavirus-vaka-sayilari-aciklandi-h79497.html" title="24 Ekim koronavirüs vaka sayıları açıklandı" >24 Ekim koronavirüs vaka sayıları açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79486" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-10-24 22:38:45"> 2021-10-24 22:38:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/hayat-kurtarmak-isterken-yaralanan-itfaiyeci-hayatini-kaybetti-h79486.html" title="Hayat kurtarmak isterken yaralanan itfaiyeci hayatını kaybetti" >Hayat kurtarmak isterken yaralanan itfaiyeci hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79485" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2021-10-24 22:12:00"> 2021-10-24 22:12:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/devrilen-traktorun-altinda-can-verdi-h79485.html" title="Devrilen traktörün altında can verdi!" >Devrilen traktörün altında can verdi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79484" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2021-10-24 22:03:09"> 2021-10-24 22:03:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/spor/fenerbahce-evinde-kaybetti-h79484.html" title="Fenerbahçe evinde kaybetti" >Fenerbahçe evinde kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79483" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2021-10-24 19:58:17"> 2021-10-24 19:58:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/ucuz-atlatti-takla-atan-aractan-yara-almadan-kurtuldu-h79483.html" title="Ucuz atlattı! Takla atan araçtan yara almadan kurtuldu" >Ucuz atlattı! Takla atan araçtan yara almadan kurtuldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79482" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/siyaset" class="kategori" style="background-color:#c60000">SİYASET</a> <span class="tarih-once" data-date="2021-10-24 19:35:15"> 2021-10-24 19:35:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/siyaset/kabine-yarin-toplaniyor-masada-hangi-konular-olacak--h79482.html" title="Kabine yarın toplanıyor! Masada hangi konular olacak ?" >Kabine yarın toplanıyor! Masada hangi konular olacak ?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79481" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2021-10-24 19:31:54"> 2021-10-24 19:31:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/kahreden-kaza-3u-kardes-4-cocuk-hayatini-kaybetti-h79481.html" title="Kahreden kaza 3'ü kardeş 4 çocuk hayatını kaybetti" >Kahreden kaza 3'ü kardeş 4 çocuk hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79480" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#16a085">YAŞAM</a> <span class="tarih-once" data-date="2021-10-24 18:31:46"> 2021-10-24 18:31:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/arazi-kavgasinin-sonu-feci-bitti-3-kardes-oldu-h79480.html" title="Arazi kavgasının sonu feci bitti! 3 kardeş öldü" >Arazi kavgasının sonu feci bitti! 3 kardeş öldü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79479" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2021-10-24 18:20:22"> 2021-10-24 18:20:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/temde-feci-kaza-27-arac-birbirine-girdi-cok-sayida-yarali-var-h79479.html" title="TEM'de feci kaza! 27 araç birbirine girdi! Çok sayıda yaralı var" >TEM'de feci kaza! 27 araç birbirine girdi! Çok sayıda yaralı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79268" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#1abc9c">YAŞAM</a> <span class="tarih-once" data-date="2021-10-05 21:37:07"> 2021-10-05 21:37:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/sok-6-ekim-aktuel-urunler-katalogunda-hangi-urunler-satilacak-sok-6-ekimde-de-insanlari-mutlu-etmeye-hazirlaniyor-h79268.html" title="Şok 6 Ekim aktüel ürünler kataloğunda hangi ürünler satılacak? Şok, 6 Ekim'de de insanları mutlu etmeye hazırlanıyor" >Şok 6 Ekim aktüel ürünler kataloğunda hangi ürünler satılacak? Şok, 6 Ekim'de de insanları mutlu etmeye hazırlanıyor</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/eczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir-h79721.html" title="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?" class="">
					Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/fibabanka-smsle-kredi-basvurusu-nasil-yapilir-h79720.html" title="Fibabanka SMS'le kredi başvurusu nasıl yapılır?" class="">
					Fibabanka SMS'le kredi başvurusu nasıl yapılır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/web-sitesi-yoneticisi-maasi-2021-yilinda-ne-kadardir-is-ilanlarina-nereden-ulasilir-h79719.html" title="Web sitesi yöneticisi maaşı 2021 yılında ne kadardır? İş ilanlarına nereden ulaşılır?" class="">
					Web sitesi yöneticisi maaşı 2021 yılında ne kadardır? İş ilanlarına nereden ulaşılır?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/hulu-dopesick-dizisi-ne-zaman-baslayacak-hulunun-dopesick-dizisi-izleyenlerin-gundemine-girdi-h79717.html" title="Hulu Dopesick dizisi ne zaman başlayacak? Hulu'nun Dopesick dizisi izleyenlerin gündemine girdi" class="">
					Hulu Dopesick dizisi ne zaman başlayacak? Hulu'nun Dopesick dizisi izleyenlerin gündemine girdi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/musteri-hizmetleri-satis-ve-hizmet-yetkilisi-2021-yilinda-ne-kadar-maas-almaktadir-is-ilanlari-icin-nereye-bakmak-gerekir-h79716.html" title="Müşteri hizmetleri satış ve hizmet yetkilisi 2021 yılında ne kadar maaş almaktadır? İş ilanları için nereye bakmak gerekir?" class="">
					Müşteri hizmetleri satış ve hizmet yetkilisi 2021 yılında ne kadar maaş almaktadır? İş ilanları için nereye bakmak gerekir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ruyada-alyans-gormek-ne-anlama-gelir-ruyada-alyans-bulmak-ne-demek-h79713.html" title="Rüyada alyans görmek ne anlama gelir? Rüyada alyans bulmak ne demek?" class="">
					Rüyada alyans görmek ne anlama gelir? Rüyada alyans bulmak ne demek?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/5-kasim-2021-cuma-tjk-at-yarisi-bulteni-belli-oldu-mu-tjk-5-kasim-cuma-at-yarisi-programi-h58845.html" title="5 Kasım 2021 Cuma TJK at yarışı bülteni belli oldu mu? TJK 5 Kasım Cuma at yarışı programı" class="">
					5 Kasım 2021 Cuma TJK at yarışı bülteni belli oldu mu? TJK 5 Kasım Cuma at yarışı programı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/malulen-emeklilik-nedir-malulen-emekli-nasil-olunur-h79711.html" title="Malulen emeklilik nedir? Malulen emekli nasıl olunur?" class="">
					Malulen emeklilik nedir? Malulen emekli nasıl olunur?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/cadilar-bayrami-oldurur-filmi-ne-zaman-yayinlanacak-cadilar-bayrami-oldurur-filmi-sonbahar-mevsimine-damgasini-vuracak-h79714.html" title="Cadılar Bayramı Öldürür filmi ne zaman yayınlanacak? Cadılar Bayramı Öldürür filmi sonbahar mevsimine damgasını vuracak" class="">
					Cadılar Bayramı Öldürür filmi ne zaman yayınlanacak? Cadılar Bayramı Öldürür filmi sonbahar mevsimine damgasını vuracak			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/tjk-4-kasim-2021-persembe-at-yarisi-sonuclari--h65345.html" title="TJK 4 Kasım 2021 Perşembe at yarışı sonuçları " class="">
					TJK 4 Kasım 2021 Perşembe at yarışı sonuçları 			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ruyada-bocek-oldurme-gormek-ne-demektir-ruyada-bocek-oldurme-gormenin-tabiri-ve-anlami-h53322.html" title="Rüyada böcek öldürme görmek ne demektir? Rüyada böcek öldürme görmenin tabiri ve anlamı" class="">
			Rüyada böcek öldürme görmek ne demektir? Rüyada böcek öldürme görmenin tabiri ve anlamı		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/arnavutlukda-asgari-ucret-ne-kadar-2021-yili-arnavutluk-asgari-ucret-fiyatlari-h39958.html" title="Arnavutluk’da asgari ücret ne kadar? 2021 Yılı Arnavutluk asgari ücret fiyatları" class="">
			Arnavutluk’da asgari ücret ne kadar? 2021 Yılı Arnavutluk asgari ücret fiyatları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/mobilya-ve-dekorasyon-montaj-iscileri-ne-kadar-kazaniyor-2021-mobilya-ve-dekorasyon-montaj-iscisi-maaslari-ve-is-ilanlari-h79627.html" title="Mobilya ve Dekorasyon Montaj İşçileri ne kadar kazanıyor? 2021 Mobilya ve Dekorasyon Montaj İşçisi maaşları ve iş ilanları" class="">
			Mobilya ve Dekorasyon Montaj İşçileri ne kadar kazanıyor? 2021 Mobilya ve Dekorasyon Montaj İşçisi maaşları ve iş ilanları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/spor/turkiye-karadag-canli-izle-h78842.html" title="Türkiye Karadağ CANLI İZLE" class="">
			Türkiye Karadağ CANLI İZLE		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/veteriner-hekim-2021-yilinda-ne-kadar-maas-almaktadir-is-ilanlarina-nereden-ulasilir-h79562.html" title="Veteriner hekim 2021 yılında ne kadar maaş almaktadır? İş İlanlarına nereden ulaşılır?" class="">
			Veteriner hekim 2021 yılında ne kadar maaş almaktadır? İş İlanlarına nereden ulaşılır?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/cekmeci-iplik-maaslari-ne-kadardir-cekmeci-is-ilanlari-iskur-is-ilanlari--h79689.html" title="Çekmeci (iplik) maaşları ne kadardır? Çekmeci iş ilanları İşkur iş ilanları " class="">
			Çekmeci (iplik) maaşları ne kadardır? Çekmeci iş ilanları İşkur iş ilanları 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/2021-diger-metal-islemcileri-maaslari-ne-kadardir-2021-iskur-is-ilanlari-h79700.html" title="2021 Diğer metal işlemcileri maaşları ne kadardır? 2021 İşkur iş ilanları" class="">
			2021 Diğer metal işlemcileri maaşları ne kadardır? 2021 İşkur iş ilanları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/yardima-muhtac-ihtiyac-sahiplerine-devlet-destekli-para-yardimi-h79707.html" title="Yardıma muhtaç ihtiyaç sahiplerine devlet destekli para yardımı!" class="">
			Yardıma muhtaç ihtiyaç sahiplerine devlet destekli para yardımı!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ozel-haber/ruyada-akrep-gormek-ne-anlam-ifade-eder-ruyada-akrep-gormenin-anlami--h79693.html" title="Rüyada akrep görmek ne anlam ifade eder? Rüyada akrep görmenin anlamı " class="">
			Rüyada akrep görmek ne anlam ifade eder? Rüyada akrep görmenin anlamı 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/yan-forklift-reachtruck-operatoru-2021-yilinda-ne-kadar-maas-alir-is-ilanlarina-nereden-ulasilir-h79684.html" title="Yan forklift (reachtruck) operatörü 2021 yılında ne kadar maaş alır? İş ilanlarına nereden ulaşılır?" class="">
			Yan forklift (reachtruck) operatörü 2021 yılında ne kadar maaş alır? İş ilanlarına nereden ulaşılır?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/mhrs-uzerinden-antalya-kas-devlet-hastanesinden-randevu-nasil-alinir-h79695.html" title="MHRS üzerinden Antalya Kaş Devlet Hastanesi'nden randevu nasıl alınır?" class="">
			MHRS üzerinden Antalya Kaş Devlet Hastanesi'nden randevu nasıl alınır?		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Eczane hizmetleri teknikeri 2021 yılı maaşları ne kadardır? İş ilanlarına nereden ulaşılır?" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d6bbd02f8fa2a725de043951fcff8f340d2f2e2d" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/dizi" class="hs-item" title="dizi"><i class="fa fa-angle-right" aria-hidden="true"></i> dizi</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/koronavir%C3%BCs" class="hs-item" title="koronavirüs"><i class="fa fa-angle-right" aria-hidden="true"></i> koronavirüs</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Mersin" class="hs-item" title="Mersin"><i class="fa fa-angle-right" aria-hidden="true"></i> Mersin</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/te%C5%9Fkilat" class="hs-item" title="teşkilat"><i class="fa fa-angle-right" aria-hidden="true"></i> teşkilat</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Ffinans%2Feczane-hizmetleri-teknikeri-2021-yili-maaslari-ne-kadardir-is-ilanlarina-nereden-ulasilir-h79721.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('79721', 'haber', '');
	

</script>

    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(65540731, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65540731" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
