<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Okurlarımızın merak ettikleri   evde bakım maaşı yattı mı, yatan iller hangileri? haberinin gündeme gelmesinin ardından birçok yeni bilgi de basına aktarıldı. Biz de 19 Ekim 2021 Salı tarihli haberimizde   evde bakım maaşı yattı mı, yatan iller hangileri? konusundaki güncel bilgilere yer verdik. Hemen okuyarak, ayrıntıları öğrenebilirsiniz." />
<meta name="keywords" content="8 ekim, bakım maaşı" />
<meta name="news_keywords" content="8 ekim, bakım maaşı" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?" />
<meta property="og:description" content="Okurlarımızın merak ettikleri   evde bakım maaşı yattı mı, yatan iller hangileri? haberinin gündeme gelmesinin ardından birçok yeni bilgi de basına aktarıldı. Biz de 19 Ekim 2021 Salı tarihli haberimizde   evde bakım maaşı yattı mı, yatan iller hangileri? konusundaki güncel bilgilere yer verdik. Hemen okuyarak, ayrıntıları öğrenebilirsiniz." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2021/10/19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/finans/19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri-h38929.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/finans/19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri-h38929.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?" />
<meta name="twitter:description" content="Okurlarımızın merak ettikleri   evde bakım maaşı yattı mı, yatan iller hangileri? haberinin gündeme gelmesinin ardından birçok yeni bilgi de basına aktarıldı. Biz de 19 Ekim 2021 Salı tarihli haberimizde   evde bakım maaşı yattı mı, yatan iller hangileri? konusundaki güncel bilgilere yer verdik. Hemen okuyarak, ayrıntıları öğrenebilirsiniz." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2021/10/19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1535" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/finans/19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri-h38929.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2021/10/19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?">
<meta name="dc.keywords" content="8 ekim, bakım maaşı">
<meta name="dc.description" content="Okurlarımızın merak ettikleri   evde bakım maaşı yattı mı, yatan iller hangileri? haberinin gündeme gelmesinin ardından birçok yeni bilgi de basına aktarıldı. Biz de 19 Ekim 2021 Salı tarihli haberimizde   evde bakım maaşı yattı mı, yatan iller hangileri? konusundaki güncel bilgilere yer verdik. Hemen okuyarak, ayrıntıları öğrenebilirsiniz.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '38929',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="yandex-verification" content="81ce6c3935cc1665" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:48</span>
              </span>
              <a href="https://www.gursesgazetesi.com/medya-tv/yasak-elma-entrika-dolu-yeni-sezonuyla-sosyal-medyada-gundem-oldu-h79182.html" title="Yasak Elma entrika dolu yeni sezonuyla sosyal medyada gündem oldu!"  class="hs-lm-title">Yasak Elma entrika dolu yeni sezonuyla sosyal medyada gündem oldu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:09</span>
              </span>
              <a href="https://www.gursesgazetesi.com/saglik/saglik-bakani-acikladi-yeni-tedbirler-mi-alinacak-h79153.html" title="Sağlık Bakanı açıkladı! Yeni tedbirler mi alınacak?"  class="hs-lm-title">Sağlık Bakanı açıkladı! Yeni tedbirler mi alınacak?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:58</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/bircok-ulke-ulkelerine-giriste-asi-zorunlulugu-sarti-getirdi-turkiyeye-de-asi-olma-zorunlulugu-geliyor-mu-h79125.html" title="Birçok ülke, ülkelerine girişte aşı zorunluluğu şartı getirdi: Türkiye'ye de  aşı olma zorunluluğu geliyor mu?"  class="hs-lm-title">Birçok ülke, ülkelerine girişte aşı zorunluluğu şartı getirdi:...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:16</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/istanbulda-gramaji-artiran-firincilar-fiyata-da-zam-yapti-h78896.html" title="İstanbul'da gramajı artıran fırıncılar fiyata da zam yaptı!"  class="hs-lm-title">İstanbul'da gramajı artıran fırıncılar fiyata da zam yaptı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:04</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/tuik-acikladi-agustos-ayina-ait-enflasyon-rakamlari-yukseliste--h78894.html" title="TÜİK açıkladı: Ağustos ayına ait enflasyon rakamları yükselişte! "  class="hs-lm-title">TÜİK açıkladı: Ağustos ayına ait enflasyon rakamları yükselişte!...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:46</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/calisanlar-dikkat-pcr-testi-yaptirmayi-reddeden-isci-tazminatsiz-kovulur-h78881.html" title="Çalışanlar dikkat! PCR testi yaptırmayı reddeden işçi tazminatsız kovulur.."  class="hs-lm-title">Çalışanlar dikkat! PCR testi yaptırmayı reddeden işçi tazminatsız...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:59</span>
              </span>
              <a href="https://www.gursesgazetesi.com/spor/genelge-hazirlandi-stadyumlara-asi-takvimini-tamamlamayan-taraftarlar-alinmayacak-h78876.html" title="Genelge hazırlandı! Stadyumlara, aşı takvimini tamamlamayan taraftarlar alınmayacak.."  class="hs-lm-title">Genelge hazırlandı! Stadyumlara, aşı takvimini tamamlamayan taraftarlar...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:27</span>
              </span>
              <a href="https://www.gursesgazetesi.com/ekonomi/teste-katilanin-gss-borclari-siliniyor-son-gun-30-kasim-h78875.html" title="Teste katılanın GSS borçları siliniyor! Son gün 30 Kasım.."  class="hs-lm-title">Teste katılanın GSS borçları siliniyor! Son gün 30 Kasım..</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:34</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/thyden-ucus-oncesi-pcr-testi-sarti--h78874.html" title="THY'den uçuş öncesi PCR testi şartı! "  class="hs-lm-title">THY'den uçuş öncesi PCR testi şartı! </a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:03</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/otomobilin-carptigi-2-kadin-feci-sekilde-can-verdi-h78873.html" title="Otomobilin çarptığı 2 kadın feci şekilde can verdi!"  class="hs-lm-title">Otomobilin çarptığı 2 kadın feci şekilde can verdi!</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="79084" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/gundem/internet-uzerinden-para-kazanan-kisilerden-vergibanka-hesabi-uzerinden-kesilecek-h79084.html" title="İnternet üzerinden para kazanan kişilerden vergi,banka hesabı üzerinden kesilecek!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/09/internet-uzerinden-para-kazanan-kisilerden-vergibanka-hesabi-uzerinden-kesilecek.jpg" alt="İnternet üzerinden para kazanan kişilerden vergi,banka hesabı üzerinden kesilecek!"  />
      </div>
                  <div class="hs-item-title font20">İnternet üzerinden para kazanan kişilerden...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79126" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/magazin/selcuk-yontem-hangi-fotografla-servet-kazandi-selcuk-yontem-sadece-bir-fotograf-sayesinde-servet-kazandi-h79126.html" title="Selçuk Yöntem hangi fotoğrafla servet kazandı? Selçuk Yöntem sadece bir fotoğraf sayesinde servet kazandı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/09/selcuk-yontem-hangi-fotografla-servet-kazandi-selcuk-yontem-sadece-bir-fotograf-sayesinde-servet-kazandi.jpg" alt="Selçuk Yöntem hangi fotoğrafla servet kazandı? Selçuk Yöntem sadece bir fotoğraf sayesinde servet kazandı"  />
      </div>
                  <div class="hs-item-title font20">Selçuk Yöntem hangi fotoğrafla servet...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79096" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/ekonomi/yumurtada-yasanan-fiyat-artislari-gundem-oldu-yumurtaya-ne-kadar-zam-geldi-h79096.html" title="Yumurtada yaşanan  fiyat artışları gündem oldu: Yumurtaya ne kadar zam geldi?" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/09/yumurtada-yasanan-fiyat-artislari-gundem-oldu-yumurtaya-ne-kadar-zam-geldi.jpg" alt="Yumurtada yaşanan  fiyat artışları gündem oldu: Yumurtaya ne kadar zam geldi?"  />
      </div>
                  <div class="hs-item-title font20">Yumurtada yaşanan  fiyat artışları gündem...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="79166" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/yasam/bogazda-2kaza-meydana-geldi-turk-ve-rus-kuru-yuk-gemileri-carpisti-h79166.html" title="Boğaz'da 2.kaza meydana geldi: Türk ve Rus kuru yük gemileri çarpıştı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/09/bogazda-2kaza-meydana-geldi-turk-ve-rus-kuru-yuk-gemileri-carpisti.jpg" alt="Boğaz'da 2.kaza meydana geldi: Türk ve Rus kuru yük gemileri çarpıştı"  />
      </div>
                  <div class="hs-item-title font20">Boğaz'da 2.kaza meydana geldi: Türk...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-38929">
  <article id="haber-38929" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Okurlarımızın merak ettikleri   evde bakım maaşı yattı mı, yatan iller hangileri? haberinin gündeme gelmesinin ardından birçok yeni bilgi de basına aktarıldı. Biz de 19 Ekim 2021 Salı tarihli haberimizde   evde bakım maaşı yattı mı, yatan iller hangileri? konusundaki güncel bilgilere yer verdik. Hemen okuyarak, ayrıntıları öğrenebilirsiniz.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-10-19 00:01:13">19 Ekim 2021 Salı 00:01</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2021/10/19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri.jpg" alt="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?" title="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-38929"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(38929,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(38929,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(38929,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber38929-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Ülkemizde binlerce yaşlı, bakıma muhtaç, hasta ve engelli vatandaşlarımız bulunmaktadır. Devlet tarafından hasta, yaşlı, bakıma muhtaç, engelli vatandaşlarımız için hizmet verilmekte ve destek olunmaktadır. Bu vatandaşlarımıza her ay maddi destek verilmektedir. Bu maddi destekler sayesinde engelli, yaşlı, bakıma muhtaç vatandaşlarımız rahat bir yaşam sürmektedirler. Bu yardımlar bir çok vatandaşlarımız tarafından oldukça önem arz etmektedir. Alınan yardımla birlikte bu desteklerin ne zaman yatırıldığı ve nereden başvuru yapılması gerektiği konusunda vatandaşlar tarafından merak edilemktedir ve araştırılmaktadır. Siz değerli okurlarımız için; 2021 Ekim ayında hangi illerde ücretlerin yatırılıp yatırılmadığını, devlet tarafından verilmeye devam eden bu destekten yararlanılması için ne gibi gerekli şartların arandığına ve başvuru koşullarının neler olduğundan bahsettik. </p>

<h3><strong>19 Ekim 2021 Salı ayında evde bakım aylığı yatan iller</strong></h3>

<p>19 Ekim 2021 Salı günü itibariyle ülkemizde evde <strong class="klink">bakım maaşı</strong> yatırılan illerin listesi belli oldu.  Evde bakım maaşları yatan illerin isimlerine haberimizi okuyarak ulaşabilirsiniz.</p>

<p><img class="imgx1" src="/images/haberler/2021/10/evde-bakim-maasi-alanlara-bayram-ikramiyesi-odenecek-mi-1533020356-586.jpg"></img></p>

<h3><strong>19 Ekim 2021 Salı günü itibariyle ödeme yapılan şehirler güncel listesi</strong></h3>

<table style="border-collapse:collapse; border-spacing:0px; width:640px">
	<tbody style="box-sizing: border-box;">
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">1- Tokat</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">2- ————-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">3- ————-</td>
		</tr>
		<tr style="box-sizing: border-box;">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">4-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">5-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">6-</td>
		</tr>
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">7-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">8-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">9-</td>
		</tr>
		<tr style="box-sizing: border-box;">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">10-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">11-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">12-</td>
		</tr>
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">13-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">14-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">15-</td>
		</tr>
		<tr style="box-sizing: border-box;">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">16-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">17-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">18-</td>
		</tr>
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">19-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">20-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">21-</td>
		</tr>
		<tr style="box-sizing: border-box;">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">22-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">23-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">24-</td>
		</tr>
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">25-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">26-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">27-</td>
		</tr>
		<tr style="box-sizing: border-box;">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">28-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">29-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">30-</td>
		</tr>
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">31-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">32-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">33-</td>
		</tr>
		<tr style="box-sizing: border-box;">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">34-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">35-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">36-</td>
		</tr>
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">37-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">38-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">39-</td>
		</tr>
		<tr style="box-sizing: border-box;">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">40-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">41-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">42-</td>
		</tr>
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">43-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">44-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">45-</td>
		</tr>
		<tr style="box-sizing: border-box;">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">46-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">47-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent;">48-</td>
		</tr>
		<tr style="box-sizing: border-box; background-color: rgb(240, 240, 240);">
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent; color: rgb(68, 68, 68); font-family: Verdana, Geneva, sans-serif; font-size: 14px;">49-</td>
			<td style="box-sizing: border-box; padding: 2px 8px; border: 1px solid transparent; color: rgb(68, 68, 68); font-family: Verdana, Geneva, sans-serif; font-size: 14px;"> </td>
		</tr>
	</tbody>
</table>

<p><strong>E-devlet Ekim 2021 ayında evde bakım parası sorgulama</strong>E-devlet sisteminden giriş yaparak sorgulama yapabilirsiniz. Sistemden 'Engelli evde bakım ödeme bilgileri sorgulama' arama yapılarak bilgiye ulaşmış olursunuz.</p>

<p>Bakım parası sorgulaması e-Devlet sistemi üzerinden yapılabiliyor. Bunun dışında Başka bir yoldan da bilgiye sahip olabilirsiniz. BAKIYE yaz 4747' ye gönder ve Ziraat Bankası size SMS ile bilgilendirme yapacaktır.</p>

<p><a href="https://www.turkiye.gov.tr/aspb-engelli-evde-bakim-odeme-sorgu" rel="nofollow" target="_blank">E-Devlet bakım parası sorgulama ekranı için tıklayınız.</a></p>

<h3><strong>Ekim 2021 yılı evde bakım ücreti</strong></h3>

<p>Ekim 2021 yılı zamlı maaşlar Haziran ayında yatacaktır. 2021 ilk altı ay için evde bakım ücreti 1657,86 TL'dir. 1 Haziran- 30 Haziran 2021  1657,86 TL'dir. Hesaplarınıza Mart, Nisan, Mayıs, Haziran, Temmuz aylarında ücretler 1657,86 TL yatacaktır. 01 Haziran 2021 tarihi ve 30 Haziran 2021 tarihinde evde bakım ücretleri hanede kişi başına düşen gelir aylık gelir sınırı 1705,06 TL olmuştur.</p>

<h3><strong>2021 Ekim ayı evde bakım ücreti alma gereklilikleri</strong></h3>

<p>Bakıma muhtaç olması gerekir.</p>

<p>Ağır engelli olduğuna dair sağlık raporu</p>

<p>Aylık net gelir 2/3'ünden fazla olmamalıdır.</p>

<h3><strong>2021 evde bakım ücreti alması için gereken evraklar</strong></h3>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Ağır engelli onaylı sağlık raporunun fotokopisi</p>

<p>Engelli bireyin ve bakacak olan kişinin kimlik fotokopisi</p>

<p>Engelli bireyin 2 adet vesikalık fotoğrafı</p>

<p>Engelli kişinin eğitim durumunu belirten belge</p>

<p>Muhtarlıktan alınana haneye ait kimlik bildirim fonu</p>

<p>Gelir durumu beyan belgesi, emekli ya da çalışan kişilerin maaş bordroları</p>

<p>Engelli kişinin annesi, babası boşanmış ise boşnma kararına ait belgenin fotokopisi</p>

<p>Engelli kişinin vasisi varsa, vasi atanmasına karşı mahkemenin kararı</p>

<p>Engelli kişinin veya ilesinin varsa tapu veya ruhsat fotokopileri</p>

<h3><strong>Evde bakım ücretinden kimler faydalanabilirler?</strong></h3>

<p>Aylıktan faydalanacak kişinin, engelli vatandaş ile arasında kan bağı bulunması gerekir. Kan bağı olmayan kişilerin mahkemeye başvurarak mahkeme tarafından bakıcıya maaş vermektedir. Bakacak olan kişinin engelli vatandaş ile aynı evde oturmaları gerekmektedir. 24 saat içindeki engelli kişinin ihtiyaçlarını gidermesi gerekmektedir. Bir bakıcı en az 2 engelli vatandaşa bakabilir.</p>

<h3><strong>Sağlık raporu yenilenmesi</strong></h3>

<p>Evde bakım ücretlerinin kesilmemesi için 1-2 senelik verilen sağlık raporlarını yenilemeleri gerekir. Bitiş tarihinden itibaren geçerli olması için yenilenmesi lazım. Fotokopilerinde Aile Sosyal Politikalar İl ya da İlçe Müdürlüğüne verilmelidir.</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>19.10.2021 00:01</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/8+ekim" title="8 Ekim haberleri">8 Ekim</a><a href="https://www.gursesgazetesi.com/haberleri/bak%C4%B1m+maa%C5%9F%C4%B1" title="Bakım Maaşı haberleri">Bakım Maaşı</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp38929" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(38929);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="38929" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="b6f4bf9a7359c28921160a17ee1eb7c433453911" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">38929</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-38929 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/finans/kendi-isinin-sahibi-olmak-isteyenlere-mujde-is-sahibi-olmak-isteyenlere-tam-200-bin-tl-kredi-imkani-h79387.html"  title="Kendi işinin sahibi olmak isteyenlere müjde!! iş sahibi olmak isteyenlere tam 200 bin TL kredi imkanı!!!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/10/kendi-isinin-sahibi-olmak-isteyenlere-mujde-is-sahibi-olmak-isteyenlere-tam-200-bin-tl-kredi-imkani.jpg" alt="Kendi işinin sahibi olmak isteyenlere müjde!! iş sahibi olmak isteyenlere tam 200 bin TL kredi imkanı!!!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kendi işinin sahibi olmak isteyenlere müjde!! iş sahibi olmak isteyenlere tam 200 bin TL kredi imkanı!!!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/qnb-finansbanktan-ertelemeli-ihtiyac-kredisi-kampanyasi-h79296.html"  title="QNB Finansbank’tan ertelemeli ihtiyaç kredisi kampanyası">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/10/qnb-finansbanktan-ertelemeli-ihtiyac-kredisi-kampanyasi.jpg" alt="QNB Finansbank’tan ertelemeli ihtiyaç kredisi kampanyası" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">QNB Finansbank’tan ertelemeli ihtiyaç kredisi kampanyası</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/maksul-gida-kime-ait-h79236.html"  title="Maksul Gıda kime ait?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/no_headline.png" alt="Maksul Gıda kime ait?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Maksul Gıda kime ait?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/finans/xec-coin-yukselise-gecer-mi-xec-coin-gelecegi-nasil-h79161.html"  title="Xec Coin yükselişe geçer mi? Xec Coin geleceği nasıl?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/-0001/11/xec-coin-yukselise-gecer-mi-xec-coin-gelecegi-nasil.jpg" alt="Xec Coin yükselişe geçer mi? Xec Coin geleceği nasıl?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Xec Coin yükselişe geçer mi? Xec Coin geleceği nasıl?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/besiktas-coin-ne-zaman-cikacak-besiktas-coin-nasil-alinir-h79160.html"  title="Beşiktaş coin ne zaman çıkacak? Beşiktaş coin nasıl alınır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/09/besiktas-coin-ne-zaman-cikacak-besiktas-coin-nasil-alinir.jpg" alt="Beşiktaş coin ne zaman çıkacak? Beşiktaş coin nasıl alınır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Beşiktaş coin ne zaman çıkacak? Beşiktaş coin nasıl alınır?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/finans/kosgeb-10-milyon-tl-destek-basvuru-sartlari-nelerdir-isini-buyutmek-isteyenlere-devletten-10-milyon-tl-destek-mujdesi-h79159.html"  title="KOSGEB 10 Milyon TL destek başvuru şartları nelerdir? İşini büyütmek isteyenlere devletten 10 milyon TL destek müjdesi">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/09/kosgeb-10-milyon-tl-destek-basvuru-sartlari-nelerdir-isini-buyutmek-isteyenlere-devletten-10-milyon-tl-destek-mujdesi.jpg" alt="KOSGEB 10 Milyon TL destek başvuru şartları nelerdir? İşini büyütmek isteyenlere devletten 10 milyon TL destek müjdesi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">KOSGEB 10 Milyon TL destek başvuru şartları nelerdir? İşini büyütmek isteyenlere devletten 10 milyon TL destek müjdesi</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>
<a href="https://www.gursesgazetesi.com/finans/tc-ile-rapor-parasi-sorgulama-nasil-yapilir-2021-h38930.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="79268" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2021-10-05 21:37:07"> 2021-10-05 21:37:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/sok-6-ekim-aktuel-urunler-katalogunda-hangi-urunler-satilacak-sok-6-ekimde-de-insanlari-mutlu-etmeye-hazirlaniyor-h79268.html" title="Şok 6 Ekim aktüel ürünler kataloğunda hangi ürünler satılacak? Şok, 6 Ekim'de de insanları mutlu etmeye hazırlanıyor" >Şok 6 Ekim aktüel ürünler kataloğunda hangi ürünler satılacak? Şok, 6 Ekim'de de insanları mutlu etmeye hazırlanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79264" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-10-05 21:35:00"> 2021-10-05 21:35:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/istanbulda-6-ekim-gunu-toplu-tasima-ucretsiz-olacak-h79264.html" title="İstanbul'da 6 Ekim günü toplu taşıma ücretsiz olacak" >İstanbul'da 6 Ekim günü toplu taşıma ücretsiz olacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79263" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2021-10-05 21:34:49"> 2021-10-05 21:34:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/bulent-ersoyun-aci-gunu-babasini-kaybetti-h79263.html" title="Bülent Ersoy’un acı günü! Babasını kaybetti" >Bülent Ersoy’un acı günü! Babasını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79262" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-10-05 21:33:06"> 2021-10-05 21:33:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/a101-7-ekim-2021-urunler-katalogu-yayinlandi-h79262.html" title="A101, 7 Ekim 2021 ürünler kataloğu yayınlandı!" >A101, 7 Ekim 2021 ürünler kataloğu yayınlandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79261" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#d35400">EKONOMİ</a> <span class="tarih-once" data-date="2021-10-05 21:32:45"> 2021-10-05 21:32:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/dolar-bugun-8-bandini-gordu-euro-ve-sterlin-en-son-ne-kadarla-gunu-kapatti-h79261.html" title="Dolar bugün 8 bandını gördü. Euro ve Sterlin en son ne kadarla günü kapattı?" >Dolar bugün 8 bandını gördü. Euro ve Sterlin en son ne kadarla günü kapattı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79255" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-10-05 16:32:21"> 2021-10-05 16:32:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/kimler-nobel-fizik-odulu-2021-kazandi-nobel-fizik-odulu-2021-kazananlari-belli-oldu-h79255.html" title="Kimler Nobel Fizik Ödülü 2021 kazandı? Nobel Fizik Ödülü 2021 kazananları belli oldu" >Kimler Nobel Fizik Ödülü 2021 kazandı? Nobel Fizik Ödülü 2021 kazananları belli oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79254" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-10-05 16:32:06"> 2021-10-05 16:32:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/iskandinav-mitolojisine-gore-kiyamet-ne-zaman-h79254.html" title="İskandinav mitolojisine göre kıyamet ne zaman?" >İskandinav mitolojisine göre kıyamet ne zaman?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79233" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2021-10-04 13:06:29"> 2021-10-04 13:06:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/egitim/okullarda-yeni-bir-donem-basliyor-karantina-suresi-4-gun-oldu-h79233.html" title="Okullarda yeni bir dönem başlıyor! Karantina süresi 4 gün oldu!" >Okullarda yeni bir dönem başlıyor! Karantina süresi 4 gün oldu!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79232" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-10-04 13:04:19"> 2021-10-04 13:04:19</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/kis-aylarinda-kapanma-icin-saglik-bakanligindan-haber-geldi-kapanma-olacak-mi-h79232.html" title="Kış aylarında kapanma için sağlık bakanlığından haber geldi. Kapanma olacak mı?" >Kış aylarında kapanma için sağlık bakanlığından haber geldi. Kapanma olacak mı?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79229" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-10-04 13:01:31"> 2021-10-04 13:01:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/covid-19-salgini-haftalik-vaka-sayilari-aciklandi-kirmizi-listede-hangi-iller-var-h79229.html" title="Covid - 19 salgını haftalık vaka sayıları açıklandı! kırmızı listede hangi iller var?" >Covid - 19 salgını haftalık vaka sayıları açıklandı! kırmızı listede hangi iller var?</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79227" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2021-10-04 12:50:57"> 2021-10-04 12:50:57</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/guzellik-salonlarinda-bulunan-bircok-cihazin-kullanimi-yasaklandi-h79227.html" title="Güzellik salonlarında bulunan birçok cihazın kullanımı yasaklandı!" >Güzellik salonlarında bulunan birçok cihazın kullanımı yasaklandı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="79226" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/finans" class="kategori" style="background-color:#27ae60">FiNANS</a> <span class="tarih-once" data-date="2021-10-04 12:50:25"> 2021-10-04 12:50:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/finans/4-ekim-dolar-euro-ve-sterlin-kuru-ne-kadar-oldu--h79226.html" title="4 Ekim dolar, euro ve sterlin kuru ne kadar oldu? " >4 Ekim dolar, euro ve sterlin kuru ne kadar oldu? </a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />

<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri-h38929.html" title="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?" class="">
					19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/19-ekim-2021-sali-tjk-at-yarisi-bulteni-belli-oldu-mu-tjk-19-ekim-sali-at-yarisi-programi-h58845.html" title="19 Ekim 2021 Salı TJK at yarışı bülteni belli oldu mu? TJK 19 Ekim Salı at yarışı programı" class="">
					19 Ekim 2021 Salı TJK at yarışı bülteni belli oldu mu? TJK 19 Ekim Salı at yarışı programı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/spor/tjk-18-ekim-2021-pazartesi-at-yarisi-sonuclari--h65345.html" title="TJK 18 Ekim 2021 Pazartesi at yarışı sonuçları " class="">
					TJK 18 Ekim 2021 Pazartesi at yarışı sonuçları 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/nobetci-noterler-calisiyor-mu-acik-mi-17-ekim-2021-pazar-noterler-hafta-sonu-calisiyor-mu-h47177.html" title="Nöbetçi noterler çalışıyor mu, açık mı? 17 Ekim 2021 Pazar noterler hafta sonu çalışıyor mu?" class="">
					Nöbetçi noterler çalışıyor mu, açık mı? 17 Ekim 2021 Pazar noterler hafta sonu çalışıyor mu?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/nobetci-noter-17-ekim-2021-pazar-acik-noterler-listesi-17-ekim-2021-pazar-gunu-acik-noter-var-mi-nobetci-noterler-hafta-sonu-calisiyor-mu-h46449.html" title="Nöbetçi Noter 17 Ekim 2021 Pazar açık noterler listesi - 17 Ekim 2021 Pazar günü açık noter var mı, nöbetçi noterler hafta sonu çalışıyor mu?" class="">
					Nöbetçi Noter 17 Ekim 2021 Pazar açık noterler listesi - 17 Ekim 2021 Pazar günü açık noter var mı, nöbetçi noterler hafta sonu çalışıyor mu?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/kibris-zafere-dogru-bir-zamanlar-kibris-dizisinin-yeni-sezonu-ne-zaman-dizinin-yeni-sezonunun-tarihi-belli-oldu--h79399.html" title="Kıbrıs : Zafere Doğru ( Bir Zamanlar Kıbrıs ) dizisinin yeni sezonu ne zaman? Dizinin yeni sezonunun tarihi belli oldu " class="">
					Kıbrıs : Zafere Doğru ( Bir Zamanlar Kıbrıs ) dizisinin yeni sezonu ne zaman? Dizinin yeni sezonunun tarihi belli oldu 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/kendi-isinin-sahibi-olmak-isteyenlere-mujde-is-sahibi-olmak-isteyenlere-tam-200-bin-tl-kredi-imkani-h79387.html" title="Kendi işinin sahibi olmak isteyenlere müjde!! iş sahibi olmak isteyenlere tam 200 bin TL kredi imkanı!!!" class="">
					Kendi işinin sahibi olmak isteyenlere müjde!! iş sahibi olmak isteyenlere tam 200 bin TL kredi imkanı!!!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/14-ekim-2021-persembe-televizyonda-hangi-diziler-ve-programlar-var-bugunku-tv-yayin-akisi-nedir-h79386.html" title="14 Ekim 2021 Perşembe televizyonda hangi diziler ve programlar var? Bugünkü TV yayın akışı nedir?" class="">
					14 Ekim 2021 Perşembe televizyonda hangi diziler ve programlar var? Bugünkü TV yayın akışı nedir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/teskilat-zehra-diziden-ayriliyor-mu-deniz-baysal-diziden-cikiyor-mu-h79365.html" title="Teşkilat Zehra diziden ayrılıyor mu? Deniz Baysal diziden çıkıyor mu" class="">
					Teşkilat Zehra diziden ayrılıyor mu? Deniz Baysal diziden çıkıyor mu			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/apple-unleashed-etkinligini-duyurdu-h79378.html" title="Apple, Unleashed etkinliğini duyurdu" class="">
					Apple, Unleashed etkinliğini duyurdu			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/masum-ricky-oldu-mu-h78167.html" title="Masum Ricky öldü mü?" class="">
			Masum Ricky öldü mü?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/hangi-ayda-hangi-sebze-ve-meyve-var-2021-yili-tarim-takvimi-belli-oldu-h79059.html" title="Hangi ayda hangi sebze ve meyve var? 2021 yılı tarım takvimi belli oldu" class="">
			Hangi ayda hangi sebze ve meyve var? 2021 yılı tarım takvimi belli oldu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/gunluk-burc-yorumlari-16-temmuz-cuma-astrolojik-burc-yorumlari-h77951.html" title="Günlük burç yorumları 16 Temmuz Cuma astrolojik burç yorumları" class="">
			Günlük burç yorumları 16 Temmuz Cuma astrolojik burç yorumları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/kanal-d-gelinim-gelinim-mutfakta-yeni-sezon-tarihi-belli-oldu-h38694.html" title="Kanal D Gelinim Gelinim Mutfakta yeni sezon tarihi belli oldu!" class="">
			Kanal D Gelinim Gelinim Mutfakta yeni sezon tarihi belli oldu!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/28-haziran-2021-pazartesi-gunu-kanal-7-yayin-akisi-h75723.html" title="28 Haziran 2021 Pazartesi günü Kanal 7 yayın akışı" class="">
			28 Haziran 2021 Pazartesi günü Kanal 7 yayın akışı		</a>
	</div>	
			
								
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="19 Ekim 2021 Salı evde bakım maaşı yattı mı, yatan iller hangileri?" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="b6f4bf9a7359c28921160a17ee1eb7c433453911" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/2019+fitre+miktar%C4%B1" class="hs-item" title="2019 fitre miktarı"><i class="fa fa-angle-right" aria-hidden="true"></i> 2019 fitre miktarı</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/devam" class="hs-item" title="devam"><i class="fa fa-angle-right" aria-hidden="true"></i> devam</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/3.000+tl+ek+%C3%B6deme" class="hs-item" title="3.000 tl ek ödeme"><i class="fa fa-angle-right" aria-hidden="true"></i> 3.000 tl ek ödeme</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/tarih%C3%A7e" class="hs-item" title="tarihçe"><i class="fa fa-angle-right" aria-hidden="true"></i> tarihçe</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/S%C3%BCper+Lig+41.hafta" class="hs-item" title="Süper Lig 41.hafta"><i class="fa fa-angle-right" aria-hidden="true"></i> Süper Lig 41.hafta</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Ffinans%2F19-ekim-2021-sali-evde-bakim-maasi-yatti-mi-yatan-iller-hangileri-h38929.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('38929', 'haber', '');
	

</script>

    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(65540731, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/65540731" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
