<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Dünyada alışveriş çılgınlığı yaşandığı Black Cuma&#039;e sayılı günler kaldı. Pek çok kişinin online olarak alışveriş yapacağı Black Cuma indirimlerinde vatandaşlar, Efsane Cuma indirimleri hangi markalarda var? sorusu araştırılmaya başlandı." />
<meta name="keywords" content="Black Friday, 2020, indirim, mağazalar" />
<meta name="news_keywords" content="Black Friday, 2020, indirim, mağazalar" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar" />
<meta property="og:description" content="Dünyada alışveriş çılgınlığı yaşandığı Black Cuma&#039;e sayılı günler kaldı. Pek çok kişinin online olarak alışveriş yapacağı Black Cuma indirimlerinde vatandaşlar, Efsane Cuma indirimleri hangi markalarda var? sorusu araştırılmaya başlandı." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2020/11/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/ekonomi/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar-h46688.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/ekonomi/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar-h46688.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar" />
<meta name="twitter:description" content="Dünyada alışveriş çılgınlığı yaşandığı Black Cuma'e sayılı günler kaldı. Pek çok kişinin online olarak alışveriş yapacağı Black Cuma indirimlerinde vatandaşlar, Efsane Cuma indirimleri hangi markalarda var? sorusu araştırılmaya başlandı." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2020/11/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="803" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/ekonomi/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar-h46688.html">

<link rel="amphtml" href="https://www.gursesgazetesi.com/amp/ekonomi/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar-h46688.html">
  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2020/11/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar">
<meta name="dc.keywords" content="Black Friday, 2020, indirim, mağazalar">
<meta name="dc.description" content="Dünyada alışveriş çılgınlığı yaşandığı Black Cuma&#039;e sayılı günler kaldı. Pek çok kişinin online olarak alışveriş yapacağı Black Cuma indirimlerinde vatandaşlar, Efsane Cuma indirimleri hangi markalarda var? sorusu araştırılmaya başlandı.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '46688',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-ML52ZP2');</script>
<!-- End Google Tag Manager -->



<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>

<script src="https://www.gursesgazetesi.com/push.js"></script><meta name="robots" content="max-image-preview:large">    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:34</span>
              </span>
              <a href="https://www.gursesgazetesi.com/egitim/mebden-resmi-yazi-tum-kurslar-kapatildi-h46675.html" title="MEB'den resmi yazı! Tüm kurslar kapatıldı"  class="hs-lm-title">MEB'den resmi yazı! Tüm kurslar kapatıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:09</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/cin-asisina-yogun-ilgi-h46673.html" title="Çin aşısına yoğun ilgi"  class="hs-lm-title">Çin aşısına yoğun ilgi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:53</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/unlu-youtuber-feci-kazada-olumden-dondu-enes-batur-kaza-gecirdi-h46666.html" title="Ünlü youtuber feci kazada ölümden döndü! Enes Batur kaza geçirdi"  class="hs-lm-title">Ünlü youtuber feci kazada ölümden döndü! Enes Batur kaza geçirdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:52</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/korona-viruse-yakalanan-ailesinin-yanina-gidemeyen-tir-soforu-evinin-bahcesindeki-tirda-yasiyor-h46665.html" title="Korona virüse yakalanan ailesinin yanına gidemeyen tır şoförü, evinin bahçesindeki tırda yaşıyor"  class="hs-lm-title">Korona virüse yakalanan ailesinin yanına gidemeyen tır şoförü, evinin...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:23</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/gabby-allen-ormanda-yaptigi-isinma-hareketlerini-takipcileriyle-paylasti-h46659.html" title="Gabby Allen ormanda yaptığı ısınma hareketlerini takipçileriyle paylaştı"  class="hs-lm-title">Gabby Allen ormanda yaptığı ısınma hareketlerini takipçileriyle...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/cumhurbaskani-erdogan-suriyede-deas-ile-gogus-gogse-carpisan-tek-nato-ulkesiyiz-h46654.html" title="Cumhurbaşkanı Erdoğan: Suriye'de DEAŞ ile göğüs göğse çarpışan tek NATO ülkesiyiz"  class="hs-lm-title">Cumhurbaşkanı Erdoğan: Suriye'de DEAŞ ile göğüs göğse çarpışan...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:48</span>
              </span>
              <a href="https://www.gursesgazetesi.com/magazin/ibrahim-tatlises-ve-hulya-avsarin-dueti-ibo-showa-damga-vurdu-h46646.html" title="İbrahim Tatlıses ve Hülya Avşar'ın düeti İbo Show'a damga vurdu!"  class="hs-lm-title">İbrahim Tatlıses ve Hülya Avşar'ın düeti İbo Show'a damga vurdu!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:39</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/youtuber-enes-batur-olumden-dondu-luks-araciyla-kaza-yapti-h46645.html" title="Youtuber Enes Batur ölümden döndü! Lüks aracıyla kaza yaptı!"  class="hs-lm-title">Youtuber Enes Batur ölümden döndü! Lüks aracıyla kaza yaptı!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:19</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/usta-tiyatrocu-haldun-dormen-koronaviruse-yakalandigini-duyurdu-h46624.html" title="Usta tiyatrocu Haldun Dormen, koronavirüse yakalandığını duyurdu"  class="hs-lm-title">Usta tiyatrocu Haldun Dormen, koronavirüse yakalandığını duyurdu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:58</span>
              </span>
              <a href="https://www.gursesgazetesi.com/dunya/danimarkanin-ardindan-fransada-da-vizonlar-itlaf-edildi-h46621.html" title="Danimarka'nın ardından Fransa'da da vizonlar itlaf edildi!"  class="hs-lm-title">Danimarka'nın ardından Fransa'da da vizonlar itlaf edildi!</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="46675" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/egitim/mebden-resmi-yazi-tum-kurslar-kapatildi-h46675.html" title="MEB'den resmi yazı! Tüm kurslar kapatıldı" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/11/mebden-resmi-yazi-tum-kurslar-kapatildi.jpg" alt="MEB'den resmi yazı! Tüm kurslar kapatıldı"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">MEB'den resmi yazı! Tüm kurslar...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="46335" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/yasam/milli-piyango-yilbasi-biletleri-satista-yilbasi-buyuk-ikramiyesi-ne-kadar--h46335.html" title="Milli Piyango yılbaşı biletleri satışta! Yılbaşı büyük ikramiyesi ne kadar ?" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/11/milli-piyango-yilbasi-biletleri-satista-yilbasi-buyuk-ikramiyesi-ne-kadar-.jpg" alt="Milli Piyango yılbaşı biletleri satışta! Yılbaşı büyük ikramiyesi ne kadar ?"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Milli Piyango yılbaşı biletleri satışta!...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="46259" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/teknoloji/google-haritalar-covid-19-vakalarini-gosterecek-google-haritalara-covid-19-guncellemesi-h46259.html" title="Google Haritalar COVID-19 vakalarını gösterecek! Google Haritalar'a COVID-19 güncellemesi" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/11/google-haritalar-covid-19-vakalarini-gosterecek-google-haritalara-covid-19-guncellemesi.jpg" alt="Google Haritalar COVID-19 vakalarını gösterecek! Google Haritalar'a COVID-19 güncellemesi"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Google Haritalar COVID-19 vakalarını gösterecek!...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="46263" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/saglik/bilim-kurulu-uyesi-prof-dr-ates-kara-cok-buyuk-bir-dalga-geliyor-h46263.html" title="Bilim Kurulu Üyesi Prof. Dr. Ateş Kara: Çok büyük bir dalga geliyor" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/11/bilim-kurulu-uyesi-prof-dr-ates-kara-cok-buyuk-bir-dalga-geliyor.jpg" alt="Bilim Kurulu Üyesi Prof. Dr. Ateş Kara: Çok büyük bir dalga geliyor"  />
      </div>
                  <div class="hs-item-title font20">Bilim Kurulu Üyesi Prof. Dr....</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-46688">
  <article id="haber-46688" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Dünyada alışveriş çılgınlığı yaşandığı Black Cuma'e sayılı günler kaldı. Pek çok kişinin online olarak alışveriş yapacağı Black Cuma indirimlerinde vatandaşlar, Efsane Cuma indirimleri hangi markalarda var? sorusu araştırılmaya başlandı.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-11-23 19:26:13">23 Kasım 2020 Pazartesi 19:26</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2020/11/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar.jpg" alt="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar" title="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-46688"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(46688,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(46688,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(46688,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber46688-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Black Cuma olarak adlandırılan ve dünya genelinde alışveriş çılgınlığının yaşandığı Efsane Cuma’ya sayılı günler kaldı. Türkiye’de hangi <strong class="klink">mağazalar</strong>ın <strong class="klink">indirim</strong> yapacağı araştırmaları devam ederken pandemi nedeni ile alışveriş merkezine gidemeyen pek çok kişi intenet üzerinden online olarak alışveriş yapmayı düşünüyor.</p>

<p><img src="/images/haberler/2020/11/c0dac868102837c8f2ced43fbe84e41b1.jpg" class="imgx1"></img></p>

<p>Alışveriş mağazalarının hepsinin online olarak bulunduğu Hepsiburada.com, Trendyol, N11 ve GittiGidiyor gibi siteler Efsane Cuma indirimleri duyurmaya devam ediyor.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>Bunlara ek olarak kendi intenet sitesi olan MediaMarkt ve Teknosa gibi mağazalarda teknoloji ürünlerde indirim yapmaya başladı.</p>

<h3><strong>Ticaret Bakanlığından Efsane Cuma indirimleri ile ilgili açıklama</strong></h3>

<p>Ticaret Bakanlığı tarafından yapılan açıklamada Efsane Cuma, Şahane Cuma, Süper Cuma gibi indirim isimlerinin kullanıldığı ve geniş bir yelpazeye sahip mağazaların ürünlerinde ki indirimler ile ilgili tüketicileri uyaran Bakanlık, yapılacak alışverişlerde SSL sertifikası, 3D security veya Sanal Kart olmayan sitelerden alışveriş yapılmaması konusunda dikkatli olunması gerektiği belirtildi.</p>

<p>Açıklamada belirtilenlerin önemli olduğu belirtilirken aynı zamanda, ‘Bakanlığımız bünyesinde faaliyet gösteren Reklam Kurulu tarafından ayrıca özel indirim günlerine ilişkin olarak resen incelemeler başlatılmıştır. Mesafeli sözleşmelere ilişkin olarak hak kaybına uğrayan tüketicilerimizin uyuşmazlıklarının çözümü için parasal sınırları da dikkate alınarak Tüketici Hakem Heyetleri ya da Tüketici Mahkemelerine başvurmaları gerekmektedir.’ açıklamalarına da yer verildi.</p>

<p> </p></div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>23.11.2020 19:26</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/Black+Friday" title="Black Friday haberleri">Black Friday</a><a href="https://www.gursesgazetesi.com/haberleri/2020" title="2020 haberleri">2020</a><a href="https://www.gursesgazetesi.com/haberleri/indirim" title="Indirim haberleri">Indirim</a><a href="https://www.gursesgazetesi.com/haberleri/ma%C4%9Fazalar" title="Mağazalar haberleri">Mağazalar</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp46688" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(46688);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="46688" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="55524126f8f4d7fcf4971e684a3a17410a03aa4a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">46688</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-46688 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/ekonomi/istanbulda-ekmek-kac-lira-firincilar-odasindan-ekmek-fiyati-aciklamasi-h46536.html"  title="İstanbul'da ekmek kaç lira? Fırıncılar Odası'ndan 'ekmek fiyatı' açıklaması">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/11/istanbulda-ekmek-kac-lira-firincilar-odasindan-ekmek-fiyati-aciklamasi.jpg" alt="İstanbul'da ekmek kaç lira? Fırıncılar Odası'ndan 'ekmek fiyatı' açıklaması" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İstanbul'da ekmek kaç lira? Fırıncılar Odası'ndan 'ekmek fiyatı' açıklaması</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/ekonomi/7256-sayili-sgk-prim-borclarinin-yapilandirilmasina-iliskin-torba-yasa-resmi-gazetede-yayimlandi-h46210.html"  title="7256 sayılı SGK prim borçlarının yapılandırılmasına ilişkin torba yasa Resmi Gazete'de yayımlandı">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/11/7256-sayili-sgk-prim-borclarinin-yapilandirilmasina-iliskin-torba-yasa-resmi-gazetede-yayimlandi.jpg" alt="7256 sayılı SGK prim borçlarının yapılandırılmasına ilişkin torba yasa Resmi Gazete'de yayımlandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">7256 sayılı SGK prim borçlarının yapılandırılmasına ilişkin torba yasa Resmi Gazete'de yayımlandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/ekonomi/turk-hava-yollari-bilet-fiyatlarini-99-tl-olarak-belirledi-kampanya-ne-zaman-sona-erecek-h46207.html"  title="Türk Hava Yolları bilet fiyatlarını 99 TL olarak belirledi! Kampanya ne zaman sona erecek?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/11/turk-hava-yollari-bilet-fiyatlarini-99-tl-olarak-belirledi-kampanya-ne-zaman-sona-erecek.jpg" alt="Türk Hava Yolları bilet fiyatlarını 99 TL olarak belirledi! Kampanya ne zaman sona erecek?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Türk Hava Yolları bilet fiyatlarını 99 TL olarak belirledi! Kampanya ne zaman sona erecek?</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/ekonomi/mecliste-yapilandirma-kanununa-onay-verildi-yapilandirmadan-kimler-yararlanabilecek--h46151.html"  title="Mecliste yapılandırma kanununa onay verildi. Yapılandırmadan kimler yararlanabilecek? ">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/11/mecliste-yapilandirma-kanununa-onay-verildi-yapilandirmadan-kimler-yararlanabilecek-.jpg" alt="Mecliste yapılandırma kanununa onay verildi. Yapılandırmadan kimler yararlanabilecek? " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Mecliste yapılandırma kanununa onay verildi. Yapılandırmadan kimler yararlanabilecek? </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/ekonomi/vergi-affi-ve-ceza-yapilandirma-ile-ilgili-yeni-aciklamalar-yapildi-h46150.html"  title="Vergi Affı ve Ceza Yapılandırma ile ilgili yeni açıklamalar yapıldı!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/11/vergi-affi-ve-ceza-yapilandirma-ile-ilgili-yeni-aciklamalar-yapildi.jpg" alt="Vergi Affı ve Ceza Yapılandırma ile ilgili yeni açıklamalar yapıldı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vergi Affı ve Ceza Yapılandırma ile ilgili yeni açıklamalar yapıldı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/ekonomi/vergi-ve-prim-borcu-yapilandirmasi-resmi-gazetede-yayimlandi-h46077.html"  title="Vergi ve prim borcu yapılandırması Resmi Gazete'de yayımlandı">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/11/vergi-ve-prim-borcu-yapilandirmasi-resmi-gazetede-yayimlandi.jpg" alt="Vergi ve prim borcu yapılandırması Resmi Gazete'de yayımlandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vergi ve prim borcu yapılandırması Resmi Gazete'de yayımlandı</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="46675" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-11-23 18:34:12"> 2020-11-23 18:34:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/egitim/mebden-resmi-yazi-tum-kurslar-kapatildi-h46675.html" title="MEB'den resmi yazı! Tüm kurslar kapatıldı" >MEB'den resmi yazı! Tüm kurslar kapatıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46674" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-11-23 17:40:22"> 2020-11-23 17:40:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/lpgli-araclarin-avm-otoparklarina-girmesi-iliskin-karar-yayinlandi-h46674.html" title="LPG’li araçların AVM otoparklarına girmesi ilişkin karar yayınlandı" >LPG’li araçların AVM otoparklarına girmesi ilişkin karar yayınlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46673" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-11-23 17:09:25"> 2020-11-23 17:09:25</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/cin-asisina-yogun-ilgi-h46673.html" title="Çin aşısına yoğun ilgi" >Çin aşısına yoğun ilgi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46666" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/magazin" class="kategori" style="background-color:#ec009c">MAGAZİN</a> <span class="tarih-once" data-date="2020-11-23 15:53:11"> 2020-11-23 15:53:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/magazin/unlu-youtuber-feci-kazada-olumden-dondu-enes-batur-kaza-gecirdi-h46666.html" title="Ünlü youtuber feci kazada ölümden döndü! Enes Batur kaza geçirdi" >Ünlü youtuber feci kazada ölümden döndü! Enes Batur kaza geçirdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46665" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-11-23 15:52:56"> 2020-11-23 15:52:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/korona-viruse-yakalanan-ailesinin-yanina-gidemeyen-tir-soforu-evinin-bahcesindeki-tirda-yasiyor-h46665.html" title="Korona virüse yakalanan ailesinin yanına gidemeyen tır şoförü, evinin bahçesindeki tırda yaşıyor" >Korona virüse yakalanan ailesinin yanına gidemeyen tır şoförü, evinin bahçesindeki tırda yaşıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46645" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2020-11-23 12:39:28"> 2020-11-23 12:39:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/youtuber-enes-batur-olumden-dondu-luks-araciyla-kaza-yapti-h46645.html" title="Youtuber Enes Batur ölümden döndü! Lüks aracıyla kaza yaptı!" >Youtuber Enes Batur ölümden döndü! Lüks aracıyla kaza yaptı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46624" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-11-23 00:19:36"> 2020-11-23 00:19:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/usta-tiyatrocu-haldun-dormen-koronaviruse-yakalandigini-duyurdu-h46624.html" title="Usta tiyatrocu Haldun Dormen, koronavirüse yakalandığını duyurdu" >Usta tiyatrocu Haldun Dormen, koronavirüse yakalandığını duyurdu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46621" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-11-22 23:58:29"> 2020-11-22 23:58:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/danimarkanin-ardindan-fransada-da-vizonlar-itlaf-edildi-h46621.html" title="Danimarka'nın ardından Fransa'da da vizonlar itlaf edildi!" >Danimarka'nın ardından Fransa'da da vizonlar itlaf edildi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46620" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2020-11-22 23:48:29"> 2020-11-22 23:48:29</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/cinde-havalimaninda-karantinaya-alinan-14-bin-kisi-kacmaya-calisti-o-anlar-kamerada-h46620.html" title="Çin'de havalimanında karantinaya alınan 14 bin kişi kaçmaya çalıştı! O anlar kamerada" >Çin'de havalimanında karantinaya alınan 14 bin kişi kaçmaya çalıştı! O anlar kamerada</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46613" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-11-22 23:10:03"> 2020-11-22 23:10:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/kisitlama-basladi-bolu-daginda-ilk-cezalar-yazildi-h46613.html" title="Kısıtlama başladı Bolu Dağı'nda ilk cezalar yazıldı" >Kısıtlama başladı Bolu Dağı'nda ilk cezalar yazıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46612" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-11-22 23:01:01"> 2020-11-22 23:01:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/artvinde-1-kisinin-oldugu-4-kisinin-yaralandigi-trafik-kazasinin-goruntuleri-ortaya-cikti-h46612.html" title="Artvin'de 1 kişinin öldüğü, 4 kişinin yaralandığı trafik kazasının görüntüleri ortaya çıktı" >Artvin'de 1 kişinin öldüğü, 4 kişinin yaralandığı trafik kazasının görüntüleri ortaya çıktı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46610" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/spor" class="kategori" style="background-color:#6ab661">SPOR</a> <span class="tarih-once" data-date="2020-11-22 22:53:00"> 2020-11-22 22:53:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/spor/abdullah-avci-trabzonsporda-galibiyetle-basladi-h46610.html" title="Abdullah Avcı, Trabzonspor'da galibiyetle başladı" >Abdullah Avcı, Trabzonspor'da galibiyetle başladı</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div><div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="39260" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-11-23 05:31:58"> 2020-11-23 05:31:58</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/esnek-calisma-sistemi-nasil-oluyor-kimler-esnek-calismadan-yararlanabilir-h39260.html" title="Esnek çalışma sistemi nasıl oluyor? Kimler esnek çalışmadan yararlanabilir?" >Esnek çalışma sistemi nasıl oluyor? Kimler esnek çalışmadan yararlanabilir?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46669" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/teknoloji/" class="kategori" style="background-color:#e74c3c">TEKNOLOJİ</a> <span class="tarih-once" data-date="2020-11-23 16:24:51"> 2020-11-23 16:24:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/teknoloji/whatsapp-2-yeni-ozellik-yolda-h46669.html" title="Whatsapp 2 yeni özellik yolda!" >Whatsapp 2 yeni özellik yolda!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46675" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim/" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-11-23 18:34:12"> 2020-11-23 18:34:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/egitim/mebden-resmi-yazi-tum-kurslar-kapatildi-h46675.html" title="MEB'den resmi yazı! Tüm kurslar kapatıldı" >MEB'den resmi yazı! Tüm kurslar kapatıldı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46632" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-11-23 01:59:36"> 2020-11-23 01:59:36</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/efsane-cuma-gunleri-yaklasiyor-indirimli-urun-kampanyalarina-son-gunler-h46632.html" title="Efsane Cuma günleri yaklaşıyor! İndirimli ürün kampanyalarına son günler" >Efsane Cuma günleri yaklaşıyor! İndirimli ürün kampanyalarına son günler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46622" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam/" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-11-23 00:08:00"> 2020-11-23 00:08:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/yasam/gercek-dogum-saati-nasil-ogrenilir-dogdugun-hastaneden-dogrum-saati-ogrenme-islemleri-h46622.html" title="Gerçek doğum saati nasıl öğrenilir? Doğduğun hastaneden doğrum saati öğrenme işlemleri" >Gerçek doğum saati nasıl öğrenilir? Doğduğun hastaneden doğrum saati öğrenme işlemleri</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46625" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem/" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-11-23 00:29:28"> 2020-11-23 00:29:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/gundem/masterchef-azerbaycan-dovga-corbasi-tarifi-h46625.html" title="MasterChef Azerbaycan Dovga çorbası tarifi" >MasterChef Azerbaycan Dovga çorbası tarifi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46645" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam/" class="kategori" style="background-color:#9b59b6">YAŞAM</a> <span class="tarih-once" data-date="2020-11-23 12:39:28"> 2020-11-23 12:39:28</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/yasam/youtuber-enes-batur-olumden-dondu-luks-araciyla-kaza-yapti-h46645.html" title="Youtuber Enes Batur ölümden döndü! Lüks aracıyla kaza yaptı!" >Youtuber Enes Batur ölümden döndü! Lüks aracıyla kaza yaptı!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46635" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/medya-tv/" class="kategori" style="background-color:#f39c12">MEDYA - TV</a> <span class="tarih-once" data-date="2020-11-23 02:29:46"> 2020-11-23 02:29:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/medya-tv/masterchef-ayyuce-kamit-kimdir-masterchef-ayyuce-hakkinda-bilgiler-h46635.html" title="MasterChef Ayyüce Kamit kimdir? MasterChef Ayyüce hakkında bilgiler" >MasterChef Ayyüce Kamit kimdir? MasterChef Ayyüce hakkında bilgiler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46630" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam/" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-11-23 01:36:03"> 2020-11-23 01:36:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/yasam/ayasofyada-7-senedir-suren-restorasyon-sonrasi-serafim-melekleri-ortaya-cikti-h46630.html" title="Ayasofya'da 7 senedir süren restorasyon sonrası Serafim Melekleri ortaya çıktı!" >Ayasofya'da 7 senedir süren restorasyon sonrası Serafim Melekleri ortaya çıktı!</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/uyanis-buyuk-selcuklu-dizisindeki-kesis-karakteri-kimdir-volkan-uygun-nereli-yasi-kac--h43949.html" title="Uyanış Büyük Selçuklu dizisindeki Kesiş karakteri kimdir? Volkan Uygun nereli, yaşı kaç? " class="">
					Uyanış Büyük Selçuklu dizisindeki Kesiş karakteri kimdir? Volkan Uygun nereli, yaşı kaç? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/uyanis-buyuk-selcuklu-dizisi-zenon-mete-deran-kimdir-h43950.html" title="Uyanış Büyük Selçuklu dizisi Zenon (Mete Deran) kimdir?" class="">
					Uyanış Büyük Selçuklu dizisi Zenon (Mete Deran) kimdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/kirmizi-oda-dizisinde-sema-karakterini-nur-erkul-canlandiriyor-h43981.html" title="Kırmızı Oda dizisinde Sema karakterini Nur Erkul canlandırıyor" class="">
					Kırmızı Oda dizisinde Sema karakterini Nur Erkul canlandırıyor			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/cukur-dizisi-sincanli-namik-kimdir-yildirim-simsek-dogum-tarihi-h45852.html" title="Çukur dizisi Sincanlı Namık kimdir? Yıldırım Şimşek doğum tarihi" class="">
					Çukur dizisi Sincanlı Namık kimdir? Yıldırım Şimşek doğum tarihi			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar-h46688.html" title="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar" class="">
					Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/yasak-elma-dizisi-lila-karakteri-kimdir-buce-buse-kahraman-kimdir-nereli-kac-yasinda-h43947.html" title="Yasak Elma dizisi Lila karakteri kimdir? Buçe Buse Kahraman kimdir, nereli, kaç yaşında?" class="">
					Yasak Elma dizisi Lila karakteri kimdir? Buçe Buse Kahraman kimdir, nereli, kaç yaşında?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/uyanis-buyuk-selcuklu-dizisi-yalman-karakterini-canlandiran-oyuncu-kimdir-ugur-guner-kac-yasinda-biyografisi-ve-rol-aldigi-yapimlar-h43040.html" title="Uyanış: Büyük Selçuklu dizisi Yalman karakterini canlandıran oyuncu kimdir? Uğur Güner kaç yaşında? biyografisi ve rol aldığı yapımlar" class="">
					Uyanış: Büyük Selçuklu dizisi Yalman karakterini canlandıran oyuncu kimdir? Uğur Güner kaç yaşında? biyografisi ve rol aldığı yapımlar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/bir-zamanlar-cukurova-dizisi-ne-zaman-final-yapacak-dizi-final-tarihi-aciklandi-h46687.html" title="Bir Zamanlar Çukurova dizisi ne zaman final yapacak? Dizi final tarihi açıklandı!" class="">
					Bir Zamanlar Çukurova dizisi ne zaman final yapacak? Dizi final tarihi açıklandı!			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/nissan-micra-teknik-ozellikleri-nelerdir-2020-yeni-nissan-micra-fiyatlari-h38624.html" title="Nissan Micra teknik özellikleri nelerdir? 2020 Yeni Nissan Micra fiyatları" class="">
					Nissan Micra teknik özellikleri nelerdir? 2020 Yeni Nissan Micra fiyatları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/emanet-dizisi-kiraz-kimdir-gulderen-guler-kac-yasinda-hayati-ve-rol-aldigi-yapimlar-h43098.html" title="Emanet dizisi Kiraz kimdir? Gülderen Güler kaç yaşında? Hayatı ve rol aldığı yapımlar" class="">
					Emanet dizisi Kiraz kimdir? Gülderen Güler kaç yaşında? Hayatı ve rol aldığı yapımlar			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/cep-herkulu-naim-suleymanoglu-filmi-2-fragmani-yayinlandi-h2522.html" title="Cep Herkülü: Naim Süleymanoğlu filmi 2. fragmanı yayınlandı" class="">
			Cep Herkülü: Naim Süleymanoğlu filmi 2. fragmanı yayınlandı		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/ruyada-namaz-kilamamak-ne-demektir-ruyada-namaz-kilamadigini-gormenin-anlami-ve-tabiri-h27101.html" title="Rüyada namaz kılamamak ne demektir? Rüyada namaz kılamadığını görmenin anlamı ve tabiri" class="">
			Rüyada namaz kılamamak ne demektir? Rüyada namaz kılamadığını görmenin anlamı ve tabiri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/survivor-yeni-sezon-ne-zaman-baslayacak-acundan-survivor-2020-icin-aciklama-h18705.html" title="Survivor yeni sezon ne zaman başlayacak? Acun'dan Survivor 2020 için açıklama!" class="">
			Survivor yeni sezon ne zaman başlayacak? Acun'dan Survivor 2020 için açıklama!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/epttavm-ucretsiz-maske-basvuru-internet-adresi-ve-bedava-maske-basvuru-sartlari-h6304.html" title="ePTTAVM ücretsiz maske başvuru internet adresi ve Bedava maske başvuru şartları" class="">
			ePTTAVM ücretsiz maske başvuru internet adresi ve Bedava maske başvuru şartları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/teknoloji/2020-turkcell-tarifeye-ek-telefon-modelleri-guncel-kampanyalari-h20346.html" title="2020  Turkcell tarifeye ek telefon modelleri güncel kampanyaları" class="">
			2020  Turkcell tarifeye ek telefon modelleri güncel kampanyaları		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/30-kasim-2020-ay-tutulmasinin-burclara-etkileri-nasil-olacak-h46681.html" title="30 Kasım 2020 Ay Tutulmasının burçlara etkileri nasıl olacak?" class="">
			30 Kasım 2020 Ay Tutulmasının burçlara etkileri nasıl olacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/uyanis-buyuk-selcuklu-dizisinin-senceri-ekin-kocun-hayat-hikayesi-h42256.html" title="Uyanış: Büyük Selçuklu dizisinin Sencer'i Ekin Koç'un hayat hikayesi!" class="">
			Uyanış: Büyük Selçuklu dizisinin Sencer'i Ekin Koç'un hayat hikayesi!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/uyanis-buyuk-selcuklu-dizisinin-arslantasi-ilker-kizmazin-hayat-hikayesi-h43552.html" title="Uyanış Büyük Selçuklu dizisinin Arslantaş'ı İlker Kızmaz'ın hayat hikayesi!" class="">
			Uyanış Büyük Selçuklu dizisinin Arslantaş'ı İlker Kızmaz'ın hayat hikayesi!		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/a-grubu-arizali-ne-demektir-a-grubu-arizali-askerlikte-sorun-yasar-mi-h46685.html" title="A grubu arızalı ne demektir? A grubu arızalı askerlikte sorun yaşar mı?" class="">
			A grubu arızalı ne demektir? A grubu arızalı askerlikte sorun yaşar mı?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/devlet-hastanesinden-dis-teli-nasil-takilir-dis-teli-randevusu-nasil-alinir-2020-h42474.html" title="Devlet hastanesinden diş teli nasıl takılır, diş teli randevusu nasıl alınır? 2020" class="">
			Devlet hastanesinden diş teli nasıl takılır, diş teli randevusu nasıl alınır? 2020		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/cukur-dizisi-namik-kimdir-gercek-adi-nedir-yildirim-simsek-nereli-yasi-kac--h45494.html" title="Çukur dizisi Namık kimdir? Gerçek adı nedir? Yıldırım Şimşek nereli, yaşı kaç? " class="">
			Çukur dizisi Namık kimdir? Gerçek adı nedir? Yıldırım Şimşek nereli, yaşı kaç? 		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                                <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim günlerine katılan firmalar" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="55524126f8f4d7fcf4971e684a3a17410a03aa4a" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/istanbul" class="hs-item" title="istanbul"><i class="fa fa-angle-right" aria-hidden="true"></i> istanbul</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/genelkurmay+ba%C5%9Fkanl%C4%B1%C4%9F%C4%B1" class="hs-item" title="genelkurmay başkanlığı"><i class="fa fa-angle-right" aria-hidden="true"></i> genelkurmay başkanlığı</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/askercell" class="hs-item" title="askercell"><i class="fa fa-angle-right" aria-hidden="true"></i> askercell</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/tapu+%C3%A7etesi+%C3%A7%C3%B6kertildi" class="hs-item" title="tapu çetesi çökertildi"><i class="fa fa-angle-right" aria-hidden="true"></i> tapu çetesi çökertildi</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/bursa+tapu+%C3%A7etesi" class="hs-item" title="bursa tapu çetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> bursa tapu çetesi</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fekonomi%2Fefsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar-h46688.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/ekonomi/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar-h46688.html"
    },
    "headline": "Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim g&uuml;nlerine katılan firmalar",
    "name": "Efsane Cuma indirimleri hangi markalarda var? Black Cuma indirim g&uuml;nlerine katılan firmalar",
    "articleBody": "Black Cuma olarak adlandırılan ve d&uuml;nya genelinde alışveriş &ccedil;ılgınlığının yaşandığı Efsane Cuma&rsquo;ya sayılı g&uuml;nler kaldı. T&uuml;rkiye&rsquo;de hangi mağazaların indirim yapacağı araştırmaları devam ederken pandemi nedeni ile alışveriş merkezine gidemeyen pek &ccedil;ok kişi intenet &uuml;zerinden online olarak alışveriş yapmayı d&uuml;ş&uuml;n&uuml;yor.Alışveriş mağazalarının hepsinin online olarak bulunduğu Hepsiburada.com, Trendyol, N11 ve GittiGidiyor gibi siteler Efsane Cuma indirimleri duyurmaya devam ediyor. (adsbygoogle = window.adsbygoogle || []).push({});Bunlara ek olarak kendi intenet sitesi olan MediaMarkt ve Teknosa gibi mağazalarda teknoloji &uuml;r&uuml;nlerde indirim yapmaya başladı.Ticaret Bakanlığından Efsane Cuma indirimleri ile ilgili a&ccedil;ıklamaTicaret Bakanlığı tarafından yapılan a&ccedil;ıklamada Efsane Cuma, Şahane Cuma, S&uuml;per Cuma gibi indirim isimlerinin kullanıldığı ve geniş bir yelpazeye sahip mağazaların &uuml;r&uuml;nlerinde ki indirimler ile ilgili t&uuml;keticileri uyaran Bakanlık, yapılacak alışverişlerde SSL sertifikası, 3D security veya Sanal Kart olmayan sitelerden alışveriş yapılmaması konusunda dikkatli olunması gerektiği belirtildi.A&ccedil;ıklamada belirtilenlerin &ouml;nemli olduğu belirtilirken aynı zamanda, &lsquo;Bakanlığımız b&uuml;nyesinde faaliyet g&ouml;steren Reklam Kurulu tarafından ayrıca &ouml;zel indirim g&uuml;nlerine ilişkin olarak resen incelemeler başlatılmıştır. Mesafeli s&ouml;zleşmelere ilişkin olarak hak kaybına uğrayan t&uuml;keticilerimizin uyuşmazlıklarının &ccedil;&ouml;z&uuml;m&uuml; i&ccedil;in parasal sınırları da dikkate alınarak T&uuml;ketici Hakem Heyetleri ya da T&uuml;ketici Mahkemelerine başvurmaları gerekmektedir.&rsquo; a&ccedil;ıklamalarına da yer verildi.&nbsp;",
    "articleSection": "Business,Economy",
    "description": "D&uuml;nyada alışveriş &ccedil;ılgınlığı yaşandığı Black Cuma&amp;#039;e sayılı g&uuml;nler kaldı. Pek &ccedil;ok kişinin online olarak alışveriş yapacağı Black Cuma indirimlerinde vatandaşlar, Efsane Cuma indirimleri hangi markalarda var? sorusu araştırılmaya başlandı.",
    "keywords": "Black Friday, 2020, indirim, mağazalar",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2020/11/efsane-cuma-indirimleri-hangi-markalarda-var-black-cuma-indirim-gunlerine-katilan-firmalar.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-11-23T19:26:13+03:00",
    "dateModified": "2020-11-23T19:26:13+03:00",
    "genre": "news",
    "wordCount": 380,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('46688', 'haber', '');
	

</script>

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-ML52ZP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="messages" style="display:none"></div>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
