<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Kritik gelişmeleriyle merak konusu olan Altın ne kadar oldu?  Güncel altın fiyatları  – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı haberimize dair yeni ayrıntıları okumak için, şimdi hemen 02.06.2021 tarihli güncel haberimizi okuyabilirsiniz." />
<meta name="keywords" content="çeyrek, altın" />
<meta name="news_keywords" content="çeyrek, altın" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı" />
<meta property="og:description" content="Kritik gelişmeleriyle merak konusu olan Altın ne kadar oldu?  Güncel altın fiyatları  – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı haberimize dair yeni ayrıntıları okumak için, şimdi hemen 02.06.2021 tarihli güncel haberimizi okuyabilirsiniz." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2021/06/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/ekonomi/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati-h38122.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/ekonomi/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati-h38122.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı" />
<meta name="twitter:description" content="Kritik gelişmeleriyle merak konusu olan Altın ne kadar oldu?  Güncel altın fiyatları  – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı haberimize dair yeni ayrıntıları okumak için, şimdi hemen 02.06.2021 tarihli güncel haberimizi okuyabilirsiniz." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2021/06/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="722" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/ekonomi/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati-h38122.html">

  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2021/06/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı">
<meta name="dc.keywords" content="çeyrek, altın">
<meta name="dc.description" content="Kritik gelişmeleriyle merak konusu olan Altın ne kadar oldu?  Güncel altın fiyatları  – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı haberimize dair yeni ayrıntıları okumak için, şimdi hemen 02.06.2021 tarihli güncel haberimizi okuyabilirsiniz.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '38122',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="23144B096984D8096AC288DE0EF7FCAB" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:40</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/turkiyeden-almanyaya-geyik-kafatasi-sokmak-isteyen-yolcuya-para-cezasi-kesildi-h75888.html" title="Türkiye'den Almanya'ya geyik kafatası sokmak isteyen yolcuya para cezası kesildi"  class="hs-lm-title">Türkiye'den Almanya'ya geyik kafatası sokmak isteyen yolcuya para cezası...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:43</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/koronavirus-yuzunden-once-bebegi-bir-hafta-sonrada-kendisi-hayatini-kaybetti-h75880.html" title="Koronavirüs yüzünden önce bebeği, bir hafta sonrada kendisi hayatını kaybetti"  class="hs-lm-title">Koronavirüs yüzünden önce bebeği, bir hafta sonrada kendisi hayatını...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:30</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/mersinde-aci-olay-sulama-kanalina-dusen-kiz-kardeslerden-biri-oldu-h75879.html" title="Mersin'de acı olay! Sulama kanalına düşen kız kardeşlerden biri öldü"  class="hs-lm-title">Mersin'de acı olay! Sulama kanalına düşen kız kardeşlerden biri...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:14</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/istanbulda-kafeye-silahli-saldiri-1-olu-2-yarali-h75866.html" title="İstanbul'da kafeye silahlı saldırı! 1 ölü 2 yaralı"  class="hs-lm-title">İstanbul'da kafeye silahlı saldırı! 1 ölü 2 yaralı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:33</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/illere-gore-vaka-sayisi-aciklandi-h75859.html" title="İllere göre vaka sayısı açıklandı"  class="hs-lm-title">İllere göre vaka sayısı açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:20</span>
              </span>
              <a href="https://www.gursesgazetesi.com/dunya/turkiyede-de-kullanilan-coronavac-asisina-dsoden-acil-kullanim-onayi-verildi-h75853.html" title="Türkiye'de de kullanılan CoronaVac aşısına DSÖ'den acil kullanım onayı verildi!"  class="hs-lm-title">Türkiye'de de kullanılan CoronaVac aşısına DSÖ'den acil kullanım...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:00</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/son-dakika-saglik-bakanligi-1-haziran-2021-koronavirus-vaka-tablosunu-acikladi-h75846.html" title="Son dakika: Sağlık Bakanlığı 1 Haziran 2021 koronavirüs vaka tablosunu açıkladı"  class="hs-lm-title">Son dakika: Sağlık Bakanlığı 1 Haziran 2021 koronavirüs vaka tablosunu...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:34</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/samsunda-komsusu-ile-tartisan-adam-dehset-sacti-h75840.html" title="Samsun'da komşusu ile  tartışan adam dehşet saçtı"  class="hs-lm-title">Samsun'da komşusu ile  tartışan adam dehşet saçtı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:23</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/trabzonda-kalede-fotograf-cekilmek-isterken-surlardan-dustu-h75837.html" title="Trabzon’da kalede fotoğraf çekilmek isterken surlardan düştü"  class="hs-lm-title">Trabzon’da kalede fotoğraf çekilmek isterken surlardan düştü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:48</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/bursada-internet-kablosu-cekerken-catidan-dusen-isci-agir-bir-sekilde-yaralandi-h75828.html" title="Bursa’da internet kablosu çekerken  çatıdan düşen işçi, ağır bir şekilde yaralandı"  class="hs-lm-title">Bursa’da internet kablosu çekerken çatıdan düşen işçi, ağır...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="75646" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/gundem/son-dakika-meteoroloji-istanbul-icin-sari-uyari-verdi-h75646.html" title="Son Dakika.. Meteoroloji İstanbul için sarı uyarı verdi" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/05/son-dakika-meteoroloji-istanbul-icin-sari-uyari-verdi.jpg" alt="Son Dakika.. Meteoroloji İstanbul için sarı uyarı verdi"  />
      </div>
                  <div class="hs-item-title font20">Son Dakika.. Meteoroloji İstanbul için...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="75654" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/teknoloji/google-fotograflara-yeni-guncelleme-artik-sinirsiz-fotograf-yedekleme-olmayacak-h75654.html" title="Google Fotoğraflara yeni güncelleme! Artık sınırsız fotoğraf yedekleme olmayacak!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/05/google-fotograflara-yeni-guncelleme-artik-sinirsiz-fotograf-yedekleme-olmayacak.jpg" alt="Google Fotoğraflara yeni güncelleme! Artık sınırsız fotoğraf yedekleme olmayacak!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Google Fotoğraflara yeni güncelleme! Artık...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="75853" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/dunya/turkiyede-de-kullanilan-coronavac-asisina-dsoden-acil-kullanim-onayi-verildi-h75853.html" title="Türkiye'de de kullanılan CoronaVac aşısına DSÖ'den acil kullanım onayı verildi!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/06/turkiyede-de-kullanilan-coronavac-asisina-dsoden-acil-kullanim-onayi-verildi.jpg" alt="Türkiye'de de kullanılan CoronaVac aşısına DSÖ'den acil kullanım onayı verildi!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Türkiye'de de kullanılan CoronaVac aşısına...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="75199" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/egitim/40-yas-ve-uzeri-ogretmenler-icin-randevu-sistemi-acildi-h75199.html" title="40 yaş ve üzeri öğretmenler için randevu sistemi açıldı!" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2021/05/40-yas-ve-uzeri-ogretmenler-icin-randevu-sistemi-acildi.jpg" alt="40 yaş ve üzeri öğretmenler için randevu sistemi açıldı!"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">40 yaş ve üzeri öğretmenler...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-38122">
  <article id="haber-38122" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Kritik gelişmeleriyle merak konusu olan Altın ne kadar oldu?  Güncel altın fiyatları  – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı haberimize dair yeni ayrıntıları okumak için, şimdi hemen 02.06.2021 tarihli güncel haberimizi okuyabilirsiniz.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2021-06-02 00:02:49">02 Haziran 2021 Çarşamba 00:02</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2021/06/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati.jpg" alt="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı" title="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-38122"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(38122,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(38122,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(38122,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber38122-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p><strong class="klink">Altın</strong> her dönem yatırımcılar için güvenli liman olarak öne çıkıyor ve birçok kişi altın alarak yatırımlarını gerçekleştiriyor. Altın yatırımı yapan vatandaşlar günlük olarak değişen altın fiyatları gündemin en merak edilen konuları arasında yer alıyor. Birçok kişi bugün altın ne kadar ve güncel altın fiyatlarını araştırıyor.</p>

<p>Yastık altı deyimiyle yatırımcıların öngörüsüne göre daha da yükselmesi bekleniyor; fakat aşı haberleri ardından bir düşüş yaşansa da yaz mevsiminin gelmesiyle birlikte tekrar artacağı konuşuluyor. Alış ve satış rakamları anbean değişen tablo da verilerimiz güncellenmektedir.</p>

<p>Altına yatırım yapan birçok kişi daha çok <strong class="klink">çeyrek</strong> ve gram altın alıyor. Bu nedenle altın borsasında en çok hareket bu altın türünde gerçekleşiyor.</p>

<h3><strong>Altın fiyatları ne kadar? 2 Haziran 2021 gram, tam, çeyrek altın ne kadar?</strong></h3>

<h3><strong>2 Haziran 2021 Çarşamba günü güncel altın fiyatları</strong></h3>

<p>Altın fiyatlarını yatırımcılar yaşanan hareketlilik nedeni ile takip etmekte zorlanıyor. ONS altın fiyatında düşüş yaşanmasına rağmen Dolar kurunda yaşanan yükseliş altın fiyatlarının yukarı yönlü hareket etmesine neden olmaya devam ediyor. Peki şimdi Kapalı Çarşı Çeyrek Altın ve Gram Altın Cumhuriyet Altını, Tam ve yarım altın, 22 ayar altın fiyatları ne kadar oldu? İşte 2 Haziran 2021 Çarşamba canlı güncel altın fiyatları.</p>

<h3><strong>2 Haziran 2021 GRAM ALTIN FİYATI</strong></h3>

<p>Alış: 520,00</p>

<p>Satış: 520,10</p>

<h3><strong>2 Haziran 2021 ALTIN/ONS ($) FİYATI</strong></h3>

<p>Alış: 1.905,40</p>

<p>Satış: 1.905,74</p>

<h3><strong>2 Haziran 2021 ÇEYREK ALTIN FİYATI</strong></h3>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Alış: 835,00</p>

<p>Satış: 856,00</p>

<h3><strong>2 Haziran 2021 YARIM ALTIN FİYATI</strong></h3>

<p>Alış: 1.660,00</p>

<p>Satış: 1.711,00</p>

<h3><strong>2 Haziran 2021 CUMHURİYET ALTINI FİYATI</strong></h3>

<p>Alış: 3.320,00</p>

<p>Satış: 3.409,00</p>

<h3><strong>2 Haziran 2021 14 AYAR BİLEZİK GRAMI FİYATI</strong></h3>

<p>Alış: 284,52</p>

<p>Satış: 321,06</p>

<h3><strong>2 Haziran 2021 22 AYAR BİLEZİK GRAMI FİYATI</strong></h3>

<p>Alış: 467,96</p>

<p>Satış: 500,06</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>02.06.2021 00:02</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/%C3%A7eyrek" title="çeyrek haberleri">çeyrek</a><a href="https://www.gursesgazetesi.com/haberleri/alt%C4%B1n" title="Altın haberleri">Altın</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp38122" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(38122);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="38122" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d487030965352fbcacf9ca5c1af3d4a01e266ebc" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">38122</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-38122 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/ekonomi/2021-haziran-ayi-2021-kira-artis-orani-ne-zaman-aciklanacak-kira-artis-orani-nasil-hesaplanir-h75882.html"  title="2021 Haziran ayı 2021 kira artış oranı ne zaman açıklanacak? Kira artış oranı nasıl hesaplanır?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/06/2021-haziran-ayi-2021-kira-artis-orani-ne-zaman-aciklanacak-kira-artis-orani-nasil-hesaplanir.jpg" alt="2021 Haziran ayı 2021 kira artış oranı ne zaman açıklanacak? Kira artış oranı nasıl hesaplanır?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2021 Haziran ayı 2021 kira artış oranı ne zaman açıklanacak? Kira artış oranı nasıl hesaplanır?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/ekonomi/mayis-2021-nakdi-ucret-destegi-odemeleri-ne-zaman-hesaplara-yatirilacak-mayis-2021-nakdi-ucret-destegi-odeme-tarihleri-h75872.html"  title="Mayıs 2021 nakdi ücret desteği ödemeleri ne zaman hesaplara yatırılacak? Mayıs 2021 nakdi ücret desteği ödeme tarihleri">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/06/mayis-2021-nakdi-ucret-destegi-odemeleri-ne-zaman-hesaplara-yatirilacak-mayis-2021-nakdi-ucret-destegi-odeme-tarihleri.jpg" alt="Mayıs 2021 nakdi ücret desteği ödemeleri ne zaman hesaplara yatırılacak? Mayıs 2021 nakdi ücret desteği ödeme tarihleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Mayıs 2021 nakdi ücret desteği ödemeleri ne zaman hesaplara yatırılacak? Mayıs 2021 nakdi ücret desteği ödeme tarihleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/ekonomi/temmuz-2021-ayinda-memur-ve-emekliye-ne-kadar-zam-yapilacak-olasi-zam-oranlari-belli-oldu-h75820.html"  title="Temmuz 2021 ayında memur ve emekliye ne kadar zam yapılacak? Olası zam oranları belli oldu!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/06/temmuz-2021-ayinda-memur-ve-emekliye-ne-kadar-zam-yapilacak-olasi-zam-oranlari-belli-oldu.jpg" alt="Temmuz 2021 ayında memur ve emekliye ne kadar zam yapılacak? Olası zam oranları belli oldu!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Temmuz 2021 ayında memur ve emekliye ne kadar zam yapılacak? Olası zam oranları belli oldu!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/ekonomi/nefes-kredisinde-basvurular-nasil-yapilir-nefes-kredisi-nedir-kimlere-verilecek-iste-tum-ayrintilar-h75807.html"  title="Nefes kredisinde başvurular nasıl yapılır? Nefes kredisi nedir, kimlere verilecek? İşte tüm ayrıntılar">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/06/nefes-kredisinde-basvurular-nasil-yapilir-nefes-kredisi-nedir-kimlere-verilecek-iste-tum-ayrintilar.jpg" alt="Nefes kredisinde başvurular nasıl yapılır? Nefes kredisi nedir, kimlere verilecek? İşte tüm ayrıntılar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Nefes kredisinde başvurular nasıl yapılır? Nefes kredisi nedir, kimlere verilecek? İşte tüm ayrıntılar</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/ekonomi/6-ay-geri-odemesiz-200-bin-tl-nefes-kredisi-sartlari-nelerdir-kimlere-verilecek-h75786.html"  title="6 ay geri ödemesiz 200 bin TL Nefes Kredisi şartları nelerdir, kimlere verilecek?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/06/6-ay-geri-odemesiz-200-bin-tl-nefes-kredisi-sartlari-nelerdir-kimlere-verilecek.jpg" alt="6 ay geri ödemesiz 200 bin TL Nefes Kredisi şartları nelerdir, kimlere verilecek?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">6 ay geri ödemesiz 200 bin TL Nefes Kredisi şartları nelerdir, kimlere verilecek?</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/ekonomi/2021-yili-kurban-bayrami-emekli-ikramiyeleri-ne-zaman-yatacak-kac-tl-ikramiye-yatacak-h75748.html"  title="2021 yılı Kurban Bayramı emekli ikramiyeleri ne zaman yatacak? Kaç TL ikramiye yatacak?">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2021/06/2021-yili-kurban-bayrami-emekli-ikramiyeleri-ne-zaman-yatacak-kac-tl-ikramiye-yatacak.jpg" alt="2021 yılı Kurban Bayramı emekli ikramiyeleri ne zaman yatacak? Kaç TL ikramiye yatacak?" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">2021 yılı Kurban Bayramı emekli ikramiyeleri ne zaman yatacak? Kaç TL ikramiye yatacak?</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>
<a href="https://www.gursesgazetesi.com/medya-tv/kanli-elmas-filmi-bu-aksam-televizyonda-olacak-h38123.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="75888" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#d35400">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 23:40:32"> 2021-06-01 23:40:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/turkiyeden-almanyaya-geyik-kafatasi-sokmak-isteyen-yolcuya-para-cezasi-kesildi-h75888.html" title="Türkiye'den Almanya'ya geyik kafatası sokmak isteyen yolcuya para cezası kesildi" >Türkiye'den Almanya'ya geyik kafatası sokmak isteyen yolcuya para cezası kesildi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75880" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 22:43:22"> 2021-06-01 22:43:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/koronavirus-yuzunden-once-bebegi-bir-hafta-sonrada-kendisi-hayatini-kaybetti-h75880.html" title="Koronavirüs yüzünden önce bebeği, bir hafta sonrada kendisi hayatını kaybetti" >Koronavirüs yüzünden önce bebeği, bir hafta sonrada kendisi hayatını kaybetti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75879" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 22:30:54"> 2021-06-01 22:30:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/mersinde-aci-olay-sulama-kanalina-dusen-kiz-kardeslerden-biri-oldu-h75879.html" title="Mersin'de acı olay! Sulama kanalına düşen kız kardeşlerden biri öldü" >Mersin'de acı olay! Sulama kanalına düşen kız kardeşlerden biri öldü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75866" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 21:14:33"> 2021-06-01 21:14:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/istanbulda-kafeye-silahli-saldiri-1-olu-2-yarali-h75866.html" title="İstanbul'da kafeye silahlı saldırı! 1 ölü 2 yaralı" >İstanbul'da kafeye silahlı saldırı! 1 ölü 2 yaralı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75859" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 20:33:09"> 2021-06-01 20:33:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/illere-gore-vaka-sayisi-aciklandi-h75859.html" title="İllere göre vaka sayısı açıklandı" >İllere göre vaka sayısı açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75858" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-06-01 20:25:11"> 2021-06-01 20:25:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/icisleri-bakanligi-haziran-2021-normallesme-tedbirleri-genelgesi-kisitlama-tum-maddeleri-h75858.html" title="İçişleri Bakanlığı Haziran 2021 Normalleşme Tedbirleri Genelgesi kısıtlama tüm maddeleri" >İçişleri Bakanlığı Haziran 2021 Normalleşme Tedbirleri Genelgesi kısıtlama tüm maddeleri</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75853" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/dunya" class="kategori" style="background-color:#9c59b6">DÜNYA</a> <span class="tarih-once" data-date="2021-06-01 20:20:54"> 2021-06-01 20:20:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/dunya/turkiyede-de-kullanilan-coronavac-asisina-dsoden-acil-kullanim-onayi-verildi-h75853.html" title="Türkiye'de de kullanılan CoronaVac aşısına DSÖ'den acil kullanım onayı verildi!" >Türkiye'de de kullanılan CoronaVac aşısına DSÖ'den acil kullanım onayı verildi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75846" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2021-06-01 20:00:15"> 2021-06-01 20:00:15</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/son-dakika-saglik-bakanligi-1-haziran-2021-koronavirus-vaka-tablosunu-acikladi-h75846.html" title="Son dakika: Sağlık Bakanlığı 1 Haziran 2021 koronavirüs vaka tablosunu açıkladı" >Son dakika: Sağlık Bakanlığı 1 Haziran 2021 koronavirüs vaka tablosunu açıkladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75840" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 19:34:32"> 2021-06-01 19:34:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/samsunda-komsusu-ile-tartisan-adam-dehset-sacti-h75840.html" title="Samsun'da komşusu ile  tartışan adam dehşet saçtı" >Samsun'da komşusu ile  tartışan adam dehşet saçtı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75837" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#1abc9c">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 19:23:46"> 2021-06-01 19:23:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/trabzonda-kalede-fotograf-cekilmek-isterken-surlardan-dustu-h75837.html" title="Trabzon’da kalede fotoğraf çekilmek isterken surlardan düştü" >Trabzon’da kalede fotoğraf çekilmek isterken surlardan düştü</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75828" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#e74c3c">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 18:48:49"> 2021-06-01 18:48:49</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/bursada-internet-kablosu-cekerken-catidan-dusen-isci-agir-bir-sekilde-yaralandi-h75828.html" title="Bursa’da internet kablosu çekerken  çatıdan düşen işçi, ağır bir şekilde yaralandı" >Bursa’da internet kablosu çekerken  çatıdan düşen işçi, ağır bir şekilde yaralandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75824" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#27ae60">YAŞAM</a> <span class="tarih-once" data-date="2021-06-01 18:31:14"> 2021-06-01 18:31:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/tarlasini-sularken-ceset-ile-karsilasti-h75824.html" title="Tarlasını sularken ceset ile karşılaştı" >Tarlasını sularken ceset ile karşılaştı</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>
<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.gursesgazetesi.com/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="1" class="hs-content" id="anket1">
    <form id="anket-form1" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Koronavirüs aşısı yaptırmayı düşünüyor musunuz?<div class="hs-poll-date tarih-once" data-date="2020-12-17 18:12:30">2020-12-17 18:12:30</div><div class="clearfix"></div><a href="https://www.gursesgazetesi.com/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz-anket,1.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.gursesgazetesi.com/images/anketler/1/thumbs/koronavirus-asisi-yaptirmayi-dusunuyor-musunuz_1.jpeg" alt="Koronavirüs aşısı yaptırmayı düşünüyor musunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="1" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec1">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec1" value="1">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Evet</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec2">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec2" value="2">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hayır</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec3">
													
													<input type="radio" class="hs-bgc-cl" name="OY1" id="sec3" value="3">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Kararsızım</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(1);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(1);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>05:59</div>
          <div>07:25</div>
          <div>12:53</div>
          <div>15:43</div>
          <div>18:11</div>
          <div>19:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati-h38122.html" title="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı" class="">
					Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/bugun-gram-altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-kapali-carsi-gram-altin-fiyatlari-h38185.html" title="Bugün gram altın ne kadar oldu? 2 Haziran 2021 Çarşamba güncel kapalı çarşı gram altın fiyatları" class="">
					Bugün gram altın ne kadar oldu? 2 Haziran 2021 Çarşamba güncel kapalı çarşı gram altın fiyatları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/bim-indirimli-urunler-katalogu-2-haziran-2021-carsamba-indirim-firsatlari-h38597.html" title="Bim indirimli ürünler kataloğu 2 Haziran 2021 Çarşamba indirim fırsatları" class="">
					Bim indirimli ürünler kataloğu 2 Haziran 2021 Çarşamba indirim fırsatları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/guncel-gumus-fiyatlari-2-haziran-2021-carsamba-gumus-fiyati-ve-gumus-ons-fiyati-h38879.html" title="Güncel gümüş fiyatları 2 Haziran 2021 Çarşamba – Gümüş fiyatı ve gümüş ons fiyatı" class="">
					Güncel gümüş fiyatları 2 Haziran 2021 Çarşamba – Gümüş fiyatı ve gümüş ons fiyatı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/2-haziran-2021-carsamba-evde-bakim-maasi-yatti-mi-hesabima-ne-zaman-para-aktarilacak-haziran-2021-evde-bakim-maasi-yatan-iller-hangileri--h38929.html" title="2 Haziran 2021 Çarşamba evde bakım maaşı yattı mı, hesabıma ne zaman para aktarılacak? Haziran 2021 Evde bakım maaşı yatan iller hangileri? " class="">
					2 Haziran 2021 Çarşamba evde bakım maaşı yattı mı, hesabıma ne zaman para aktarılacak? Haziran 2021 Evde bakım maaşı yatan iller hangileri? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/bankalarin-32-gunluk-vadeli-mevduat-hesabi-faiz-oranlari-listesi-2-haziran-2021-carsamba-turk-lirasi-tl-ve-dolar-doviz-hesabi-en-yuksek-faiz-veren-bankalar-h39945.html" title="Bankaların 32 günlük vadeli mevduat hesabı faiz oranları listesi 2 Haziran 2021 Çarşamba Türk Lirası TL ve dolar döviz hesabı en yüksek faiz veren bankalar" class="">
					Bankaların 32 günlük vadeli mevduat hesabı faiz oranları listesi 2 Haziran 2021 Çarşamba Türk Lirası TL ve dolar döviz hesabı en yüksek faiz veren bankalar			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/trt-eba-tv-ders-tekrari-saat-kacta-2-haziran-2021-carsamba-h39950.html" title="TRT EBA Tv ders tekrarı saat kaçta? 2 Haziran 2021 Çarşamba" class="">
					TRT EBA Tv ders tekrarı saat kaçta? 2 Haziran 2021 Çarşamba			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/eba-tv-ilkokul-ortaokul-ve-lise-ders-programlari-2-haziran-2021-carsamba-h39959.html" title="EBA TV ilkokul, ortaokul ve lise ders programları! 2 Haziran 2021 Çarşamba" class="">
					EBA TV ilkokul, ortaokul ve lise ders programları! 2 Haziran 2021 Çarşamba			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/finans/2-haziran-2021-carsamba-guncel-tasit-konut-ve-ihtiyac-kredisi-faiz-oranlari-h40010.html" title="2 Haziran 2021 Çarşamba Güncel taşıt, konut ve ihtiyaç kredisi faiz oranları" class="">
					2 Haziran 2021 Çarşamba Güncel taşıt, konut ve ihtiyaç kredisi faiz oranları			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/2-haziran-2021-carsamba-kanal-dde-bugun-neler-var-hangi-dizi-film-ve-programlar-yer-alacak-h47825.html" title="2 Haziran 2021 Çarşamba Kanal D'de bugün neler var? Hangi dizi, film ve programlar yer alacak?" class="">
					2 Haziran 2021 Çarşamba Kanal D'de bugün neler var? Hangi dizi, film ve programlar yer alacak?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/hangi-kan-gruplari-hastaliklara-daha-yatkindir-kan-gruplarina-gore-riskler-h38226.html" title="Hangi kan grupları hastalıklara daha yatkındır? Kan gruplarına göre riskler" class="">
			Hangi kan grupları hastalıklara daha yatkındır? Kan gruplarına göre riskler		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/koronaviruse-karsi-korunmanin-10-etkili-yolu-h39181.html" title="Koronavirüse karşı korunmanın 10 etkili yolu" class="">
			Koronavirüse karşı korunmanın 10 etkili yolu		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/uyanis-buyuk-selcuklu-dizisi-gevher-hatun-kimdir-gercek-adi-nedir-leyla-feray-nereli-yasi-kac--h42850.html" title="Uyanış Büyük Selçuklu dizisi Gevher Hatun kimdir? Gerçek adı nedir? Leyla Feray nereli, yaşı kaç? " class="">
			Uyanış Büyük Selçuklu dizisi Gevher Hatun kimdir? Gerçek adı nedir? Leyla Feray nereli, yaşı kaç? 		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/ilk-emekli-maasimi-ne-zaman-alabilirim-ne-zaman-odenir-h42609.html" title="İlk emekli maaşımı ne zaman alabilirim, ne zaman ödenir?" class="">
			İlk emekli maaşımı ne zaman alabilirim, ne zaman ödenir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/pedofili-kimlere-denir-ne-demektir-h29606.html" title="Pedofili kimlere denir, ne demektir?" class="">
			Pedofili kimlere denir, ne demektir?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/egitim/ceza-ve-tevkifevleri-personelinin-gorevde-yukselme-ve-unvan-degisikligi-sinavi-ne-zaman-yapilacak-h75886.html" title="Ceza ve Tevkifevleri personelinin Görevde Yükselme ve Unvan Değişikliği sınavı ne zaman yapılacak?" class="">
			Ceza ve Tevkifevleri personelinin Görevde Yükselme ve Unvan Değişikliği sınavı ne zaman yapılacak?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/findik-fiyatlari-ne-kadar-oldu-2-haziran-2021-carsamba-rize-giresun-samsun-trabzon-findik-borsasi-fiyatlari-h74114.html" title="Fındık fiyatları ne kadar oldu 2 Haziran 2021 Çarşamba Rize, Giresun Samsun, Trabzon fındık borsası fiyatları" class="">
			Fındık fiyatları ne kadar oldu 2 Haziran 2021 Çarşamba Rize, Giresun Samsun, Trabzon fındık borsası fiyatları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/la-casa-de-papel-tokyo-kimdir-ursula-corbero-kimdir-ursula-corbero-nereli-kac-yasinda-h75885.html" title="La Casa De Papel Tokyo kimdir? Ursula Corbero  kimdir? Ursula Corbero nereli, kaç yaşında?" class="">
			La Casa De Papel Tokyo kimdir? Ursula Corbero  kimdir? Ursula Corbero nereli, kaç yaşında?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/telefon-ile-ozel-guvenlik-kimlik-karti-sorgulama-islemleri-h38365.html" title="Telefon ile Özel Güvenlik Kimlik kartı sorgulama işlemleri" class="">
			Telefon ile Özel Güvenlik Kimlik kartı sorgulama işlemleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/ziraat-bankasi-kredi-borcu-erteleme-nasil-yapilir-koronavirus-kredi-borc-erteleme-islemleri-h75881.html" title="Ziraat Bankası kredi borcu erteleme nasıl yapılır? Koronavirüs kredi borç erteleme işlemleri" class="">
			Ziraat Bankası kredi borcu erteleme nasıl yapılır? Koronavirüs kredi borç erteleme işlemleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/pride-ne-demektir-anlami-nedir-pride-month-2021-ne-zaman-pride-ayi-nedir-h75877.html" title="Pride ne demektir anlamı nedir? Pride Month 2021 ne zaman? Pride ayı nedir?" class="">
			Pride ne demektir anlamı nedir? Pride Month 2021 ne zaman? Pride ayı nedir?		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                        <a href="https://www.gursesgazetesi.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="Altın ne kadar oldu? 2 Haziran 2021 Çarşamba Güncel altın fiyatları 2 Haziran 2021 – Çeyrek altın, gram altın fiyatı ve altın ons fiyatı" /></a></div>
        <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d487030965352fbcacf9ca5c1af3d4a01e266ebc" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Bradley+Cooper" class="hs-item" title="Bradley Cooper"><i class="fa fa-angle-right" aria-hidden="true"></i> Bradley Cooper</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Ali+Tosun" class="hs-item" title="Ali Tosun"><i class="fa fa-angle-right" aria-hidden="true"></i> Ali Tosun</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Cemre+Kemer" class="hs-item" title="Cemre Kemer"><i class="fa fa-angle-right" aria-hidden="true"></i> Cemre Kemer</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/koronavir%C3%BCs+pandemi+s%C3%BCreci" class="hs-item" title="koronavirüs pandemi süreci"><i class="fa fa-angle-right" aria-hidden="true"></i> koronavirüs pandemi süreci</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/dizisi" class="hs-item" title="dizisi"><i class="fa fa-angle-right" aria-hidden="true"></i> dizisi</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fekonomi%2Faltin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati-h38122.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/ekonomi/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati-h38122.html"
    },
    "headline": "Altın ne kadar oldu? 2 Haziran 2021 &Ccedil;arşamba G&uuml;ncel altın fiyatları 2 Haziran 2021 &ndash; &Ccedil;eyrek altın, gram altın fiyatı ve altın ons fiyatı",
    "name": "Altın ne kadar oldu? 2 Haziran 2021 &Ccedil;arşamba G&uuml;ncel altın fiyatları 2 Haziran 2021 &ndash; &Ccedil;eyrek altın, gram altın fiyatı ve altın ons fiyatı",
    "articleBody": "Altın her d&ouml;nem yatırımcılar i&ccedil;in g&uuml;venli liman olarak &ouml;ne &ccedil;ıkıyor ve bir&ccedil;ok kişi altın alarak yatırımlarını ger&ccedil;ekleştiriyor. Altın yatırımı yapan vatandaşlar g&uuml;nl&uuml;k olarak değişen altın fiyatları g&uuml;ndemin en merak edilen konuları arasında yer alıyor. Bir&ccedil;ok kişi bug&uuml;n altın ne kadar ve g&uuml;ncel altın fiyatlarını araştırıyor.Yastık altı deyimiyle yatırımcıların &ouml;ng&ouml;r&uuml;s&uuml;ne g&ouml;re daha da y&uuml;kselmesi bekleniyor; fakat aşı haberleri ardından bir d&uuml;ş&uuml;ş yaşansa da yaz mevsiminin gelmesiyle birlikte tekrar artacağı konuşuluyor. Alış ve satış rakamları anbean değişen tablo da verilerimiz g&uuml;ncellenmektedir.Altına yatırım yapan bir&ccedil;ok kişi daha &ccedil;ok &ccedil;eyrek ve gram altın alıyor. Bu nedenle altın borsasında en &ccedil;ok hareket bu altın t&uuml;r&uuml;nde ger&ccedil;ekleşiyor.Altın fiyatları ne kadar? 2 Haziran 2021 gram, tam, &ccedil;eyrek altın ne kadar?2 Haziran 2021 &Ccedil;arşamba g&uuml;n&uuml; g&uuml;ncel altın fiyatlarıAltın fiyatlarını yatırımcılar yaşanan hareketlilik nedeni ile takip etmekte zorlanıyor. ONS altın fiyatında d&uuml;ş&uuml;ş yaşanmasına rağmen Dolar kurunda yaşanan y&uuml;kseliş altın fiyatlarının yukarı y&ouml;nl&uuml; hareket etmesine neden olmaya devam ediyor. Peki şimdi Kapalı &Ccedil;arşı &Ccedil;eyrek Altın ve Gram Altın Cumhuriyet Altını, Tam ve yarım altın, 22 ayar altın fiyatları ne kadar oldu? İşte&nbsp;2 Haziran 2021 &Ccedil;arşamba canlı g&uuml;ncel altın fiyatları.2 Haziran 2021&nbsp;GRAM ALTIN FİYATIAlış: 520,00Satış: 520,102 Haziran 2021 ALTIN/ONS ($) FİYATIAlış: 1.905,40Satış: 1.905,742 Haziran 2021 &Ccedil;EYREK ALTIN FİYATI (adsbygoogle = window.adsbygoogle || []).push({});Alış: 835,00Satış: 856,002 Haziran 2021 YARIM ALTIN FİYATIAlış: 1.660,00Satış: 1.711,002 Haziran 2021 CUMHURİYET ALTINI FİYATIAlış: 3.320,00Satış: 3.409,002 Haziran 2021 14 AYAR BİLEZİK GRAMI FİYATIAlış: 284,52Satış: 321,062 Haziran 2021 22 AYAR BİLEZİK GRAMI FİYATIAlış: 467,96Satış: 500,06",
    "articleSection": "Business,Economy",
    "description": "Kritik gelişmeleriyle merak konusu olan Altın ne kadar oldu?  G&uuml;ncel altın fiyatları  &ndash; &Ccedil;eyrek altın, gram altın fiyatı ve altın ons fiyatı haberimize dair yeni ayrıntıları okumak i&ccedil;in, şimdi hemen 02.06.2021 tarihli g&uuml;ncel haberimizi okuyabilirsiniz.",
    "keywords": "çeyrek, altın",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2021/06/altin-ne-kadar-oldu-2-haziran-2021-carsamba-guncel-altin-fiyatlari-2-haziran-2021-ceyrek-altin-gram-altin-fiyati-ve-altin-ons-fiyati.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2021-06-02T00:02:49+03:00",
    "dateModified": "2021-06-02T00:02:49+03:00",
    "genre": "news",
    "wordCount": 455,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('38122', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
