<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-boxed hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Milli Eğitim Bakanlığı bugün yapılan kabine toplantısında alınan karar gereği yarından itibaren resmi ve özel anaokullarının faaliyete geçebileceğini duyurdu." />
<meta name="keywords" content="meb, anaokulları ne zaman açılacak?" />
<meta name="news_keywords" content="meb, anaokulları ne zaman açılacak?" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Gürses Gazetesi" />


<meta name="theme-color" content="#de4645"><meta property="og:site_name" content="Gürsesgazetesi.com" />
<meta property="og:title" content="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" />
<meta property="og:description" content="Milli Eğitim Bakanlığı bugün yapılan kabine toplantısında alınan karar gereği yarından itibaren resmi ve özel anaokullarının faaliyete geçebileceğini duyurdu." />
    <meta property="og:image" content="https://www.gursesgazetesi.com/images/haberler/2020/12/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gursesgazetesi.com/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" />
<meta name="twitter:url" content="https://www.gursesgazetesi.com/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html" />
<meta name="twitter:domain" content="https://www.gursesgazetesi.com/" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" />
<meta name="twitter:description" content="Milli Eğitim Bakanlığı bugün yapılan kabine toplantısında alınan karar gereği yarından itibaren resmi ve özel anaokullarının faaliyete geçebileceğini duyurdu." />
<meta name="twitter:image:src" content="https://www.gursesgazetesi.com/images/haberler/2020/12/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1283" />
<meta property="og:image:height" content="720" />

<link rel="alternate" href="https://www.gursesgazetesi.com/m/" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/compress.css?v=1" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/ozel.css?v=1.0" rel="stylesheet"/>
<link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.gursesgazetesi.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.gursesgazetesi.com/_themes/hs-rise/images/favicon.ico">


<link rel="canonical" href="https://www.gursesgazetesi.com/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html">

<link rel="amphtml" href="https://www.gursesgazetesi.com/amp/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html">
  <link rel="image_src" type="image/jpeg" href="https://www.gursesgazetesi.com/images/haberler/2020/12/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.gursesgazetesi.com/">
<meta name="dc.title" content="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor">
<meta name="dc.keywords" content="meb, anaokulları ne zaman açılacak?">
<meta name="dc.description" content="Milli Eğitim Bakanlığı bugün yapılan kabine toplantısında alınan karar gereği yarından itibaren resmi ve özel anaokullarının faaliyete geçebileceğini duyurdu.">

<link rel="dns-prefetch" href="//www.gursesgazetesi.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.gursesgazetesi.com/images/banner/190X90.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.gursesgazetesi.com/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'https://www.gursesgazetesi.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '9',
headerayar = 'boxed',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = '',
facebook_user = '',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 2 dakikada bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '49306',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-93770205-11';
</script>


<meta name="msvalidate.01" content="726BF3554D99DAEA030E71FD663F0033" />
<meta name="google-site-verification" content="sUl6R87Jj8EBPpLsXBJt6hwBvAKlcQYvB-blnwSmOOM" />
<script data-ad-client="ca-pub-2618660614239667" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.24.0/firebase-messaging.js"></script>
<script src="https://www.gursesgazetesi.com/push.js"></script><meta name="robots" content="max-image-preview:large">    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

      </head>
  <body class="hs-lch">


    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.gursesgazetesi.com/">
                <img src="https://www.gursesgazetesi.com/images/banner/190X90.png" alt="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor"  style="margin-top:-1px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                  
                  
                  
                  
                  
                  <!--
                  <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>15°</span></div>
              <small class="hs-wt-desc">sağanak</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              
            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.gursesgazetesi.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="GÜNDEM Haberleri" href="https://www.gursesgazetesi.com/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1"   >GÜNDEM</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.gursesgazetesi.com/teknoloji/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2"   >TEKNOLOJİ</a>
<a title="ÖZEL HABER Haberleri" href="https://www.gursesgazetesi.com/ozel-haber/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3"   >ÖZEL HABER</a>
<a title="SPOR Haberleri" href="https://www.gursesgazetesi.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-4"   >SPOR</a>
<a title="DÜNYA Haberleri" href="https://www.gursesgazetesi.com/dunya/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-5"   >DÜNYA</a>
<a title="EKONOMİ Haberleri" href="https://www.gursesgazetesi.com/ekonomi/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6"   >EKONOMİ</a>
<a title="SİYASET Haberleri" href="https://www.gursesgazetesi.com/siyaset/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-7"   >SİYASET</a>
<a title="SAĞLIK Haberleri" href="https://www.gursesgazetesi.com/saglik/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8"   >SAĞLIK</a>
<a title="YAŞAM Haberleri" href="https://www.gursesgazetesi.com/yasam/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-9"   >YAŞAM</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  hs-line-border clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:56</span>
              </span>
              <a href="https://www.gursesgazetesi.com/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html" title="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor"  class="hs-lm-title">MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:32</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/bosanma-asamasinda-oldugu-kocasi-tarafindan-bicaklandi-h49296.html" title="Boşanma aşamasında olduğu kocası tarafından bıçaklandı"  class="hs-lm-title">Boşanma aşamasında olduğu kocası tarafından bıçaklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:58</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/kabine-yilbasi-icin-4-gun-sokaga-cikma-yasaginin-kararini-verdi--h49262.html" title="Kabine, yılbaşı için 4 gün sokağa çıkma yasağının kararını verdi! "  class="hs-lm-title">Kabine, yılbaşı için 4 gün sokağa çıkma yasağının kararını...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:37</span>
              </span>
              <a href="https://www.gursesgazetesi.com/saglik/14-aralik-korona-virus-vaka-tablosu-aciklandi-h49258.html" title="14 Aralık korona virüs vaka tablosu açıklandı"  class="hs-lm-title">14 Aralık korona virüs vaka tablosu açıklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>20:35</span>
              </span>
              <a href="https://www.gursesgazetesi.com/gundem/icisleri-bakanligindan-sokaga-cikma-kisitlamasinda-muafiyet-duzenlemesi-h49252.html" title="İçişleri Bakanlığı'ndan sokağa çıkma kısıtlamasında muafiyet düzenlemesi"  class="hs-lm-title">İçişleri Bakanlığı'ndan sokağa çıkma kısıtlamasında muafiyet...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>19:39</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/istanbulda-suya-zam-geldi-h49238.html" title="İstanbul'da suya zam geldi"  class="hs-lm-title">İstanbul'da suya zam geldi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:30</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/usakta-iki-farkli-evde-dogal-gaz-patlamasi-nedeniyle-6-kisi-yaralandi-h49220.html" title="Uşak'ta iki farklı evde doğal gaz patlaması nedeniyle 6 kişi yaralandı"  class="hs-lm-title">Uşak'ta iki farklı evde doğal gaz patlaması nedeniyle 6 kişi yaralandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>17:09</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/rizede-cikan-yanginda-toplam-7-ev-tamamen-yandi-h49206.html" title="Rize'de çıkan yangında toplam 7 ev tamamen yandı"  class="hs-lm-title">Rize'de çıkan yangında toplam 7 ev tamamen yandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:12</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/bu-koye-aylardir-korona-virus-giremedi-koyu-kapattilar-h49190.html" title="Bu köye aylardır 'korona-virüs' giremedi! Köyü kapattılar"  class="hs-lm-title">Bu köye aylardır 'korona-virüs' giremedi! Köyü kapattılar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:54</span>
              </span>
              <a href="https://www.gursesgazetesi.com/yasam/turkiyeyi-aglatan-minik-ecem-babasina-kavustu-h49184.html" title="Türkiye'yi ağlatan minik Ecem babasına kavuştu"  class="hs-lm-title">Türkiye'yi ağlatan minik Ecem babasına kavuştu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1127</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">501.986</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.2591</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.7909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.6937</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          

<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
    <div data-hsm="haberler" data-hsid="49306" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html" title="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/12/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor.jpg" alt="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">MEB duyurdu! Yarından itibaren anaokulları...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="49174" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/dunya/almanya-koronaya-karsi-virusu-bloke-eden-ilac-gelistirdi-h49174.html" title="Almanya, koronaya karşı virüsü bloke eden ilaç geliştirdi" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/12/almanya-koronaya-karsi-virusu-bloke-eden-ilac-gelistirdi.jpg" alt="Almanya, koronaya karşı virüsü bloke eden ilaç geliştirdi"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Almanya, koronaya karşı virüsü bloke...</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="49107" class="span hs-item hs-box-shadow hs-img-hoverX">
    <a href="https://www.gursesgazetesi.com/medya-tv/cocukluk-dizisi-erken-final-yapiyor-h49107.html" title="Çocukluk dizisi erken final yapıyor" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/12/cocukluk-dizisi-erken-final-yapiyor.jpg" alt="Çocukluk dizisi erken final yapıyor"  />
      </div>
                  <div class="hs-item-title font20">Çocukluk dizisi erken final yapıyor</div>
          </a>
  </div>
    <div data-hsm="haberler" data-hsid="49160" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
    <a href="https://www.gursesgazetesi.com/siyaset/kabine-toplaniyor-egitim-basta-olmak-uzere-onemli-konular-karara-baglanacak-h49160.html" title="Kabine toplanıyor! Eğitim başta olmak üzere önemli konular karara bağlanacak" >
      <div class="hs-item-img">
        <img src="https://www.gursesgazetesi.com/images/haberler/ustmanset/2020/12/kabine-toplaniyor-egitim-basta-olmak-uzere-onemli-konular-karara-baglanacak.jpg" alt="Kabine toplanıyor! Eğitim başta olmak üzere önemli konular karara bağlanacak"  />
      </div>
            <div class="sondakikaText latowebblack hs-font-up">Son Dakika</div>      <div class="hs-item-title font20">Kabine toplanıyor! Eğitim başta olmak...</div>
          </a>
  </div>
  
</div>


        </div>      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      <div data-hsm="banner" data-hsid="29" class="reklam-fluid reklam reklam130"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:inline-block;width:970px;height:250px"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="5808849430"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<!--
-->
<div id="haberler">
  <div class="haber-kapsa haber-49306">
  <article id="haber-49306" class="clearfix">

    
          <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor</h1>
                <p class="lead hs-head-font"><h2 style="font-size: 14px;">Milli Eğitim Bakanlığı bugün yapılan kabine toplantısında alınan karar gereği yarından itibaren resmi ve özel anaokullarının faaliyete geçebileceğini duyurdu.</h2></p>
      </header>

    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-12-15 00:56:21">15 Aralık 2020 Salı 00:56</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.gursesgazetesi.com/images/haberler/2020/12/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor.jpg" alt="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" title="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-49306"></div>
<div style="margin-top: 60px;">Takip Et:
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
</div>      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(49306,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(49306,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(49306,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber49306-tt">
    
                    <div data-hsm="banner" data-hsid="34" class="reklam reklam135 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="2733992906"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="newsbody"><p>Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığında bugün yapına kabine toplantısında koronavirüs tedbirleri kapsamında geçtiğimiz toplantıda kapatılan resmi ve özel okullarının faaliyeti ile ilgili olarak önemli karar alındı.</p>

<p>Toplantı sonrasında kameraların karşısında alınan kararlı açıklayan Erdoğan. kamuya ailt okul öncesi kurumların anasınıfları hariç olmak üzere faaliyetlerini sürdürebileceğini açıklamasından sonra gözle Milli Eğitim Bakanlığına çevrilmişti.</p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8464191102"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Konuyla ilgili olarak Milli Eğitim Bakanlığı tarafından sosyal medya üzerinden açıklama geldi.</p>

<p>Bakanlık,kabine toplantısında alınan karar gereği yarından itibaren ana sınıfları hariç olmak üzere, bakanlığa bağlı olarak faaliyet gösteren resmi ve özel tüm anaokullarının korona virüs tedbirleri kapsamında belirlenen koşullara uymak şartıyla faaliyete geçebileceğini duyurdu.</p>

<p>Bu açıklamadan sonra 15 Aralık tarihi itibariyle resmi ve özel anaokullarının yüz yüze eğitime geçmesi beklenmektedir..</p>
</div>
        <div data-hsm="banner" data-hsid="33" class="reklam reklam136 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="1780003888"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8373383340"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




      	   
	  
      
	  
	  
	  
      





                
    <div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>15.12.2020 00:56</span></div>    
    <div style="margin-top: 10px;float: right;text-align: right;width: 100%;">Takip Et:
      <a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" target="_blank" rel="nofollow" class="border border-secondary" style="padding: 5px; border:solid #000 1px;"><img src="https://www.gursesgazetesi.com/images/google-news.svg" width="120"></a>
    </div>

  </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.gursesgazetesi.com/haberleri/meb" title="Meb haberleri">Meb</a><a href="https://www.gursesgazetesi.com/haberleri/anaokullar%C4%B1+ne+zaman+a%C3%A7%C4%B1lacak%3F" title="Anaokulları Ne Zaman Açılacak? haberleri">Anaokulları Ne Zaman Açılacak?</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                    
                <div id="yp49306" class="yorumlar panel" >
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.gursesgazetesi.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(49306);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="49306" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d8b24bab388e8e5ad9979ade74f1215de46e49ea" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">49306</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-49306 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/egitim/milli-egitim-bakani-ziya-selcuktan-sozlesmeli-ogretmen-atamalari-ile-ilgili-mujdeli-haber-h49246.html"  title="Milli Eğitim Bakanı Ziya Selçuk'tan sözleşmeli öğretmen atamaları ile ilgili müjdeli haber!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/12/milli-egitim-bakani-ziya-selcuktan-sozlesmeli-ogretmen-atamalari-ile-ilgili-mujdeli-haber.jpg" alt="Milli Eğitim Bakanı Ziya Selçuk'tan sözleşmeli öğretmen atamaları ile ilgili müjdeli haber!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Milli Eğitim Bakanı Ziya Selçuk'tan sözleşmeli öğretmen atamaları ile ilgili müjdeli haber!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/egitim/milli-egitim-bakani-ziya-selcuk-acikladi-h49098.html"  title="Milli Eğitim Bakanı Ziya Selçuk açıkladı!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/12/milli-egitim-bakani-ziya-selcuk-acikladi.jpg" alt="Milli Eğitim Bakanı Ziya Selçuk açıkladı!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Milli Eğitim Bakanı Ziya Selçuk açıkladı!</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/egitim/bakan-selcuktan-son-dakika-yuz-yuze-egitim-aciklamasi-h49090.html"  title="Bakan Selçuk'tan son dakika yüz yüze eğitim açıklaması!">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/12/bakan-selcuktan-son-dakika-yuz-yuze-egitim-aciklamasi.jpg" alt="Bakan Selçuk'tan son dakika yüz yüze eğitim açıklaması!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bakan Selçuk'tan son dakika yüz yüze eğitim açıklaması!</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.gursesgazetesi.com/egitim/ogretmenlerin-yer-degistirme-takvimi-belli-oldu-mu-2021-meb-yer-degistirme-takvimi-h48912.html"  title="Öğretmenlerin yer değiştirme takvimi belli oldu mu? 2021 MEB yer değiştirme takvimi">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/12/ogretmenlerin-yer-degistirme-takvimi-belli-oldu-mu-2021-meb-yer-degistirme-takvimi.jpg" alt="Öğretmenlerin yer değiştirme takvimi belli oldu mu? 2021 MEB yer değiştirme takvimi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Öğretmenlerin yer değiştirme takvimi belli oldu mu? 2021 MEB yer değiştirme takvimi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/egitim/vgm-burs-sonuclari-ne-zaman-aciklanacak-vgm-bursu-icin-geri-sayim-basladi-h48879.html"  title="VGM burs sonuçları ne zaman açıklanacak? VGM bursu için geri sayım başladı">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/12/vgm-burs-sonuclari-ne-zaman-aciklanacak-vgm-bursu-icin-geri-sayim-basladi.jpg" alt="VGM burs sonuçları ne zaman açıklanacak? VGM bursu için geri sayım başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">VGM burs sonuçları ne zaman açıklanacak? VGM bursu için geri sayım başladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.gursesgazetesi.com/egitim/meslek-ogretmenlerinin-seflik-ucretleri-ile-ilgili-olarak-resmi-yazi-h48869.html"  title="Meslek öğretmenlerinin şeflik ücretleri ile ilgili olarak resmi yazı">
          <div class="hs-item-img"><img src="https://www.gursesgazetesi.com/images/haberler/thumbs/2020/12/meslek-ogretmenlerinin-seflik-ucretleri-ile-ilgili-olarak-resmi-yazi.jpg" alt="Meslek öğretmenlerinin şeflik ücretleri ile ilgili olarak resmi yazı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Meslek öğretmenlerinin şeflik ücretleri ile ilgili olarak resmi yazı</div>
          </div>
        </a>
      </div>
        </div>
</div>

<div data-hsm="banner" data-hsid="52" class="reklam reklam201"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="620" height="200"></a></div>
</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="51" class="reklam reklam200"><br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div>        
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.gursesgazetesi.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="49306" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-12-15 00:56:21"> 2020-12-15 00:56:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html" title="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" >MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49296" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2020-12-14 23:32:45"> 2020-12-14 23:32:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/bosanma-asamasinda-oldugu-kocasi-tarafindan-bicaklandi-h49296.html" title="Boşanma aşamasında olduğu kocası tarafından bıçaklandı" >Boşanma aşamasında olduğu kocası tarafından bıçaklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49262" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-12-14 20:58:09"> 2020-12-14 20:58:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/kabine-yilbasi-icin-4-gun-sokaga-cikma-yasaginin-kararini-verdi--h49262.html" title="Kabine, yılbaşı için 4 gün sokağa çıkma yasağının kararını verdi! " >Kabine, yılbaşı için 4 gün sokağa çıkma yasağının kararını verdi! </a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49258" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2020-12-14 20:37:34"> 2020-12-14 20:37:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/saglik/14-aralik-korona-virus-vaka-tablosu-aciklandi-h49258.html" title="14 Aralık korona virüs vaka tablosu açıklandı" >14 Aralık korona virüs vaka tablosu açıklandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49252" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/gundem" class="kategori" style="background-color:#f22613">GÜNDEM</a> <span class="tarih-once" data-date="2020-12-14 20:35:46"> 2020-12-14 20:35:46</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/gundem/icisleri-bakanligindan-sokaga-cikma-kisitlamasinda-muafiyet-duzenlemesi-h49252.html" title="İçişleri Bakanlığı'ndan sokağa çıkma kısıtlamasında muafiyet düzenlemesi" >İçişleri Bakanlığı'ndan sokağa çıkma kısıtlamasında muafiyet düzenlemesi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49238" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-12-14 19:39:52"> 2020-12-14 19:39:52</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/istanbulda-suya-zam-geldi-h49238.html" title="İstanbul'da suya zam geldi" >İstanbul'da suya zam geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49220" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#3498db">YAŞAM</a> <span class="tarih-once" data-date="2020-12-14 18:30:14"> 2020-12-14 18:30:14</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/usakta-iki-farkli-evde-dogal-gaz-patlamasi-nedeniyle-6-kisi-yaralandi-h49220.html" title="Uşak'ta iki farklı evde doğal gaz patlaması nedeniyle 6 kişi yaralandı" >Uşak'ta iki farklı evde doğal gaz patlaması nedeniyle 6 kişi yaralandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49206" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#2ecc71">YAŞAM</a> <span class="tarih-once" data-date="2020-12-14 17:09:32"> 2020-12-14 17:09:32</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/rizede-cikan-yanginda-toplam-7-ev-tamamen-yandi-h49206.html" title="Rize'de çıkan yangında toplam 7 ev tamamen yandı" >Rize'de çıkan yangında toplam 7 ev tamamen yandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49190" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f39c12">YAŞAM</a> <span class="tarih-once" data-date="2020-12-14 16:12:27"> 2020-12-14 16:12:27</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/bu-koye-aylardir-korona-virus-giremedi-koyu-kapattilar-h49190.html" title="Bu köye aylardır 'korona-virüs' giremedi! Köyü kapattılar" >Bu köye aylardır 'korona-virüs' giremedi! Köyü kapattılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49184" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#c0392b">YAŞAM</a> <span class="tarih-once" data-date="2020-12-14 15:54:06"> 2020-12-14 15:54:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/turkiyeyi-aglatan-minik-ecem-babasina-kavustu-h49184.html" title="Türkiye'yi ağlatan minik Ecem babasına kavuştu" >Türkiye'yi ağlatan minik Ecem babasına kavuştu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49176" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/yasam" class="kategori" style="background-color:#f1c40f">YAŞAM</a> <span class="tarih-once" data-date="2020-12-14 15:17:17"> 2020-12-14 15:17:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/yasam/izmirde-yasanan-taskinda-kaybolan-2-kisinin-cesedine-ulasildi-h49176.html" title="İzmir'de yaşanan taşkında kaybolan 2 kişinin cesedine ulaşıldı" >İzmir'de yaşanan taşkında kaybolan 2 kişinin cesedine ulaşıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="49172" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/ekonomi" class="kategori" style="background-color:#3498db">EKONOMİ</a> <span class="tarih-once" data-date="2020-12-14 15:10:12"> 2020-12-14 15:10:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.gursesgazetesi.com/ekonomi/epdkdan-geri-adim-temsil-agirlama-giderleri-aboneye-yansitilmayacak-h49172.html" title="EPDK'dan geri adım! Temsil ağırlama giderleri aboneye yansıtılmayacak" >EPDK'dan geri adım! Temsil ağırlama giderleri aboneye yansıtılmayacak</a>
    </div>
  </div>
      </div>
</div>

<div data-hsm="banner" data-hsid="56" class="reklam reklam205"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8640783481"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<a href="https://news.google.com/publications/CAAiEPwZBhGHFdYLPkH6Tyv0Dw4qFAgKIhD8GQYRhxXWCz5B-k8r9A8O" rel="nofollow" target="_blank"><img src="https://www.gursesgazetesi.com/logolar/gnews.gif" width="100%" height="200"></a></div><div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="49306" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.gursesgazetesi.com/egitim/" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2020-12-15 00:56:21"> 2020-12-15 00:56:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.gursesgazetesi.com/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html" title="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" >MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.gursesgazetesi.com/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:42</div>
          <div>08:14</div>
          <div>13:04</div>
          <div>15:23</div>
          <div>17:43</div>
          <div>19:10</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>



  


        </div>
        
      </div>


	
<style>
.d-flex {
    display: -webkit-box !important;
    display: -ms-flexbox !important;
    display: flex !important;
	max-height: 47px;
overflow: hidden;
}
.col-md-4 {
    -webkit-box-flex: 0;
    -ms-flex: 0 0 33.33333333%;
    flex: 0 0 33.33333333%;
    max-width: 33.33333333%;
}
.popular-news {
    width: 100%;
    padding: .6rem;
    border: 1px solid #e1e1e1;
}
.box {
    display: block;
    background-color: #fff;
    padding: 1rem;
    margin-bottom: 1.25rem;
}
</style>


<div class="hs-box hs-box-shadow hs-box-news hs-margin-bottom clearfix">
	<div class="container" style="transform: none;">
		<div class="panel panel-default panel-page" style="transform: none;position:unset;box-shadow:none !important">
			<div class="panel-heading" style="position:unset !important">
				<div class="panel-title">
					<h3><span>Popüler Haberler</span></h3>
				</div>
			</div>
			<div class="panel-body" style="transform: none;">

		
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/magazin/kenan-isik-nasil-oldu-saglik-durumu-nasil-h49304.html" title="Kenan Işık nasıl oldu, sağlık durumu nasıl?" class="">
					Kenan Işık nasıl oldu, sağlık durumu nasıl?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/macos-big-sur-111-guncellemesi-ile-gelen-yenilikler-ne-h49305.html" title="macOS Big Sur 11.1 güncellemesi ile gelen yenilikler ne?" class="">
					macOS Big Sur 11.1 güncellemesi ile gelen yenilikler ne?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/exxen-ucreti-ne-kadar-olacak-ucretsiz-mi-hizmet-verecek-exxen-hakkinda-merak-edilenler-h49307.html" title="Exxen ücreti ne kadar olacak? Ücretsiz mi hizmet verecek? EXXEN Hakkında Merak Edilenler" class="">
					Exxen ücreti ne kadar olacak? Ücretsiz mi hizmet verecek? EXXEN Hakkında Merak Edilenler			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/ekonomi/halkbank-vakifbank-ve-ziraat-bankasi-konut-kredisi-guncel-faiz-oranlari-15-aralik-2020-sali-h39270.html" title="Halkbank, Vakıfbank ve Ziraat Bankası konut kredisi güncel faiz oranları 15 Aralık 2020 Salı" class="">
					Halkbank, Vakıfbank ve Ziraat Bankası konut kredisi güncel faiz oranları 15 Aralık 2020 Salı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/medya-tv/seksenler-dizisi-gulden-ayse-tolga-kimdir-h43321.html" title="Seksenler dizisi Gülden (Ayşe Tolga) kimdir?" class="">
					Seksenler dizisi Gülden (Ayşe Tolga) kimdir?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/ios-143-guncellemesi-ile-gelen-yeni-ozellikler-neler-h49303.html" title="iOS 14.3 güncellemesi ile gelen yeni özellikler neler?" class="">
					iOS 14.3 güncellemesi ile gelen yeni özellikler neler?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/trt-eba-tv-ders-tekrari-saati-15-aralik-2020-sali-h39950.html" title="TRT EBA Tv ders tekrarı saati 15 Aralık 2020 Salı" class="">
					TRT EBA Tv ders tekrarı saati 15 Aralık 2020 Salı			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/teknoloji/watchos-72-guncellemesi-yenilikleri-neler-h49301.html" title="WatchOS 7.2 güncellemesi yenilikleri neler?" class="">
					WatchOS 7.2 güncellemesi yenilikleri neler?			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/yasam/savunma-sanayi-baskani-ismail-demir-kimdir-neden-abd-yaptirim-listesine-aldi--h49302.html" title="Savunma Sanayi Başkanı İsmail Demir kimdir, neden ABD yaptırım listesine aldı? " class="">
					Savunma Sanayi Başkanı İsmail Demir kimdir, neden ABD yaptırım listesine aldı? 			</a>
	</div>	
			
	<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
		<div style="float:right">…</div>
			<a href="/egitim/meb-yariyil-15-tatil-ne-zaman-baslayacak-h49300.html" title="MEB yarıyıl 15 tatil ne zaman başlayacak?" class="">
					MEB yarıyıl 15 tatil ne zaman başlayacak?			</a>
	</div>	
		
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/500-tl-ek-zamli-yeni-emekli-maaslari-ne-zaman-alacak-tahsis-numarasina-gore-emekli-maas-tarihleri-h16086.html" title="500 TL ek zamlı yeni emekli maaşları ne zaman alacak? Tahsis numarasına göre emekli maaş tarihleri" class="">
			500 TL ek zamlı yeni emekli maaşları ne zaman alacak? Tahsis numarasına göre emekli maaş tarihleri		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/saglik/ruam-hastaligi-nedir-neden-olur-ruam-insana-bulasir-mi-h23859.html" title="Ruam Hastalığı nedir, neden olur? Ruam insana bulaşır mı?" class="">
			Ruam Hastalığı nedir, neden olur? Ruam insana bulaşır mı?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/yasak-elma-dizisi-yigit-dogac-yildiz-kimdir-hangi-sehirde-dogmustur-ve-kac-yasindadir-h44189.html" title="Yasak Elma dizisi ( Yiğit ) Doğaç Yıldız kimdir? Hangi şehirde doğmuştur ve kaç yaşındadır?" class="">
			Yasak Elma dizisi ( Yiğit ) Doğaç Yıldız kimdir? Hangi şehirde doğmuştur ve kaç yaşındadır?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/instagramda-satis-yapan-en-iyi-ve-guvenilir-butikler-hangileridir-h36413.html" title="İnstagramda satış yapan en iyi ve güvenilir butikler hangileridir?" class="">
			İnstagramda satış yapan en iyi ve güvenilir butikler hangileridir?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/asgari-ucret-ne-kadar-agi-asgari-ucretin-icinde-mi-h5333.html" title="Asgari Ücret Ne Kadar? AGİ Asgari Ücretin İçinde mi?" class="">
			Asgari Ücret Ne Kadar? AGİ Asgari Ücretin İçinde mi?		</a>
	</div>	
			
								
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/tovbeler-olsun-yeni-sezonda-kimler-diziye-katilacak-cukur-dizisine-yeni-katilan-ve-ayrilan-oyuncular-h39828.html" title="Tövbeler Olsun yeni sezonda kimler diziye katılacak? Çukur dizisine yeni katılan ve ayrılan oyuncular" class="">
			Tövbeler Olsun yeni sezonda kimler diziye katılacak? Çukur dizisine yeni katılan ve ayrılan oyuncular		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/finans/bugun-gram-altin-ne-kadar-oldu-15-aralik-2020-sali-guncel-kapali-carsi-gram-altin-fiyatlari-h38185.html" title="Bugün gram altın ne kadar oldu? 15 Aralık 2020 Salı güncel kapalı çarşı gram altın fiyatları" class="">
			Bugün gram altın ne kadar oldu? 15 Aralık 2020 Salı güncel kapalı çarşı gram altın fiyatları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/medya-tv/atv-canli-yayin-akisi-15-aralik-2020-sali-atvde-bugun-yayinlanacak-dizi-film-ve-diger-programlar-h48155.html" title="Atv canlı yayın akışı 15 Aralık 2020 Salı Atv'de bugün yayınlanacak dizi, film ve diğer programlar" class="">
			Atv canlı yayın akışı 15 Aralık 2020 Salı Atv'de bugün yayınlanacak dizi, film ve diğer programlar		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/yasam/caatsa-12-yaptirim-maddeleri-nelerdir-turkiyeye-s-400-caatsa-yaptirimlari-neler-caatsa-12-madde-ve-caatsa-yaptirimlari-h49283.html" title="CAATSA 12 yaptırım maddeleri nelerdir? Türkiye'ye S-400 CAATSA yaptırımları neler? CAATSA 12 madde ve CAATSA yaptırımları" class="">
			CAATSA 12 yaptırım maddeleri nelerdir? Türkiye'ye S-400 CAATSA yaptırımları neler? CAATSA 12 madde ve CAATSA yaptırımları		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/egitim/hangi-okul-oncesi-ve-kresler-aciliyor-h49277.html" title="Hangi okul öncesi ve kreşler açılıyor?" class="">
			Hangi okul öncesi ve kreşler açılıyor?		</a>
	</div>	
		<div class="col-6 col-md-4 box popular-news" style="float:left; overflow:hidden; width:275px;margin:2px; height:6px">
	<div style="float:right">…</div>
		<a href="/ekonomi/esnafa-1000-tl-hibe-basvurusu-nasil-yapilir-sartlari-neler-esnafa-bin-tl-hibe-kimlere-hangi-esnaflara-yapilacak-h49279.html" title="Esnafa 1000 TL hibe başvurusu nasıl yapılır, şartları neler? Esnafa bin Tl hibe kimlere, hangi esnaflara yapılacak?" class="">
			Esnafa 1000 TL hibe başvurusu nasıl yapılır, şartları neler? Esnafa bin Tl hibe kimlere, hangi esnaflara yapılacak?		</a>
	</div>	
			
								
								
			</div>
		</div>
	</div>
</div>

      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                                <p data-hsm="banner" data-hsid="27" style="margin:0"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-2618660614239667"
 data-ad-slot="8514014764"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                              </div>

              			  
			  
			  
        </div>
      
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
	    
        <a href="https://www.gursesgazetesi.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                                                <a href="https://www.gursesgazetesi.com/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.gursesgazetesi.com/gundem/">GÜNDEM</a></li><li><a href="https://www.gursesgazetesi.com/teknoloji/">TEKNOLOJİ</a></li><li><a href="https://www.gursesgazetesi.com/ozel-haber/">ÖZEL HABER</a></li><li><a href="https://www.gursesgazetesi.com/spor/">SPOR</a></li><li><a href="https://www.gursesgazetesi.com/dunya/">DÜNYA</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.gursesgazetesi.com/siyaset/">SİYASET</a></li><li><a href="https://www.gursesgazetesi.com/saglik/">SAĞLIK</a></li><li><a href="https://www.gursesgazetesi.com/yasam/">YAŞAM</a></li><li><a href="https://www.gursesgazetesi.com/egitim/">EĞİTİM</a></li></ul><ul><li><a href="https://www.gursesgazetesi.com/magazin/">MAGAZİN</a></li><li><a href="https://www.gursesgazetesi.com/finans/">FiNANS</a></li><li><a href="https://www.gursesgazetesi.com/medya-tv/">MEDYA - TV</a></li></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.gursesgazetesi.com/" class="logo"><img src="https://www.gursesgazetesi.com/images/banner/250X50.png" alt="MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor" /></a></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gürsesgazetesi.com</div>
        <div>
          <p>info@gursesgazetesi.com</p>                  </div>
        <div>
          <p>Bağımsız Sondakika Güncel Haberler!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.gursesgazetesi.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.gursesgazetesi.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
        Yazılım:  Güncel <a href="https://www.gursesgazetesi.com/" target="_blank" title="haber">Haber</a> sitemiz <a href="https://www.gursesgazetesi.com/" target="_blank" title="Gürses Gazetesi">Gürses Gazetesi</a> TE Bilişim Altyapısını Kullanmaktadır.

        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.gursesgazetesi.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="d8b24bab388e8e5ad9979ade74f1215de46e49ea" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Masterchef" class="hs-item" title="Masterchef"><i class="fa fa-angle-right" aria-hidden="true"></i> Masterchef</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/Fenerbah%C3%A7e" class="hs-item" title="Fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> Fenerbahçe</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/g%C3%BCnl%C3%BCk+bur%C3%A7+yorumlar%C4%B1+a%C5%9Fk+sa%C4%9Fl%C4%B1k+para" class="hs-item" title="günlük burç yorumları aşk sağlık para"><i class="fa fa-angle-right" aria-hidden="true"></i> günlük burç yorumları aşk sağlık para</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/hakan+muhaf%C4%B1z+3.+sezon" class="hs-item" title="hakan muhafız 3. sezon"><i class="fa fa-angle-right" aria-hidden="true"></i> hakan muhafız 3. sezon</a>
		  		  <a href="https://www.gursesgazetesi.com/haberleri/hakan+muhaf%C4%B1z+konusu" class="hs-item" title="hakan muhafız konusu"><i class="fa fa-angle-right" aria-hidden="true"></i> hakan muhafız konusu</a>
		  		</div>
			</div>
</div>
	<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.gursesgazetesi.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.gursesgazetesi.com%2Fegitim%2Fmeb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.gursesgazetesi.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.gursesgazetesi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.gursesgazetesi.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
        "width": 190,
        "height": 90    }
    

    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.gursesgazetesi.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.gursesgazetesi.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.gursesgazetesi.com/egitim/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor-h49306.html"
    },
    "headline": "MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor",
    "name": "MEB duyurdu! Yarından itibaren anaokulları faaliyete başlıyor",
    "articleBody": "Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığında bug&uuml;n yapına kabine toplantısında koronavir&uuml;s tedbirleri kapsamında ge&ccedil;tiğimiz toplantıda kapatılan resmi ve &ouml;zel okullarının faaliyeti ile ilgili olarak &ouml;nemli karar alındı.Toplantı sonrasında kameraların karşısında alınan kararlı a&ccedil;ıklayan Erdoğan. kamuya ailt okul &ouml;ncesi kurumların anasınıfları hari&ccedil; olmak &uuml;zere faaliyetlerini s&uuml;rd&uuml;rebileceğini a&ccedil;ıklamasından sonra g&ouml;zle Milli Eğitim Bakanlığına &ccedil;evrilmişti. (adsbygoogle = window.adsbygoogle || []).push({});Konuyla ilgili olarak Milli Eğitim Bakanlığı tarafından sosyal medya &uuml;zerinden a&ccedil;ıklama geldi.Bakanlık,kabine toplantısında alınan karar gereği yarından itibaren ana sınıfları hari&ccedil; olmak &uuml;zere, bakanlığa bağlı olarak faaliyet g&ouml;steren resmi ve &ouml;zel t&uuml;m anaokullarının korona vir&uuml;s tedbirleri kapsamında belirlenen koşullara uymak şartıyla faaliyete ge&ccedil;ebileceğini duyurdu.Bu a&ccedil;ıklamadan sonra 15 Aralık tarihi itibariyle resmi ve &ouml;zel anaokullarının y&uuml;z y&uuml;ze eğitime ge&ccedil;mesi beklenmektedir..",
    "articleSection": "Education",
    "description": "Milli Eğitim Bakanlığı bug&uuml;n yapılan kabine toplantısında alınan karar gereği yarından itibaren resmi ve &ouml;zel anaokullarının faaliyete ge&ccedil;ebileceğini duyurdu.",
    "keywords": "meb, anaokulları ne zaman açılacak?",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gursesgazetesi.com/images/haberler/2020/12/meb-duyurdu-yarindan-itibaren-anaokullari-faaliyete-basliyor.jpg",
        "width": 1280,
        "height": 720    },
    "datePublished": "2020-12-15T00:56:21+03:00",
    "dateModified": "2020-12-15T00:56:21+03:00",
    "genre": "news",
    "wordCount": 230,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Gürses Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Gürses Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gursesgazetesi.com/images/banner/190X90.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.SLEET);
		weather.play();
}
setWeather('#6e8398');
</script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.gursesgazetesi.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.gursesgazetesi.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "", hashtags: "Gürsesgazetesi.com" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Gürsesgazetesi.com";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('49306', 'haber', '');
	

</script>

    	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93770205-11"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-93770205-11');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
